<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.2 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Dolarização no Nosso Dia a Dia, da Cesta Básica aos Investimentos - Guarulhos</title>
	<meta name="description" content="Se interessa por Investimentos, mas não sabe nada sobre? Confira as dicas do especialista Vinícius Zambroni! Saiba mais!" />
	<link rel="canonical" href="https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Dolarização no Nosso Dia a Dia, da Cesta Básica aos Investimentos" />
	<meta property="og:description" content="Se interessa por Investimentos, mas não sabe nada sobre? Confira as dicas do especialista Vinícius Zambroni! Saiba mais!" />
	<meta property="og:url" content="https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/" />
	<meta property="og:site_name" content="Guarulhos" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetanewsguarulhos/" />
	<meta property="article:published_time" content="2021-12-15T03:13:16+00:00" />
	<meta property="og:image" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/investir-em-dolar-.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@guidavidconde" />
	<meta name="twitter:site" content="@Aarte" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Guilherme Conde" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Guarulhos" />
	<meta name="geo.region" content="Brasil" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=9ecd7f93eb7ad914ba987556dd5a1643"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/css/dist/block-library/style.min.css?ver=9ecd7f93eb7ad914ba987556dd5a1643' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-woo-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/css/td-woo-front.css?ver=95eb75337478b64fa8c3cf9e47c2d7b8' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gazetanewsguarulhos.com.br","hash_tracking":"true","ua":"UA-124572489-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.gazetanewsguarulhos.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/posts/60722" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazetanewsguarulhos.com.br/?p=60722' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fa-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fa-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"086e35b04f","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"086e35b04f","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"086e35b04f","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":60722};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=G-T15X122H97"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T15X122H97');
</script>






<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/topicos/economia/",
                    "name": "Economia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/",
                    "name": "A Dolarização no Nosso Dia a Dia, da Cesta Básica aos Investimentos"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="32x32" />
<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-60722 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js td-woo-variation-switches a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos" class="td-mobile-main-menu"><li id="menu-item-60464" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-60464"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a></li>
<li id="menu-item-60465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60465"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></li>
<li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a></li>
<li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></li>
<li id="menu-item-60469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60469"><a href="https://www.gazetanewsguarulhos.com.br/topicos/covd19/">Covd19</a></li>
<li id="menu-item-60471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60471"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a></li>
<li id="menu-item-60671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60671"><a href="https://www.gazetanewsguarulhos.com.br/gamers/">Gamers</a></li>
<li id="menu-item-60470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60470"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.gazetanewsguarulhos.com.br/">
                <img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="272" height="90"/>
                <span class="td-visual-hidden">Guarulhos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">AD</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-60464"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60465"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60466"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60467"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60468"><a href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60469"><a href="https://www.gazetanewsguarulhos.com.br/topicos/covd19/">Covd19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60471"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12310","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "1";
block_tdi_2.found_posts = "1";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" class="td-image-wrap " title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos">E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60671"><a href="https://www.gazetanewsguarulhos.com.br/gamers/">Gamers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60470"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Economia" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/topicos/economia/">Economia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A Dolarização no Nosso Dia a Dia, da Cesta Básica aos Investimentos</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-60722" class="post-60722 post type-post status-publish format-standard has-post-thumbnail category-economia tag-economia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.gazetanewsguarulhos.com.br/topicos/economia/">Economia</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">A Dolarização no Nosso Dia a Dia, da Cesta Básica aos Investimentos</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De</div> <a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/">Guilherme Conde</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-15T00:13:16-03:00" >dezembro 15, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fa-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Dolariza%C3%A7%C3%A3o+no+Nosso+Dia+a+Dia%2C+da+Cesta+B%C3%A1sica+aos+Investimentos&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fa-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos%2F&via=Guarulhos" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/investir-em-dolar-.jpg&description=Se interessa por Investimentos, mas não sabe nada sobre? Confira as dicas do especialista Vinícius Zambroni! Saiba mais!" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A+Dolariza%C3%A7%C3%A3o+no+Nosso+Dia+a+Dia%2C+da+Cesta+B%C3%A1sica+aos+Investimentos %0A%0A https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/&title=A+Dolariza%C3%A7%C3%A3o+no+Nosso+Dia+a+Dia%2C+da+Cesta+B%C3%A1sica+aos+Investimentos" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/investir-em-dolar-.jpg" data-caption="Saiba investir com exposição cambial"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/investir-em-dolar--696x392.jpg" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/investir-em-dolar--696x392.jpg 696w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/investir-em-dolar-.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Investir em Dólar" title="Investir em Dólar"/></a><figcaption class="wp-caption-text">Saiba investir com exposição cambial</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_4 td_block_template_1 ">

<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Ads</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p><em>Por Redação</em></p>
<p>Em época de incertezas econômicas, políticas e do chamado &#8220;risco Brasil&#8221; é cada vez maior o número de pessoas que tentam fazer o dinheiro render. O brasileiro aprendeu a investir nos últimos anos e o próximo passo está sendo buscar alternativas, no momento, o investimento em dólar é a alternativa que chama a atenção.</p>
<p>O assessor de investimentos Vinicius Zambroni, da Plátano Investimentos de São José dos Campos esclarece como funciona a dolarização dos investimentos e explica também como o valor do dólar faz parte do nosso dia a dia. <u></u></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_3 td_block_template_1 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">ADS</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>“Primeiro temos que entender que expor ou não os recursos financeiros aos riscos da variação cambial impactam a volatilidade da carteira. Para algumas pessoas esta estratégia pode ser interpretada como algo arriscado, mas na realidade é uma prática saudável e benéfica para uma carteira a longo prazo”, falou o assessor da Plátano. <u></u> <u></u></p>
<p>Assumir novos riscos de maneira consciente é um fator importante para o investidor balancear seu portfólio. Uma das maneiras de se proteger das tão temidas oscilações do mercado local é a diversificação, que permite um melhor retorno dos investimentos, até mesmo em épocas de crise como a que vivemos atualmente.</p>
<p>Muitas pessoas costumam ter receio quando se diz em dolarizar os investimentos. Mas na realidade, a dolarização faz parte da nossa rotina e as pessoas não percebem – “<em>Nós brasileiros, já vivemos expostos ao dólar, por exemplo quando pensamos em aluguel, ele é atrelado por meio do IGP-M e este índice, por conta da fórmula do cálculo, absorve muito a cotação do dólar. Outro ponto, é quando olhamos para os preços no mercado como arroz, feijão e óleo,  é importante entender que todos estes itens da cesta básica sofrem com a alta do dólar. Pois, os produtores preferem exportar ao invés de vender no mercado nacional, contribuindo assim, para o aumento dos preços em mercado brasileiro</em>”, exemplificou Vinicius.<u></u></p>
<p>Voltando para os investimentos é preciso entender que o risco cambial só será ruim se for desconhecido. O investidor tem que ter em mente o objetivo desse tipo de investimento e claro, respeitar o seu perfil investidor, sabendo que estes investimentos podem ser protegidos com o hedge cambial.<u></u></p>
<p>O investidor individual pode fazer o hedge por conta própria ou optar por comprar ativos já com o hedge. A maneira mais comum de se obter hedge por conta própria é via futuro de dólar.<u></u></p>
<p>“<em>A diversificação internacional não necessariamente implica em exposição cambial, porque atualmente existem produtos que oferecem hedge. Ou seja, há uma oferta muito grande de ativos com e sem exposição cambial, via ETF ou Fundo de Investimento. Mesmo que o produto não seja </em>“hedgeado”<em> pelo gestor, o investidor poderá fazer o hedge por si próprio e mitigar o risco da moeda estrangeira. Fica a critério do investidor a escolha, de acordo com seu orçamento de risco e visão de mercado</em>”, esclareceu o especialista.<u></u></p>
<p>Conheça algumas alternativas para dolarizar a carteira:<u></u></p>
<p><b>ETF </b>&#8211; São Fundos de Índices, Exchange Traded Funs, com o objetivo de replicar a carteira e a rentabilidade de um determinado índice, como por exemplo do S&amp;P 500 (onde estão as 500 maiores empresa listadas nas bolsas americanas NYSE e NASDAQ)</p>
<p><b>BDR</b> &#8211; É a sigla para Brazilian Depositary Receipt, é um certificado emitido e negociado no Brasil, mas que representa as ações de uma empresa americana listada na bolsa, como por exemplo, na Nasdaq.</p>
<p><b>CONTRATO FUTURO</b> &#8211; É um derivativo, padronizado e negociado na B3 (bolsa brasileira), onde um vendedor e um comprador se comprometem a negociar um ativo financeiro ou real em uma data futura, pode ser utilizado para proteção da carteira, como também para alavancar os investimentos.</p>
<p><b>FUNDO CAMBIAL</b> &#8211; São tipos de fundos de investimentos que investem em ativos atrelados ao dólar ou a outras moedas estrangeiras, são indicados para proteger os recursos contra oscilações das moedas, como dólar e euro.<u></u></p>
<p><b>Fonte:</b> Plátano Investimentos</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_5 td_block_template_1 ">

<style>
/* custom css */
.tdi_5.td-a-rec{
					text-align: center;
				}.tdi_5 .td-element-style{
					z-index: -1;
				}.tdi_5.td-a-rec-img{
				    text-align: left;
				}.tdi_5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">ADS</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/economia/">Economia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fa-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Dolariza%C3%A7%C3%A3o+no+Nosso+Dia+a+Dia%2C+da+Cesta+B%C3%A1sica+aos+Investimentos&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fa-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos%2F&via=Guarulhos" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/investir-em-dolar-.jpg&description=Se interessa por Investimentos, mas não sabe nada sobre? Confira as dicas do especialista Vinícius Zambroni! Saiba mais!" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A+Dolariza%C3%A7%C3%A3o+no+Nosso+Dia+a+Dia%2C+da+Cesta+B%C3%A1sica+aos+Investimentos %0A%0A https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/&title=A+Dolariza%C3%A7%C3%A3o+no+Nosso+Dia+a+Dia%2C+da+Cesta+B%C3%A1sica+aos+Investimentos" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.gazetanewsguarulhos.com.br/eleicoes-2022-na-corrida-eleitoral-se-se-a-eleicao-fosse-hoje-em-quem-voce-votaria/">Eleições 2022, Na corrida eleitoral se Se a eleição fosse hoje, em quem você votaria?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.gazetanewsguarulhos.com.br/festas-de-final-de-ano-nutrologa-da-dicas-para-manter-equilibrio-nas-comemoracoes/">FESTAS DE FINAL DE ANO: NUTRÓLOGA DÁ DICAS PARA MANTER EQUILÍBRIO NAS COMEMORAÇÕES</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/18c002537222a27e7d1211707acb74a4?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/18c002537222a27e7d1211707acb74a4?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/">Guilherme Conde</a></span></div><div class="td-author-url"><a href="https://www.gazetanewsguarulhos.com.br/">https://www.gazetanewsguarulhos.com.br/</a></div><div class="td-author-description">linktr.ee/conde.guilherme</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guidavidconde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guilherme Conde"></span><meta itemprop="datePublished" content="2021-12-15T00:13:16-03:00"><meta itemprop="dateModified" content="2021-12-15T00:13:16-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gazetanewsguarulhos.com.br/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png"></span><meta itemprop="name" content="Guarulhos"></span><meta itemprop="headline " content="A Dolarização no Nosso Dia a Dia, da Cesta Básica aos Investimentos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/investir-em-dolar-.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":60722,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_related_posts";
block_tdi_6.post_count = "3";
block_tdi_6.found_posts = "95";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "32";
tdBlocksArray.push(block_tdi_6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6" href="#">Artigos relacionados</a><a id="tdi_8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6" href="#">Mais do autor</a></h4><div id=tdi_6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/5-dicas-para-nao-cair-em-fraudes-neste-natal/" rel="bookmark" class="td-image-wrap " title="5 dicas para não cair em fraudes neste Natal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Elvis Gomes - Divulgação" title="5 dicas para não cair em fraudes neste Natal" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/07/Elvis-Gomes-Divulgacao-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/07/Elvis-Gomes-Divulgacao-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/5-dicas-para-nao-cair-em-fraudes-neste-natal/" rel="bookmark" title="5 dicas para não cair em fraudes neste Natal">5 dicas para não cair em fraudes neste Natal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/mulheres-empreendedoras-estao-ganhando-espaco-mas-obstaculos-ainda-sao-grandes-diz-empresaria-de-destaque/" rel="bookmark" class="td-image-wrap " title="“Mulheres empreendedoras estão ganhando espaço mas obstáculos ainda são grandes”, diz empresária de destaque" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Camila Theobald" title="“Mulheres empreendedoras estão ganhando espaço mas obstáculos ainda são grandes”, diz empresária de destaque" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/Camila_Theobald-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/Camila_Theobald-436x300.jpeg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/mulheres-empreendedoras-estao-ganhando-espaco-mas-obstaculos-ainda-sao-grandes-diz-empresaria-de-destaque/" rel="bookmark" title="“Mulheres empreendedoras estão ganhando espaço mas obstáculos ainda são grandes”, diz empresária de destaque">“Mulheres empreendedoras estão ganhando espaço mas obstáculos ainda são grandes”, diz empresária de destaque</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/90-dos-brasileiros-ganham-menos-de-r-35-mil-confira-sua-posicao-na-lista/" rel="bookmark" class="td-image-wrap " title="90% dos brasileiros ganham menos de R$ 3,5 mil; confira sua posição na lista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="90% dos brasileiros ganham menos de R$ 3,5 mil; confira sua posição na lista" title="90% dos brasileiros ganham menos de R$ 3,5 mil; confira sua posição na lista" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/AARKUG6-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/12/AARKUG6-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/90-dos-brasileiros-ganham-menos-de-r-35-mil-confira-sua-posicao-na-lista/" rel="bookmark" title="90% dos brasileiros ganham menos de R$ 3,5 mil; confira sua posição na lista">90% dos brasileiros ganham menos de R$ 3,5 mil; confira sua posição na lista</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-dolarizacao-no-nosso-dia-a-dia-da-cesta-basica-aos-investimentos/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.gazetanewsguarulhos.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>7 &#43; dezenove = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="3wnyukz27t" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1639541278" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='60722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fbdef18e9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="64"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.gazetanewsguarulhos.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Doação</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="52VPF9SFBEV3N" />
<input type="hidden" name="item_name" value="Obrigado por sua contribuição" />
<input type="hidden" name="currency_code" value="BRL" />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal" />
<img alt="" border="0" src="https://www.paypal.com/pt_BR/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Pagamentos</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1">
</form>
</div></aside><p><b>Biblia y Concordancia con Audio</b></p><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Andre Batistella Neto</span> em <a href="https://www.gazetanewsguarulhos.com.br/urq-combatera-mau-cheiro-pernilongos-e-valorizara-imoveis-do-bairro-diz-prefeitura/#comment-21505">URQ combaterá mau cheiro, pernilongos e valorizará imóveis do bairro, diz Prefeitura</a></li><li class="recentcomments"><span class="comment-author-link">Andre Batistella Neto</span> em <a href="https://www.gazetanewsguarulhos.com.br/sabesp-afirma-que-nao-outro-local-na-cidade-que-atenda-necessidades-legais-e-tecnicas/#comment-21504">Sabesp afirma que não há outro local na cidade “que atenda necessidades legais e técnicas”</a></li><li class="recentcomments"><span class="comment-author-link">Redação</span> em <a href="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-branco-textura-c-cobre/#comment-21493">Pendente Retrô 34cm Luminária Lustre Alumínio Branco Textura C/ Cobre</a></li></ul></aside><aside id="meta-2" class="td_block_template_1 widget meta-2 widget_meta"><h4 class="block-title"><span>2020</span></h4>
		<ul>
						<li><a rel="nofollow" href="https://www.gazetanewsguarulhos.com.br/wp-login.php">Acessar</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/feed/">Feed de posts</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/comments/feed/">Feed de comentários</a></li>

			<li><a href="https://br.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_9 td_block_template_1 ">

<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Anúncio </span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Como se elegem vereador usando as mídias sociais</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-60722-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4">https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4</a></video></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Curso Completo Mídias Sociais</span></h4>			<div class="textwidget">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos
</div>
		</aside>
                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-60464"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60465"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60466"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60467"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60468"><a href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60469"><a href="https://www.gazetanewsguarulhos.com.br/topicos/covd19/">Covd19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60471"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12310","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "1";
block_tdi_10.found_posts = "1";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "1";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" class="td-image-wrap " title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos">E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60671"><a href="https://www.gazetanewsguarulhos.com.br/gamers/">Gamers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60470"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9ae96431b7e375748ca1bc73b/a9d48a30cab9f5293b0b6c58d.js");</script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.2 (rara)
        Deploy mode: deploy
        
        uid: 61b96a1e1d515
    -->

    <div class="td-container"><!-- Clarity tracking code for https://www.gazetanewsguarulhos.com.br/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "58uwa9bjvr");</script>

<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "708li181m2");
</script>

</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=9ecd7f93eb7ad914ba987556dd5a1643' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/www.gazetanewsguarulhos.com.br","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","nonce":"ec5ae9f91d","listNonce":"86c8141d93","activatedNonce":"775b726719"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1638393697' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/js/frontend/tdsLeads.js?ver=18da952bde8fab1875ba66b9c5072e53' id='tdsLeads-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c9a5c4b861c9596fdc36b0c009c7ff8f","fragment_name":"wc_fragments_c9a5c4b861c9596fdc36b0c009c7ff8f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.gazetanewsguarulhos.com.br","ajax_url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","language":"pt","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.4' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/comment-reply.min.js?ver=9ecd7f93eb7ad914ba987556dd5a1643' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=95eb75337478b64fa8c3cf9e47c2d7b8' id='tdw_external_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=95eb75337478b64fa8c3cf9e47c2d7b8' id='tdw_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.5.2' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=5.5.2' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"10","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input type=\"checkbox\" id=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_statistics\"   data-category=\"cmplz_statistics\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Estat\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"bottom-right classic","theme":"classic","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Aceitar cookies","revoke":"Gerenciar o consentimento","dismiss":"Somente funcional","dismiss_timeout":"10","use_custom_cookie_css":"1","custom_css":".cc-window  \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n\r\n\r\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \r\n\r\n#cmplz-consent-ui .cmplz-consent-message {} \r\n\r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de Cookies","readmore_impressum":"Aviso legal","accept_informational":"Aceitar","message_optout":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","message_optin":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","disable_cookiebanner":"1","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"e59936a189","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/complianz\/v1\/?lang=pt&locale=pt_BR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Ver prefer\u00eancias","save_preferences":"Salvar prefer\u00eancias","accept_all":"Aceitar tudo","readmore_url":{"eu":"https:\/\/www.gazetanewsguarulhos.com.br\/politica-de-cookies-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clique para aceitar cookies de marketing e ativar este conte\u00fado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.2' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/wp-embed.min.js?ver=9ecd7f93eb7ad914ba987556dd5a1643' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=9ecd7f93eb7ad914ba987556dd5a1643' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=9ecd7f93eb7ad914ba987556dd5a1643' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-124572489-2"  type="text/plain" data-cfasync="false" data-wpfc-render="false" class="cmplz-script cmplz-stats" async></script>
			<script type="text/plain" data-cfasync="false" data-wpfc-render="false" class="cmplz-script cmplz-stats">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script type="text/plain" class="cmplz-script">
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v10.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Messenger Plugin de bate-papo Code -->
    <div id="fb-root"></div>

    <!-- Your Plugin de bate-papo code -->
    <div id="fb-customer-chat" class="fb-customerchat">
    </div>

    <script type="text/plain" class="cmplz-script">
      var chatbox = document.getElementById('fb-customer-chat');
      chatbox.setAttribute("page_id", "1890034847801817");
      chatbox.setAttribute("attribution", "biz_inbox");
      window.fbAsyncInit = function() {
        FB.init({
          xfbml            : true,
          version          : 'v10.0'
        });
      };

    

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[60722]");
                });
            
</script>


</body>
</html>