<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-3.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bolsonaro furou teto de gastos em R$ 795</title>
	<meta name="description" content="Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo" />
	<link rel="canonical" href="https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bolsonaro furou teto de gastos em R$ 795" />
	<meta property="og:description" content="Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo" />
	<meta property="og:url" content="https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" />
	<meta property="og:site_name" content="Guarulhos" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetanewsguarulhos/" />
	<meta property="article:published_time" content="2022-11-17T12:26:13+00:00" />
	<meta property="article:modified_time" content="2022-11-17T12:27:57+00:00" />
	<meta property="og:image" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/guedes.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Guilherme Conde" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@guidavidconde" />
	<meta name="twitter:site" content="@Aarte" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Guilherme Conde" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="13 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//widget.websitevoice.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guarulhos &raquo;" href="https://www.gazetanewsguarulhos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos &raquo;" href="https://www.gazetanewsguarulhos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos &raquo; Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo" href="https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.gazetanewsguarulhos.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.gazetanewsguarulhos.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mihdan-lite-youtube-embed-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/mihdan-lite-youtube-embed/assets/dist/css/frontend.css?ver=1.6.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b145fec5f9d0b0793e6b4e4897e30670' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style.css?ver=12' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b145fec5f9d0b0793e6b4e4897e30670' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=ce24bcc8530fe13313d06db510338246' type='text/css' media='all' />
<link rel='stylesheet' id='td-woo-front-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/css/td-woo-front.css?ver=869e2636dd880dbe286a0d9627f91f9a' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/helper-lite-for-pagespeed/js/hlfp_passive_events.min.js?ver=6.1.1' id='hlfp_passive_events-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.gazetanewsguarulhos.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/posts/65211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<meta name="generator" content="WooCommerce 6.9.2" />
<link rel='shortlink' href='https://www.gazetanewsguarulhos.com.br/?p=65211' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fbolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fbolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9b5e056925","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--aniglobe-dark: #2e3837;--aniglobe-grey: #899e9b;--aniglobe-light: #e4eeed;--aniglobe-primary: #52e2cf;--aniglobe-accent: #27756b;--kattmar-primary: #0b6baf;--kattmar-secondary: #7fc5ef;--kattmar-text: #18272F;--kattmar-text-accent: #828d97;--kattmar-accent: #e4edf1;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"9b5e056925","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"9b5e056925","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":65211};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>        <style>
            /* max width for mobile: 480px */
            @media (max-width: 480px) {
                img.hide-on-mobile {
                    display: none !important;
                }
            }
        </style>
    <link rel="amphtml" href="https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/?amp">
<!-- Snippet do Google Adsense adicionado pelo Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8895185808012247" crossorigin="anonymous" type="text/javascript"></script>

<!-- Finalizar o snippet do Google Adsense adicionado pelo Site Kit -->

<!-- Snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-P4GZBPV' );
			
</script>

<!-- Finalizar o snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8MHFH7');</script>
<!-- End Google Tag Manager -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/",
                    "name": "Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="32x32" />
<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed9600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed9600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed9600;
                }
                .tdm-btn-style1 {
					background-color: #ed9600;
				}
				.tdm-btn-style2:before {
				    border-color: #ed9600;
				}
				.tdm-btn-style2 {
				    color: #ed9600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed9600;
                    -moz-box-shadow: 0 2px 16px #ed9600;
                    box-shadow: 0 2px 16px #ed9600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed9600;
                    -moz-box-shadow: 0 4px 26px #ed9600;
                    box-shadow: 0 4px 26px #ed9600;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-65211 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js td-woo-variation-switches bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo global-block-template-17 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe loading="auto" src="https://www.googletagmanager.com/ns.html?id=GTM-N8MHFH7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
 
            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/oficialgazetanewsgng/?hl=pt-br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@oficialgazetanewsgng" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos" class="td-mobile-main-menu"><li id="menu-item-62123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-62123"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li>
<li id="menu-item-62125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62125"><a href="https://www.gazetanewsguarulhos.com.br/edital-prefeitura/">Diário Oficial:  Prefeitura</a></li>
<li id="menu-item-62218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62218"><a href="https://www.gazetanewsguarulhos.com.br/tds-switching-plans-wizard/">Assinar noticias</a></li>
<li id="menu-item-62127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62127"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Futebol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/1a-taca-kids-colegio-presbiteriano/">1ª Taça Kids Colégio Presbiteriano</a></li>
</ul>
</li>
<li id="menu-item-62128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62128"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a></li>
<li id="menu-item-62129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62129"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/eleicoes-2022/">Eleições 2022</a></li>
<li id="menu-item-62132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62132"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></li>
<li id="menu-item-62830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62830"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a></li>
<li id="menu-item-62140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62140"><a href="https://www.gazetanewsguarulhos.com.br/nosso-app-google-play/">Nosso app Google Play</a></li>
<li id="menu-item-62142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62142"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li id="menu-item-62133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62133"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
<li id="menu-item-64698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64698"><a href="https://www.gazetanewsguarulhos.com.br/copa-do-mundo-2022/">Copa do Mundo  2022</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                quinta-feira, novembro 17, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-noticias-guarulhos-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-62123"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9680","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "713";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "143";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/guarulhos-tera-megaevento-para-celebrar-a-copa-do-mundo-no-bosque-maia/" rel="bookmark" class="td-image-wrap " title="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia" title="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/bosque-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/bosque.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/guarulhos-tera-megaevento-para-celebrar-a-copa-do-mundo-no-bosque-maia/" rel="bookmark" title="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia">Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/pix-movimentou-r-13-trilhoes-desde-seu-lancamento-revela-febraban/" rel="bookmark" class="td-image-wrap " title="Pix movimentou R$ 13 trilhões desde seu lançamento, revela Febraban" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia" title="Pix movimentou R$ 13 trilhões desde seu lançamento, revela Febraban" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/bosque-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/bosque.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/pix-movimentou-r-13-trilhoes-desde-seu-lancamento-revela-febraban/" rel="bookmark" title="Pix movimentou R$ 13 trilhões desde seu lançamento, revela Febraban">Pix movimentou R$ 13 trilhões desde seu lançamento, revela Febraban</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/saiba-mais-sobre-solmed-planos-de-saude/" rel="bookmark" class="td-image-wrap " title="Saiba mais sobre Solmed Planos de Saúde" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Saiba mais sobre Solmed Planos de Saúde" title="Saiba mais sobre Solmed Planos de Saúde" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/MARIDO-E-MULHER--218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/MARIDO-E-MULHER--434x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/saiba-mais-sobre-solmed-planos-de-saude/" rel="bookmark" title="Saiba mais sobre Solmed Planos de Saúde">Saiba mais sobre Solmed Planos de Saúde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/nao-podemos-admitir-censura-em-nosso-pais-diz-bolsonaro-em-guarulhos/" rel="bookmark" class="td-image-wrap " title="‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos" title="‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/bolsonaro-dia-22-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/bolsonaro-dia-22-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/nao-podemos-admitir-censura-em-nosso-pais-diz-bolsonaro-em-guarulhos/" rel="bookmark" title="‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos">‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/hampton-by-hilton-guarulhos-airport-promove-o-spotter-day-solidario-em-22-de-outubro/" rel="bookmark" class="td-image-wrap " title="Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em 22 de outubro" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em 22 de outubro" title="Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em 22 de outubro" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.59.37-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.59.37-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/hampton-by-hilton-guarulhos-airport-promove-o-spotter-day-solidario-em-22-de-outubro/" rel="bookmark" title="Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em 22 de outubro">Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62125"><a href="https://www.gazetanewsguarulhos.com.br/edital-prefeitura/">Diário Oficial:  Prefeitura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12360","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "13";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "3";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-10-de-marco-de-2022-ano-xxii-no-2368/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 - Ano XXII - nº 2368" title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-2-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-2-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-10-de-marco-de-2022-ano-xxii-no-2368/" rel="bookmark" title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368">Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quarta-feira-9-de-marco-de-2022/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-1-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-1-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quarta-feira-9-de-marco-de-2022/" rel="bookmark" title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022">Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-3-de-marco-de-2022-ano-xxii-no-2364/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 - Ano XXII - nº 2364" title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-3-de-marco-de-2022-ano-xxii-no-2364/" rel="bookmark" title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364">Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-sexta-feira-25-de-fevereiro-de-2022-ano-xxii-no-2363/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-7-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-7-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-sexta-feira-25-de-fevereiro-de-2022-ano-xxii-no-2363/" rel="bookmark" title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363">Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-prefeitura-guarulhos-quinta-feira-24-de-fevereiro-de-2022-ano-xxii-no-2362/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 - Ano XXII - nº 2362" title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-6-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-6-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-prefeitura-guarulhos-quinta-feira-24-de-fevereiro-de-2022-ano-xxii-no-2362/" rel="bookmark" title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362">Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62218"><a href="https://www.gazetanewsguarulhos.com.br/tds-switching-plans-wizard/">Assinar noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62127"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Futebol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "4";
block_tdi_3.found_posts = "253";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "64";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Todos</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="12374" href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/1a-taca-kids-colegio-presbiteriano/">1ª Taça Kids Colégio Presbiteriano</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/corinthians-estuda-aumentar-capacidade-da-arena/" rel="bookmark" class="td-image-wrap " title="Corinthians estuda aumentar capacidade da Arena" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Corinthians estuda aumentar capacidade da Arena" title="Corinthians estuda aumentar capacidade da Arena" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/8c52abb0-fefa-11ec-8f3e-8773aedac010-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/8c52abb0-fefa-11ec-8f3e-8773aedac010-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/corinthians-estuda-aumentar-capacidade-da-arena/" rel="bookmark" title="Corinthians estuda aumentar capacidade da Arena">Corinthians estuda aumentar capacidade da Arena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/tecnico-do-porto-faz-cobranca-a-gabriel-veron/" rel="bookmark" class="td-image-wrap " title="Técnico do Porto faz cobrança a Gabriel Veron" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Técnico do Porto faz cobrança a Gabriel Veron" title="Técnico do Porto faz cobrança a Gabriel Veron" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/ac3c0f30-1ff1-11ed-aedc-4e7d302d20dc-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/ac3c0f30-1ff1-11ed-aedc-4e7d302d20dc-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/tecnico-do-porto-faz-cobranca-a-gabriel-veron/" rel="bookmark" title="Técnico do Porto faz cobrança a Gabriel Veron">Técnico do Porto faz cobrança a Gabriel Veron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/ronaldinho-gaucho-anuncia-volta-ao-futebol-e-torcida-do-atletico-mg-vai-a-loucura/" rel="bookmark" class="td-image-wrap " title="Ronaldinho Gaúcho Anuncia Volta Ao Futebol E Torcida Do Atlético-MG Vai À Loucura" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ronaldinho Gaúcho Anuncia Volta Ao Futebol E Torcida Do Atlético-MG Vai À Loucura" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/622_c561ddf8-b4e3-35e6-b666-ca8fe90c5b36-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/622_c561ddf8-b4e3-35e6-b666-ca8fe90c5b36-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/ronaldinho-gaucho-anuncia-volta-ao-futebol-e-torcida-do-atletico-mg-vai-a-loucura/" rel="bookmark" title="Ronaldinho Gaúcho Anuncia Volta Ao Futebol E Torcida Do Atlético-MG Vai À Loucura">Ronaldinho Gaúcho Anuncia Volta Ao Futebol E Torcida Do Atlético-MG Vai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/com-tres-brasileiros-mas-sem-messi-e-neymar-listas-dos-indicados-a-bola-de-ouro/" rel="bookmark" class="td-image-wrap " title="Com três brasileiros, mas sem Messi e Neymar: listas dos indicados à Bola de Ouro" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="listas dos indicados à Bola de Ouro" title="Com três brasileiros, mas sem Messi e Neymar: listas dos indicados à Bola de Ouro" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/61607fc788ebc-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/61607fc788ebc-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/com-tres-brasileiros-mas-sem-messi-e-neymar-listas-dos-indicados-a-bola-de-ouro/" rel="bookmark" title="Com três brasileiros, mas sem Messi e Neymar: listas dos indicados à Bola de Ouro">Com três brasileiros, mas sem Messi e Neymar: listas dos indicados&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62128"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11882","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "244";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "49";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/pastor-expulsa-petistas-da-igreja-e-grita-fogo-no-pt/" rel="bookmark" class="td-image-wrap " title="Pastor expulsa petistas da igreja e grita: “Fogo no PT”" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pastor expulsa petistas da igreja e grita: “Fogo no PT”" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Pastor-expulsa-petistas-Reproducao-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Pastor-expulsa-petistas-Reproducao-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/pastor-expulsa-petistas-da-igreja-e-grita-fogo-no-pt/" rel="bookmark" title="Pastor expulsa petistas da igreja e grita: “Fogo no PT”">Pastor expulsa petistas da igreja e grita: “Fogo no PT”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/com-o-fim-de-dupla-simone-podera-seguir-carreira-gospel/" rel="bookmark" class="td-image-wrap " title="Com o fim de dupla, Simone poderá seguir carreira gospel" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Com o fim de dupla, Simone poderá seguir carreira gospel" title="Com o fim de dupla, Simone poderá seguir carreira gospel" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Simone-cantando-em-igreja-Reproducao-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Simone-cantando-em-igreja-Reproducao-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/com-o-fim-de-dupla-simone-podera-seguir-carreira-gospel/" rel="bookmark" title="Com o fim de dupla, Simone poderá seguir carreira gospel">Com o fim de dupla, Simone poderá seguir carreira gospel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/malafaia-responde-lula-apos-chamar-evangelicos-de-faccao-vai-lavar-sua-boca/" rel="bookmark" class="td-image-wrap " title="Malafaia responde Lula após chamar evangélicos de facção: “Vai lavar sua boca”" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Malafaia responde Lula após chamar evangélicos de facção: “Vai lavar sua boca”" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Silas-Malafaia-e-Lula-Reproducao-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Silas-Malafaia-e-Lula-Reproducao-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/malafaia-responde-lula-apos-chamar-evangelicos-de-faccao-vai-lavar-sua-boca/" rel="bookmark" title="Malafaia responde Lula após chamar evangélicos de facção: “Vai lavar sua boca”">Malafaia responde Lula após chamar evangélicos de facção: “Vai lavar sua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/nao-vale-a-pena-passar-a-vida-inteira-atras-de-dinheiro-alerta-pr-samuel-goncalves/" rel="bookmark" class="td-image-wrap " title="“Não vale a pena passar a vida inteira atrás de dinheiro”, alerta pr. Samuel Gonçalves" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="“Não vale a pena passar a vida inteira atrás de dinheiro”, alerta pr. Samuel Gonçalves" title="“Não vale a pena passar a vida inteira atrás de dinheiro”, alerta pr. Samuel Gonçalves" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Pastor-Samuel-Goncalves-Reproducao-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Pastor-Samuel-Goncalves-Reproducao-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/nao-vale-a-pena-passar-a-vida-inteira-atras-de-dinheiro-alerta-pr-samuel-goncalves/" rel="bookmark" title="“Não vale a pena passar a vida inteira atrás de dinheiro”, alerta pr. Samuel Gonçalves">“Não vale a pena passar a vida inteira atrás de dinheiro”,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/bruna-karla-diz-que-nao-abre-mao-de-viver-o-evangelho-apos-ataques/" rel="bookmark" class="td-image-wrap " title="Bruna Karla diz que não abre mão de viver o Evangelho, após ataques" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bruna Karla diz que não abre mão de viver o Evangelho, após ataques" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/bruna-karla-1536x984-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/bruna-karla-1536x984-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/bruna-karla-diz-que-nao-abre-mao-de-viver-o-evangelho-apos-ataques/" rel="bookmark" title="Bruna Karla diz que não abre mão de viver o Evangelho, após ataques">Bruna Karla diz que não abre mão de viver o Evangelho,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62129"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/eleicoes-2022/">Eleições 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62132"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "819";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "164";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/alemanha-assume-gestao-de-refinarias-russas/" rel="bookmark" class="td-image-wrap " title="Alemanha assume gestão de refinarias russas" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alemanha assume gestão de refinarias russas" title="Alemanha assume gestão de refinarias russas" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/09/refinaria-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/09/refinaria.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/alemanha-assume-gestao-de-refinarias-russas/" rel="bookmark" title="Alemanha assume gestão de refinarias russas">Alemanha assume gestão de refinarias russas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/7-de-setembro-bolsonaro-diz-que-ruptura-democratica-pode-se-repetir/" rel="bookmark" class="td-image-wrap " title="7 de setembro: Bolsonaro diz que ruptura democrática “pode se repetir”" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="7 de setembro: Bolsonaro diz que ruptura democrática “pode se repetir”" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/09/0dfdd6c0-2eae-11ed-82ad-0d931203b2f5-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/09/0dfdd6c0-2eae-11ed-82ad-0d931203b2f5-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/7-de-setembro-bolsonaro-diz-que-ruptura-democratica-pode-se-repetir/" rel="bookmark" title="7 de setembro: Bolsonaro diz que ruptura democrática “pode se repetir”">7 de setembro: Bolsonaro diz que ruptura democrática “pode se repetir”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/rios-a-secar-na-europa-e-alerta-de-inundacoes-em-inglaterra/" rel="bookmark" class="td-image-wrap " title="Rios a secar na Europa e alerta de inundações em Inglaterra" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rios a secar na Europa e alerta de inundações em Inglaterra" title="Rios a secar na Europa e alerta de inundações em Inglaterra" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/stream_1920x1080x0_v2_3_0-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/stream_1920x1080x0_v2_3_0-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/rios-a-secar-na-europa-e-alerta-de-inundacoes-em-inglaterra/" rel="bookmark" title="Rios a secar na Europa e alerta de inundações em Inglaterra">Rios a secar na Europa e alerta de inundações em Inglaterra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/ucrania-fica-sob-pressao-no-leste-chefe-da-otan-diz-que-russia-nao-pode-vencer/" rel="bookmark" class="td-image-wrap " title="Ucrânia fica sob pressão no leste; chefe da Otan diz que Rússia não pode vencer" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ucrânia fica sob pressão no leste; chefe da Otan diz que Rússia não pode vencer" title="Ucrânia fica sob pressão no leste; chefe da Otan diz que Rússia não pode vencer" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Unknown-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Unknown-1.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/ucrania-fica-sob-pressao-no-leste-chefe-da-otan-diz-que-russia-nao-pode-vencer/" rel="bookmark" title="Ucrânia fica sob pressão no leste; chefe da Otan diz que Rússia não pode vencer">Ucrânia fica sob pressão no leste; chefe da Otan diz que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/presidente-dos-estados-unidos-visita-israel-com-olhos-postos-na-defesa/" rel="bookmark" class="td-image-wrap " title="Presidente dos Estados Unidos visita Israel com olhos postos na defesa" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente dos Estados Unidos visita Israel com olhos postos na defesa" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/Captura-de-Tela-2022-07-14-as-15.08.17-1-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/Captura-de-Tela-2022-07-14-as-15.08.17-1-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/presidente-dos-estados-unidos-visita-israel-com-olhos-postos-na-defesa/" rel="bookmark" title="Presidente dos Estados Unidos visita Israel com olhos postos na defesa">Presidente dos Estados Unidos visita Israel com olhos postos na defesa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62140"><a href="https://www.gazetanewsguarulhos.com.br/nosso-app-google-play/">Nosso app Google Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62142"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62133"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64698"><a href="https://www.gazetanewsguarulhos.com.br/copa-do-mundo-2022/">Copa do Mundo  2022</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/oficialgazetanewsgng/?hl=pt-br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@oficialgazetanewsgng" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            <button class="td-login-social td-login-fb td-login-fb-modal">Log in With Facebook</button>
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">seu e-mail</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">seu usuário</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                        
                    </form>
                    
                    <button class="td-login-social td-login-fb td-login-fb-modal">Log in With Facebook</button>
                    
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.gazetanewsguarulhos.com.br/">
                <img loading="auto" decoding="auto" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-1.png" alt="" width="300" height="90"/>
                <span class="td-visual-hidden">Guarulhos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_8 td_block_template_17 ">

<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">AD</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img loading="auto" decoding="auto" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-2.png" alt="" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img loading="auto" decoding="auto" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-1.png" alt="" width="300" height="90"/>
		</a>
	    </div>
    <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-62123"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9680","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "713";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "143";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/guarulhos-tera-megaevento-para-celebrar-a-copa-do-mundo-no-bosque-maia/" rel="bookmark" class="td-image-wrap " title="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia" title="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/bosque-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/bosque.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/guarulhos-tera-megaevento-para-celebrar-a-copa-do-mundo-no-bosque-maia/" rel="bookmark" title="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia">Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/pix-movimentou-r-13-trilhoes-desde-seu-lancamento-revela-febraban/" rel="bookmark" class="td-image-wrap " title="Pix movimentou R$ 13 trilhões desde seu lançamento, revela Febraban" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia" title="Pix movimentou R$ 13 trilhões desde seu lançamento, revela Febraban" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/bosque-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/bosque.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/pix-movimentou-r-13-trilhoes-desde-seu-lancamento-revela-febraban/" rel="bookmark" title="Pix movimentou R$ 13 trilhões desde seu lançamento, revela Febraban">Pix movimentou R$ 13 trilhões desde seu lançamento, revela Febraban</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/saiba-mais-sobre-solmed-planos-de-saude/" rel="bookmark" class="td-image-wrap " title="Saiba mais sobre Solmed Planos de Saúde" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Saiba mais sobre Solmed Planos de Saúde" title="Saiba mais sobre Solmed Planos de Saúde" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/MARIDO-E-MULHER--218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/MARIDO-E-MULHER--434x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/saiba-mais-sobre-solmed-planos-de-saude/" rel="bookmark" title="Saiba mais sobre Solmed Planos de Saúde">Saiba mais sobre Solmed Planos de Saúde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/nao-podemos-admitir-censura-em-nosso-pais-diz-bolsonaro-em-guarulhos/" rel="bookmark" class="td-image-wrap " title="‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos" title="‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/bolsonaro-dia-22-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/bolsonaro-dia-22-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/nao-podemos-admitir-censura-em-nosso-pais-diz-bolsonaro-em-guarulhos/" rel="bookmark" title="‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos">‘Não podemos admitir censura em nosso país’, diz Bolsonaro em Guarulhos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/hampton-by-hilton-guarulhos-airport-promove-o-spotter-day-solidario-em-22-de-outubro/" rel="bookmark" class="td-image-wrap " title="Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em 22 de outubro" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em 22 de outubro" title="Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em 22 de outubro" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.59.37-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-13.59.37-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/hampton-by-hilton-guarulhos-airport-promove-o-spotter-day-solidario-em-22-de-outubro/" rel="bookmark" title="Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em 22 de outubro">Hampton by Hilton Guarulhos Airport promove o Spotter Day Solidário em&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62125"><a href="https://www.gazetanewsguarulhos.com.br/edital-prefeitura/">Diário Oficial:  Prefeitura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12360","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "13";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "3";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-10-de-marco-de-2022-ano-xxii-no-2368/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 - Ano XXII - nº 2368" title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-2-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-2-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-10-de-marco-de-2022-ano-xxii-no-2368/" rel="bookmark" title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368">Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quarta-feira-9-de-marco-de-2022/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-1-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-1-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quarta-feira-9-de-marco-de-2022/" rel="bookmark" title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022">Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-3-de-marco-de-2022-ano-xxii-no-2364/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 - Ano XXII - nº 2364" title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-3-de-marco-de-2022-ano-xxii-no-2364/" rel="bookmark" title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364">Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-sexta-feira-25-de-fevereiro-de-2022-ano-xxii-no-2363/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-7-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-7-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-sexta-feira-25-de-fevereiro-de-2022-ano-xxii-no-2363/" rel="bookmark" title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363">Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-prefeitura-guarulhos-quinta-feira-24-de-fevereiro-de-2022-ano-xxii-no-2362/" rel="bookmark" class="td-image-wrap " title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 - Ano XXII - nº 2362" title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-6-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-6-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-prefeitura-guarulhos-quinta-feira-24-de-fevereiro-de-2022-ano-xxii-no-2362/" rel="bookmark" title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362">Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62218"><a href="https://www.gazetanewsguarulhos.com.br/tds-switching-plans-wizard/">Assinar noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62127"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Futebol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "4";
block_tdi_11.found_posts = "253";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "64";
tdBlocksArray.push(block_tdi_11);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11" id="tdi_12" data-td_block_id="tdi_11" data-td_filter_value="" href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Todos</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_13" data-td_block_id="tdi_11" data-td_filter_value="12374" href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/1a-taca-kids-colegio-presbiteriano/">1ª Taça Kids Colégio Presbiteriano</a></div></div><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/corinthians-estuda-aumentar-capacidade-da-arena/" rel="bookmark" class="td-image-wrap " title="Corinthians estuda aumentar capacidade da Arena" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Corinthians estuda aumentar capacidade da Arena" title="Corinthians estuda aumentar capacidade da Arena" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/8c52abb0-fefa-11ec-8f3e-8773aedac010-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/8c52abb0-fefa-11ec-8f3e-8773aedac010-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/corinthians-estuda-aumentar-capacidade-da-arena/" rel="bookmark" title="Corinthians estuda aumentar capacidade da Arena">Corinthians estuda aumentar capacidade da Arena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/tecnico-do-porto-faz-cobranca-a-gabriel-veron/" rel="bookmark" class="td-image-wrap " title="Técnico do Porto faz cobrança a Gabriel Veron" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Técnico do Porto faz cobrança a Gabriel Veron" title="Técnico do Porto faz cobrança a Gabriel Veron" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/ac3c0f30-1ff1-11ed-aedc-4e7d302d20dc-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/ac3c0f30-1ff1-11ed-aedc-4e7d302d20dc-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/tecnico-do-porto-faz-cobranca-a-gabriel-veron/" rel="bookmark" title="Técnico do Porto faz cobrança a Gabriel Veron">Técnico do Porto faz cobrança a Gabriel Veron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/ronaldinho-gaucho-anuncia-volta-ao-futebol-e-torcida-do-atletico-mg-vai-a-loucura/" rel="bookmark" class="td-image-wrap " title="Ronaldinho Gaúcho Anuncia Volta Ao Futebol E Torcida Do Atlético-MG Vai À Loucura" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ronaldinho Gaúcho Anuncia Volta Ao Futebol E Torcida Do Atlético-MG Vai À Loucura" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/622_c561ddf8-b4e3-35e6-b666-ca8fe90c5b36-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/622_c561ddf8-b4e3-35e6-b666-ca8fe90c5b36-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/ronaldinho-gaucho-anuncia-volta-ao-futebol-e-torcida-do-atletico-mg-vai-a-loucura/" rel="bookmark" title="Ronaldinho Gaúcho Anuncia Volta Ao Futebol E Torcida Do Atlético-MG Vai À Loucura">Ronaldinho Gaúcho Anuncia Volta Ao Futebol E Torcida Do Atlético-MG Vai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/com-tres-brasileiros-mas-sem-messi-e-neymar-listas-dos-indicados-a-bola-de-ouro/" rel="bookmark" class="td-image-wrap " title="Com três brasileiros, mas sem Messi e Neymar: listas dos indicados à Bola de Ouro" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="listas dos indicados à Bola de Ouro" title="Com três brasileiros, mas sem Messi e Neymar: listas dos indicados à Bola de Ouro" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/61607fc788ebc-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/61607fc788ebc-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/com-tres-brasileiros-mas-sem-messi-e-neymar-listas-dos-indicados-a-bola-de-ouro/" rel="bookmark" title="Com três brasileiros, mas sem Messi e Neymar: listas dos indicados à Bola de Ouro">Com três brasileiros, mas sem Messi e Neymar: listas dos indicados&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62128"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11882","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "244";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "49";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/pastor-expulsa-petistas-da-igreja-e-grita-fogo-no-pt/" rel="bookmark" class="td-image-wrap " title="Pastor expulsa petistas da igreja e grita: “Fogo no PT”" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pastor expulsa petistas da igreja e grita: “Fogo no PT”" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Pastor-expulsa-petistas-Reproducao-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Pastor-expulsa-petistas-Reproducao-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/pastor-expulsa-petistas-da-igreja-e-grita-fogo-no-pt/" rel="bookmark" title="Pastor expulsa petistas da igreja e grita: “Fogo no PT”">Pastor expulsa petistas da igreja e grita: “Fogo no PT”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/com-o-fim-de-dupla-simone-podera-seguir-carreira-gospel/" rel="bookmark" class="td-image-wrap " title="Com o fim de dupla, Simone poderá seguir carreira gospel" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Com o fim de dupla, Simone poderá seguir carreira gospel" title="Com o fim de dupla, Simone poderá seguir carreira gospel" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Simone-cantando-em-igreja-Reproducao-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Simone-cantando-em-igreja-Reproducao-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/com-o-fim-de-dupla-simone-podera-seguir-carreira-gospel/" rel="bookmark" title="Com o fim de dupla, Simone poderá seguir carreira gospel">Com o fim de dupla, Simone poderá seguir carreira gospel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/malafaia-responde-lula-apos-chamar-evangelicos-de-faccao-vai-lavar-sua-boca/" rel="bookmark" class="td-image-wrap " title="Malafaia responde Lula após chamar evangélicos de facção: “Vai lavar sua boca”" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Malafaia responde Lula após chamar evangélicos de facção: “Vai lavar sua boca”" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Silas-Malafaia-e-Lula-Reproducao-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Silas-Malafaia-e-Lula-Reproducao-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/malafaia-responde-lula-apos-chamar-evangelicos-de-faccao-vai-lavar-sua-boca/" rel="bookmark" title="Malafaia responde Lula após chamar evangélicos de facção: “Vai lavar sua boca”">Malafaia responde Lula após chamar evangélicos de facção: “Vai lavar sua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/nao-vale-a-pena-passar-a-vida-inteira-atras-de-dinheiro-alerta-pr-samuel-goncalves/" rel="bookmark" class="td-image-wrap " title="“Não vale a pena passar a vida inteira atrás de dinheiro”, alerta pr. Samuel Gonçalves" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="“Não vale a pena passar a vida inteira atrás de dinheiro”, alerta pr. Samuel Gonçalves" title="“Não vale a pena passar a vida inteira atrás de dinheiro”, alerta pr. Samuel Gonçalves" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Pastor-Samuel-Goncalves-Reproducao-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Pastor-Samuel-Goncalves-Reproducao-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/nao-vale-a-pena-passar-a-vida-inteira-atras-de-dinheiro-alerta-pr-samuel-goncalves/" rel="bookmark" title="“Não vale a pena passar a vida inteira atrás de dinheiro”, alerta pr. Samuel Gonçalves">“Não vale a pena passar a vida inteira atrás de dinheiro”,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/bruna-karla-diz-que-nao-abre-mao-de-viver-o-evangelho-apos-ataques/" rel="bookmark" class="td-image-wrap " title="Bruna Karla diz que não abre mão de viver o Evangelho, após ataques" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bruna Karla diz que não abre mão de viver o Evangelho, após ataques" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/bruna-karla-1536x984-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/bruna-karla-1536x984-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/bruna-karla-diz-que-nao-abre-mao-de-viver-o-evangelho-apos-ataques/" rel="bookmark" title="Bruna Karla diz que não abre mão de viver o Evangelho, após ataques">Bruna Karla diz que não abre mão de viver o Evangelho,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62129"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/eleicoes-2022/">Eleições 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62132"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "819";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "164";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/alemanha-assume-gestao-de-refinarias-russas/" rel="bookmark" class="td-image-wrap " title="Alemanha assume gestão de refinarias russas" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Alemanha assume gestão de refinarias russas" title="Alemanha assume gestão de refinarias russas" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/09/refinaria-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/09/refinaria.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/alemanha-assume-gestao-de-refinarias-russas/" rel="bookmark" title="Alemanha assume gestão de refinarias russas">Alemanha assume gestão de refinarias russas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/7-de-setembro-bolsonaro-diz-que-ruptura-democratica-pode-se-repetir/" rel="bookmark" class="td-image-wrap " title="7 de setembro: Bolsonaro diz que ruptura democrática “pode se repetir”" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="7 de setembro: Bolsonaro diz que ruptura democrática “pode se repetir”" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/09/0dfdd6c0-2eae-11ed-82ad-0d931203b2f5-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/09/0dfdd6c0-2eae-11ed-82ad-0d931203b2f5-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/7-de-setembro-bolsonaro-diz-que-ruptura-democratica-pode-se-repetir/" rel="bookmark" title="7 de setembro: Bolsonaro diz que ruptura democrática “pode se repetir”">7 de setembro: Bolsonaro diz que ruptura democrática “pode se repetir”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/rios-a-secar-na-europa-e-alerta-de-inundacoes-em-inglaterra/" rel="bookmark" class="td-image-wrap " title="Rios a secar na Europa e alerta de inundações em Inglaterra" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rios a secar na Europa e alerta de inundações em Inglaterra" title="Rios a secar na Europa e alerta de inundações em Inglaterra" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/stream_1920x1080x0_v2_3_0-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/stream_1920x1080x0_v2_3_0-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/rios-a-secar-na-europa-e-alerta-de-inundacoes-em-inglaterra/" rel="bookmark" title="Rios a secar na Europa e alerta de inundações em Inglaterra">Rios a secar na Europa e alerta de inundações em Inglaterra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/ucrania-fica-sob-pressao-no-leste-chefe-da-otan-diz-que-russia-nao-pode-vencer/" rel="bookmark" class="td-image-wrap " title="Ucrânia fica sob pressão no leste; chefe da Otan diz que Rússia não pode vencer" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ucrânia fica sob pressão no leste; chefe da Otan diz que Rússia não pode vencer" title="Ucrânia fica sob pressão no leste; chefe da Otan diz que Rússia não pode vencer" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Unknown-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/08/Unknown-1.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/ucrania-fica-sob-pressao-no-leste-chefe-da-otan-diz-que-russia-nao-pode-vencer/" rel="bookmark" title="Ucrânia fica sob pressão no leste; chefe da Otan diz que Rússia não pode vencer">Ucrânia fica sob pressão no leste; chefe da Otan diz que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/presidente-dos-estados-unidos-visita-israel-com-olhos-postos-na-defesa/" rel="bookmark" class="td-image-wrap " title="Presidente dos Estados Unidos visita Israel com olhos postos na defesa" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente dos Estados Unidos visita Israel com olhos postos na defesa" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/Captura-de-Tela-2022-07-14-as-15.08.17-1-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/Captura-de-Tela-2022-07-14-as-15.08.17-1-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/presidente-dos-estados-unidos-visita-israel-com-olhos-postos-na-defesa/" rel="bookmark" title="Presidente dos Estados Unidos visita Israel com olhos postos na defesa">Presidente dos Estados Unidos visita Israel com olhos postos na defesa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62140"><a href="https://www.gazetanewsguarulhos.com.br/nosso-app-google-play/">Nosso app Google Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62142"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62133"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64698"><a href="https://www.gazetanewsguarulhos.com.br/copa-do-mundo-2022/">Copa do Mundo  2022</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/oficialgazetanewsgng/?hl=pt-br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@oficialgazetanewsgng" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Política" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65211" class="post-65211 post type-post status-publish format-standard has-post-thumbnail category-politica-a-politica-do-bra" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De</div> <a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/">Guilherme Conde</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T09:26:13-03:00" >novembro 17, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe loading="auto" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fbolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fbolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo%2F&via=%40gazetanewsgua" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/guedes.jpg&description=Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo %0A%0A https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&title=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&title=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo&body=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&text=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" title="Digg" ><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/guedes.jpg" data-caption="Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo
"><img loading="auto" decoding="auto" width="696" height="392" class="entry-thumb td-modal-image" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/guedes-696x392.jpg" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/guedes-696x392.jpg 696w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/guedes.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo" title="Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo"/></a><figcaption class="wp-caption-text">Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo
</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_17 td_block_template_17 ">

<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Ads</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p>09:23:46</p>
<p>Publicado Por Robson S Moreira</p>
<p>O presidente eleito, Luiz Inácio Lula da Silva, <strong>tenta aprovar no Congresso uma alteração da Constituição que permitirá ao governo gastar em 2023 até R$ 198 bilhões fora do Teto de Gastos</strong> — regra constitucional que limita o aumento das despesas ao crescimento da inflação.</p>
<p>O grosso desse valor (R$ 175 bilhões) vem da proposta de retirar o programa Auxílio Brasil — que deve voltar a se chamar Bolsa Família — definitivamente do orçamento limitado pelo teto. Além disso, o próximo governo tenta uma licença para gastar uma parte de eventuais receitas extraordinárias (por exemplo, a arrecadação com leilões de campos de petróleo) com investimentos fora do limite constitucional, montante que pode chegar a R$ 23 bilhões em 2023.</p>
<p>As medidas constam em um proposta de emenda à constituição, chamada de PEC da Transição, que foi apresentada na quarta-feira (16/11) pelo vice-presidente eleito, Geraldo Alckmin.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_16 td_block_template_17 ">

<style>
/* custom css */
.tdi_16.td-a-rec{
					text-align: center;
				}.tdi_16 .td-element-style{
					z-index: -1;
				}.tdi_16.td-a-rec-img{
				    text-align: left;
				}.tdi_16.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_16.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">ADS</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>O pedido para tirar despesas do teto não é novidade. Segundo levantamento do economista Bráulio Borges, pesquisador do Instituto Brasileiro de Economia da Fundação Getulio Vargas (FGV IBRE), feito a pedido da BBC News Brasil, os gastos do governo Bolsonaro acima do teto somam R$ 794,9 bilhões de 2019 a 2022.</p>
<p>Esse valor representa a soma de autorizações que a atual gestão obteve no Congresso para gastar acima do limite constitucional e outras manobras que driblaram o teto, como o adiamento do pagamento de precatórios (dívidas do governo reconhecidas judicialmente) e a mudança do cálculo para definir o teto em 2022.</p>
<p>A maior parte dos quase R$ 800 bilhões acima do limite constitucional gastos pelo atual governo foram empregados em 2020, ano em que o Congresso liberou amplamente as despesas devido à pandemia de covid-19. Mas a flexibilização da regra começou já no primeiro ano de governo e continuou após o arrefecimento da pandemia. Neste último ano, os furos no teto impulsionaram a expansão de benefícios sociais pouco antes da eleição, em uma ação que tentava impulsionar a reeleição de Bolsonaro, na visão de Borges.</p>
<p>Foram R$ 53,6 bilhões em 2019, R$ 507,9 bilhões em 2020, R$ 117,2 bilhões em 2021 e serão R$ 116,2 bilhões neste ano, segundo os cálculos do economista (entenda melhor os números ao longo da reportagem).</p>
<p>O valor agora solicitado pela futura gestão Lula (R$ 198 bilhões) é considerado exagerado por atores do mercado financeiro, que defendem maior controle das despesas com objetivo de evitar o aumento do endividamento público, atualmente em 77% do PIB (Produto Interno Bruto). O governo eleito, por sua vez, afirma que esse montante é necessário para garantir despesas para o bem-estar da população mais pobre.</p>
<p>&#8220;Aos críticos vai aí uma informação. Orçamento de 2023 de Bolsonaro não tem recurso previsto pra merenda escolar, Farmácia Popular, creches e auxílio de 600 reais. Estamos trabalhando para reverter a terra arrasada que estamos encontrando e colocar o povo no orçamento&#8221;, argumentou no Twitter a presidente do PT, deputada Gleisi Hoffmann, ao defender a ampliação dos gastos.</p>
<p>A PEC de Transição precisa ser aprovada com texto idêntico no Senado e na Câmara para entrar em vigor, e o Congresso pode alterar pontos da proposta. Um ponto que está em negociação é retirar o Bolsa Família do teto apenas em 2023 ou até 2026, último ano do mandato de Lula, em vez de fazer essa mudança definitivamente.</p>
<p>A proposta de Orçamento atual, apresentada pelo governo Bolsonaro, prevê R$ 105 bilhões para o Auxílio Brasil em 2023, valor que garante um benefício mensal de R$ 405 a partir de janeiro.</p>
<p>A promessa de Lula, porém, é manter o atual valor de R$ 600, que foi elevado poucos meses antes da eleição e tem previsão para durar apenas até dezembro. Além disso, o próximo governo quer pagar R$ 150 a mais por criança de até seis anos na família.</p>
<p>Essas duas medidas estão estimadas em R$ 70 bilhões, o que elevaria para R$ 175 bilhões o total do programa.</p>
<p>Se o Congresso aprovar a proposta do governo eleito de retirar os R$ 175 bilhões do teto, os R$ 105 bilhões que hoje estão previstos pro benefício seriam remanejados para outras despesas, como o aumento de transferências de renda, do programa Farmácia Popular e de investimentos em obras públicas.</p>
<figure class="caas-figure">
<div class="caas-figure-with-pb">
<div class="caas-figure-with-pb">
<div>
<div class="caas-img-container">
<p><img loading="auto" decoding="auto" decoding="async" class="caas-img caas-lazy has-preview caas-loaded" src="https://s.yimg.com/ny/api/res/1.2/nuKzD_jA0U3etX7vPGmaMg--/YXBwaWQ9aGlnaGxhbmRlcjt3PTk2MDtoPTU0MA--/https://media.zenfs.com/pt/bbc_news_brasil_401/83809bf029073c9ddbdaa631c8a54bdd" alt="Casa com cartaz do Auxílio Brasil" data-caas-lazy-loading-init="1" /></p>
<div class="caption-wrapper caption-aligned-with-image"></div>
</div>
</div>
</div>
</div><figcaption class="caption-collapse" data-id="m-1">Manutenção de R$ 600 do Auxílio Brasil em 2023 e valor extra por crianças deve custar R$ 175 bilhões</figcaption><div class="caas-figure-with-pb">
<div>
<div class="caas-img-container">
<div class="caption-wrapper caption-aligned-with-image"></div>
</div>
</div>
</div>
</figure>
<h3>As despesas fora do teto de Bolsonaro</h3>
<p>Já no primeiro ano de governo, o teto de gastos gerava atritos dentro da gestão Bolsonaro. Em setembro de 2019, o presidente chegou a defender a flexibilização do limite constitucional.</p>
<p>Naquele momento, havia um debate sobre o risco de paralisação da máquina pública devido ao limite de despesas imposto pelo teto. Como algumas despesas obrigatórias seguiam crescendo automaticamente, caso das aposentadorias, a regra do teto exigia que outras fossem cortadas, ameaçando o funcionamento de serviços públicos essenciais.</p>
<p>Nesse contexto, o presidente respondeu &#8220;que era questão de matemática&#8221;, quando foi questionado sobre a necessidade de mudar a regra.</p>
<p>&#8220;Eu vou ter que cortar a luz de todos os quarteis do Brasil, por exemplo, se nada for feito&#8221;, disse ainda na ocasião.</p>
<p>No dia seguinte, após resistência de Guedes à ideia, Bolsonaro recuou de sua fala.</p>
<p>&#8220;Como conversei com Paulo Guedes (ministro da Economia), seria uma rachadura em um transatlântico&#8221;, disse, sobre a flexibilização do teto.</p>
<p>Apesar disso, já em 2019 o governo &#8220;furou&#8221; o teto. Naquele ano, o Congresso alterou a Constituição para permitir que o governo transferisse para Estados e municípios cerca de R$ 46 bilhões relativos à arrecadação com cessão onerosa (leilão para exploração de campos de petróleo).</p>
<p>Isso foi necessário porque apenas as transferências obrigatórias para governos estaduais e municipais ficam fora do teto, o que não era o caso do compartilhamento dessa arrecadação.</p>
<p>Um dos objetivos do teto é impedir o governo de gastar mais do que arrecada, ampliando seu endividamento. Idealmente, os defensores da medida esperavam que ela forçasse o governo, inclusive, a economizar (gastar menos do que arrecada) para pagar o custo da dívida, permitindo sua redução.</p>
<p>No entanto, ao decidir compartilhar os recursos dessa arrecadação extra em 2019 fora do teto, por exemplo, o governo evitou que outros gastos fossem cortados para permitir esse repasse a Estados e municípios.</p>
<p>Além disso, em 2019 o governo registrou fora do teto a capitalização da Emgepron, estatal ligada à Marinha, em R$ 7,6 bilhões, com objetivo de usar esses recursos na compra de novos navios.</p>
<p>Segundo Borges, a regra do teto permite capitalização de estatais fora do limite de gastos, mas isso foi pensado para situações específicas, como dificuldades financeiras dessas empresas públicas ou em operações de preparo dessas companhias para privatização.</p>
<p>No caso da Emgepron, porém, a operação foi entendida pelo Tribunal de Contas da União como uma forma de driblar o teto para fazer investimentos do Ministério da Defesa que deveriam estar dentro do limite constitucional.</p>
<h3>O Orçamento de Guerra contra covid-19</h3>
<p>Em maio de 2020, com o Brasil e o mundo enfrentando a grave crise de covid-19, o Congresso aprovou o chamado Orçamento de Guerra, que suspendeu o teto no caso de gastos relacionados à pandemia.</p>
<p>Naquele ano, foram gastos R$ 507,9 bilhões fora do limite constitucional. Esses recursos cobriram despesas como recursos extras para o Sistema Único de Saúde (SUS), o programa de redução de jornada de trabalho para evitar demissões em empresas, compensações a Estados e municípios que tiveram forte perda de arrecadação, e o Auxílio Emergencial de R$ 600, que substituiu o Bolsa Família.</p>
<figure class="caas-figure">
<div class="caas-figure-with-pb">
<div class="caas-figure-with-pb">
<div>
<div class="caas-img-container">
<p><img loading="auto" decoding="auto" decoding="async" class="caas-img caas-lazy has-preview caas-loaded" src="https://s.yimg.com/ny/api/res/1.2/CTfktL2r3oIuYmiZwWiAOA--/YXBwaWQ9aGlnaGxhbmRlcjt3PTk2MDtoPTYzOA--/https://media.zenfs.com/pt/bbc_news_brasil_401/f8b50cc7805e3064022e17661328b335" alt="Homem manipula vacina contra covid" data-caas-lazy-loading-init="1" /></p>
<div class="caption-wrapper caption-aligned-with-image"></div>
</div>
</div>
</div>
</div><figcaption class="caption-collapse" data-id="m-2">Todos os gastos relacionados ao enfrentamento da pandemia foram excluídos do teto em 2020</figcaption><div class="caas-figure-with-pb">
<div>
<div class="caas-img-container">
<div class="caption-wrapper caption-aligned-with-image"></div>
</div>
</div>
</div>
</figure>
<p>Depois, quando novas ondas da covid ganharam força no ano seguinte, parte dessas despesas foi novamente liberada acima do teto em 2021, somando R$ 117,2 bilhões, segundo o levantamento de Borges.</p>
<p>Além da pandemia, a gestão Bolsonaro também usou a guerra da Ucrânia como justificativa para ampliar as despesas acima do teto em 2022. Segundo o governo, o conflito, iniciado em fevereiro deste ano, teve reflexos na inflação brasileira, afetando os mais pobres.</p>
<p>Braulio, porém, questiona esse argumento, já que parte dos gastos acima do teto neste ano foram aprovados no final de 2021, quando a pandemia já havia arrefecido e a guerra ainda não havia começado.</p>
<p>Na sua visão, o objetivo principal era ampliar despesas que pudessem melhorar a avaliação do governo e atrair votos para Bolsonaro na eleição, em especial com a ampliação de programas sociais. Já o governo rebateu que a intenção fosse &#8220;eleitoreira&#8221;.</p>
<p>&#8220;Tem que escolher: se há fome no Brasil, se as pessoas estão cozinhando à lenha, se isso tudo é verdade, esse programa [o pacote de benefícios sociais] não é eleitoreiro. Ou então esse programa é eleitoreiro e não tinha ninguém passando fome&#8221;, argumentou o ministro da Economia, Paulo Guedes, em julho deste ano.</p>
<h3>As medidas &#8216;fura-teto&#8217; pré-eleição</h3>
<p>No final de 2021, o governo conseguiu que o Congresso aprovasse a chamada PEC dos Precatórios, com objetivo de abrir espaço no Orçamento para manter o Auxílio Brasil em R$ 400 reais neste ano.</p>
<p>A PEC trouxe duas medidas. Um delas foi alterar o cálculo do teto de gastos. A regra original estabelecia que o valor autorizado para as despesas do governo era atualizado pela inflação acumulada em 12 meses até junho do ano anterior. Funcionava assim porque o Orçamento é formulado ao longo do segundo semestre do ano anterior. Dessa forma, isso era feito já com a informação exata do reajuste do teto.</p>
<p>Com a mudança proposta pelo governo Bolsonaro, o reajuste do teto passou a ser fixado com a inflação acumulada até dezembro. Ou seja, o Orçamento agora começa a ser formulado com base na inflação esperada para o ano e ao final isso é ajustado, caso necessário.</p>
<p>O governo adotou essa mudança porque já se projetava que a inflação fecharia 2021 mais alta do que o acumulado em 12 meses até junho daquele ano. Essa manobra permitiu ao governo gastar em 2022 R$ 26 bilhões a mais do seria autorizado pela regra original do teto, aponta o levantamento do economista.</p>
<p>Além disso, a PEC autorizou o atraso no pagamento de precatórios (dívidas da União com pessoas e empresas já reconhecidas pela Justiça). O adiamento desses gastos abriu uma folga de mais R$ 49 bilhões no teto.</p>
<p>Depois, em julho deste ano, o Congresso aprovou a chamada PEC Kamikaze, autorizando uma série de de benefícios acima do limite constitucional, como o aumento do Auxílio Brasil de R$ 400 para R$ 600 e novos auxílios para caminhoneiros e taxistas. Foi necessário modificar a Constituição, não só devido ao limite do teto, mas para contornar também a legislação eleitoral, que veda a criação de benefícios às vésperas da eleição.</p>
<p>Borges calcula que serão gastos R$ 41,2 bilhões acima do teto até o final deste ano, devido à PEC Kamikaze. Somando isso ao atraso dos precatórios e a mudança do cálculo do teto, o governo terá usado R$ 116,2 bilhões acima do que a regra original permitiria para este ano.</p>
<p>&#8220;Eles (o governo Bolsonaro) enfrentaram realmente um cenário bem adverso. E não foi só a pandemia e a guerra. Teve uma seca muito, muito severa aqui no Brasil em 2021. Isso afeta muito a nossa economia, que depende de hidroeletricidade, de agronegócio. Então, realmente, teve muito choque negativo na economia&#8221;, nota o pesquisador da FGV.</p>
<p>&#8220;Mas toda essa bagunça (nas contas públicas) que a gente está discutindo pro ano que vem começou com a PEC dos Precatórios no ano passado, que foi pra aumentar espaço (fiscal) no ano da eleição&#8221;, crítica.</p>
<figure class="caas-figure">
<div class="caas-figure-with-pb">
<div class="caas-figure-with-pb">
<div>
<div class="caas-img-container">
<p><img loading="auto" decoding="auto" decoding="async" class="caas-img caas-lazy has-preview caas-loaded" src="https://s.yimg.com/ny/api/res/1.2/2KN1oGDEf1ZvflToA0pKQA--/YXBwaWQ9aGlnaGxhbmRlcjt3PTk2MDtoPTU0MA--/https://media.zenfs.com/pt/bbc_news_brasil_401/754b5da0efba9c9a10eda37659aecc64" alt="Lula na cúpula do Clima" data-caas-lazy-loading-init="1" /></p>
<div class="caption-wrapper caption-aligned-with-image"></div>
</div>
</div>
</div>
</div><figcaption class="caption-collapse" data-id="m-3">Enquanto equipe de transição negocia aprovação da PEC, Lula está no Egito para cúpula do Clima</figcaption><div class="caas-figure-with-pb">
<div>
<div class="caas-img-container">
<div class="caption-wrapper caption-aligned-with-image"></div>
</div>
</div>
</div>
</figure>
<h3>O fim do teto?</h3>
<p>Para o pesquisador da FGV, a discussão precisa avançar para uma nova regra fiscal que substitua o teto, já que claramente essa regra não está funcionando. O próprio Lula defendeu o fim do atual limite constitucional durante a eleição.</p>
<p>&#8220;Isso (o debate sobre a licença de gastos acima do teto) é só a ponta do iceberg, porque a discussão é o que vamos colocar no lugar do teto de gastos&#8221;, ressalta Borges.</p>
<p>Alguns especialistas em contas públicas, como o secretário da Fazenda de São Paulo, Felipe Salto, defendem que o teto seja substituído por uma regra que atrele o aumento de gastos ao comportamento da dívida pública. Um cenário de alta da dívida levaria a uma restrição de despesas, enquanto uma redução do endividamento abriria espaço para expansão dos gastos.</p>
<p>&#8220;A vantagem da proposta é que você reorienta a política fiscal para aquilo que realmente importa, que é trajetória da dívida, e evita ter uma política fiscal excessivamente contracionista (de corte de gastos quando a economia já está fraca)&#8221;, explicou, em entrevista recente ao jornal Folha de S.Paulo.</p>
<p>&#8220;A regra do teto, na verdade, já não existe mais. Quem acabou com ela chama-se Paulo Guedes, com uma série de emendas à Constituição&#8221;, disse ainda Salto.</p>
<p>A proposta é defendida também pela economista e professora da Universidade Johns Hopkins, Monica de Bolle. Na sua visão, isso já deveria ser tratado na PEC de Transição. A tendência, porém, é que essa discussão seja feita após a posse de Lula.</p>
<p>&#8220;A PEC da Transição precisa abrir o caminho para que se modernize o arcabouço fiscal brasileiro. Será lastimável se as lideranças eleitas não tiverem a capacidade de perceber isso&#8221;, escreveu de Bolle no Twitter.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_18 td_block_template_17 ">

<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">ADS1</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="auto" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fbolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fbolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo%2F&via=%40gazetanewsgua" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/guedes.jpg&description=Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo %0A%0A https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&title=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&title=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo&body=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/&text=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" title="Digg" ><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Bolsonaro+furou+teto+de+gastos+em+R%24+795+bi+em+4+anos+de+governo https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.gazetanewsguarulhos.com.br/guarulhos-tera-megaevento-para-celebrar-a-copa-do-mundo-no-bosque-maia/">Guarulhos terá megaevento para celebrar a Copa do Mundo no Bosque Maia</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/" aria-label="author-photo"><img loading="auto" decoding="auto" alt='' src='https://secure.gravatar.com/avatar/18c002537222a27e7d1211707acb74a4?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/18c002537222a27e7d1211707acb74a4?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/">Guilherme Conde</a></span></div><div class="td-author-url"><a href="https://www.gazetanewsguarulhos.com.br/">https://www.gazetanewsguarulhos.com.br/</a></div><div class="td-author-description">linktr.ee/conde.guilherme</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/guidavidconde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guilherme Conde"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/"></span><meta itemprop="datePublished" content="2022-11-17T09:26:13-03:00"><meta itemprop="dateModified" content="2022-11-17T09:27:57-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gazetanewsguarulhos.com.br/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-1.png"></span><meta itemprop="name" content="Guarulhos"></span><meta itemprop="headline " content="Bolsonaro furou teto de gastos em R$ 795 bi em 4 anos de governo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/guedes.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_19" ><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_19","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":65211,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_related_posts";
block_tdi_19.post_count = "3";
block_tdi_19.found_posts = "476";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "159";
tdBlocksArray.push(block_tdi_19);
</script><h4 class="td-related-title td-block-title"><a id="tdi_20" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_19" href="#">Artigos relacionados</a><a id="tdi_21" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_19" href="#">Mais do autor</a></h4><div id=tdi_19 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/bloqueio-em-rodovia-que-da-acesso-a-aeroporto-de-guarulhos-em-sp-provoca-cancelamento-de-voos/" rel="bookmark" class="td-image-wrap " title="Bloqueio em rodovia que dá acesso a Aeroporto de Guarulhos, em SP, provoca cancelamento de voos" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bloqueio em rodovia que dá acesso a Aeroporto de Guarulhos, em SP, provoca cancelamento de voos" title="Bloqueio em rodovia que dá acesso a Aeroporto de Guarulhos, em SP, provoca cancelamento de voos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/hn-geral-cop-manifestacao-guarulhos-20221031-2138-frame-51681-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/11/hn-geral-cop-manifestacao-guarulhos-20221031-2138-frame-51681-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/bloqueio-em-rodovia-que-da-acesso-a-aeroporto-de-guarulhos-em-sp-provoca-cancelamento-de-voos/" rel="bookmark" title="Bloqueio em rodovia que dá acesso a Aeroporto de Guarulhos, em SP, provoca cancelamento de voos">Bloqueio em rodovia que dá acesso a Aeroporto de Guarulhos, em SP, provoca cancelamento de voos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/pesquisa-eleitoral-2022-datafolha-tem-lula-com-49-e-bolsonaro-com-44-no-2o-turno/" rel="bookmark" class="td-image-wrap " title="Pesquisa eleitoral 2022: Datafolha tem Lula com 49% e Bolsonaro com 44% no 2º turno" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pesquisa eleitoral 2022: Datafolha tem Lula com 49% e Bolsonaro com 44% no 2º turno" title="Pesquisa eleitoral 2022: Datafolha tem Lula com 49% e Bolsonaro com 44% no 2º turno" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/lula-boso-segundo--218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/lula-boso-segundo--436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/pesquisa-eleitoral-2022-datafolha-tem-lula-com-49-e-bolsonaro-com-44-no-2o-turno/" rel="bookmark" title="Pesquisa eleitoral 2022: Datafolha tem Lula com 49% e Bolsonaro com 44% no 2º turno">Pesquisa eleitoral 2022: Datafolha tem Lula com 49% e Bolsonaro com 44% no 2º turno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/debate-tv-globo-haddad-e-tarcisio-se-confrontam-hoje-pelo-governo-de-sp-veja-regras/" rel="bookmark" class="td-image-wrap " title="Debate TV Globo: Haddad e Tarcísio se confrontam hoje pelo governo de SP; veja regras" ><img loading="auto" decoding="auto" class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Debate TV Globo: Haddad e Tarcísio se confrontam hoje pelo governo de SP; veja regras" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/hadad-tarcisoio-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/10/hadad-tarcisoio-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/debate-tv-globo-haddad-e-tarcisio-se-confrontam-hoje-pelo-governo-de-sp-veja-regras/" rel="bookmark" title="Debate TV Globo: Haddad e Tarcísio se confrontam hoje pelo governo de SP; veja regras">Debate TV Globo: Haddad e Tarcísio se confrontam hoje pelo governo de SP; veja regras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bolsonaro-furou-teto-de-gastos-em-r-795-bi-em-4-anos-de-governo/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.gazetanewsguarulhos.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                <div class="td-warning-comment">Please enter your comment!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='65211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ea81669df" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="67"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_17 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.gazetanewsguarulhos.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_17 widget custom_html-2 widget_custom_html"><h4 class="td-block-title"><span>Doação</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="52VPF9SFBEV3N" />
<input type="hidden" name="item_name" value="Obrigado por sua contribuição" />
<input type="hidden" name="currency_code" value="BRL" />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal" />
<img loading="auto" decoding="auto" alt="" border="0" src="https://www.paypal.com/pt_BR/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_17 widget custom_html-3 widget_custom_html"><h4 class="td-block-title"><span>Pagamentos</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----MIIHXwYJKoZIhvcNAQcEoIIHUDCCB0wCAQExggEwMIIBLAIBADCBlDCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20CAQAwDQYJKoZIhvcNAQEBBQAEgYAnc0anUcQAzGcJKsh1tqqIfZoKLIe6EWuv5hNykh/2T1Qy33v22Y2tokpSXLZTxxhcJJQWmabWZ3xMbKbotBJHg6ULi9e5PmM3RpFlwfA9RwpwBAsqPyHJWNE6hvG72r0GPRY3E2uuYsTdV1CD7fA8oUjkRAw6zYtlgBiJOyrErDELMAkGBSsOAwIaBQAwgdwGCSqGSIb3DQEHATAUBggqhkiG9w0DBwQIdy3oljti2pKAgbj/fj5M03+j8re85xvqYQ1J9KD/O7Zxf4WY3rb7CZ0qTmWF+DG3mud2EHWLh6c73VcMvX3ps69bJDVphnwQ0CYGPwFddyw2D7ELXtIw4x0IhxTgdcphn5NcR5+YA1iBXbWM4mOIoD8c15tdx3wbcOKqV9Lfg/m+7TbdmbLCFsORV+E0UkYmLAE7jeuC0kbKjeNCmYF7kqGShyF+44fhksp3pSgHx38wNj3eKkurCW8N8lANjpjRW2ekoIIDhzCCA4MwggLsoAMCAQICAQAwDQYJKoZIhvcNAQEFBQAwgY4xCzAJBgNVBAYTAlVTMQswCQYDVQQIEwJDQTEWMBQGA1UEBxMNTW91bnRhaW4gVmlldzEUMBIGA1UEChMLUGF5UGFsIEluYy4xEzARBgNVBAsUCmxpdmVfY2VydHMxETAPBgNVBAMUCGxpdmVfYXBpMRwwGgYJKoZIhvcNAQkBFg1yZUBwYXlwYWwuY29tMB4XDTA0MDIxMzEwMTMxNVoXDTM1MDIxMzEwMTMxNVowgY4xCzAJBgNVBAYTAlVTMQswCQYDVQQIEwJDQTEWMBQGA1UEBxMNTW91bnRhaW4gVmlldzEUMBIGA1UEChMLUGF5UGFsIEluYy4xEzARBgNVBAsUCmxpdmVfY2VydHMxETAPBgNVBAMUCGxpdmVfYXBpMRwwGgYJKoZIhvcNAQkBFg1yZUBwYXlwYWwuY29tMIGfMA0GCSqGSIb3DQEBAQUAA4GNADCBiQKBgQDBR07d/ETMS1ycjtkpkvjXZe9k+6CieLuLsPumsJ7QC1odNz3sJiCbs2wC0nLE0uLGaEtXynIgRqIddYCHx88pb5HTXv4SZeuv0Rqq4+axW9PLAAATU8w04qqjaSXgbGLP3NmohqM6bV9kZZwZLR/klDaQGo1u9uDb9lr4Yn+rBQIDAQABo4HuMIHrMB0GA1UdDgQWBBSWn3y7xm8XvVk/UtcKG+wQ1mSUazCBuwYDVR0jBIGzMIGwgBSWn3y7xm8XvVk/UtcKG+wQ1mSUa6GBlKSBkTCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb22CAQAwDAYDVR0TBAUwAwEB/zANBgkqhkiG9w0BAQUFAAOBgQCBXzpWmoBa5e9fo6ujionW1hUhPkOBakTr3YCDjbYfvJEiv/2P+IobhOGJr85+XHhN0v4gUkEDI8r2/rNk1m0GA8HKddvTjyGw/XqXa+LSTlDYkqI8OwR8GEYj4efEtcRpRYBxV8KxAW93YDWzFGvruKnnLbDAF6VR5w/cCMn5hzGCAZowggGWAgEBMIGUMIGOMQswCQYDVQQGEwJVUzELMAkGA1UECBMCQ0ExFjAUBgNVBAcTDU1vdW50YWluIFZpZXcxFDASBgNVBAoTC1BheVBhbCBJbmMuMRMwEQYDVQQLFApsaXZlX2NlcnRzMREwDwYDVQQDFAhsaXZlX2FwaTEcMBoGCSqGSIb3DQEJARYNcmVAcGF5cGFsLmNvbQIBADAJBgUrDgMCGgUAoF0wGAYJKoZIhvcNAQkDMQsGCSqGSIb3DQEHATAcBgkqhkiG9w0BCQUxDxcNMjAwNTIyMDAxNjA1WjAjBgkqhkiG9w0BCQQxFgQUlZ27N3ybh92ihdxSoky5V0nBNO0wDQYJKoZIhvcNAQEBBQAEgYCs66fmmfj/9kgquIkTjIrltxjYaZqR4m2coa68YEbdYA/GZY+UarGKbApKrkEiSwdHJzSP4f+gArhaVgyELGCo8dz/q19CfPCzFnIfWM7F0n1X9GaDmJEG9ZStR/WPCuGh7M6L1PysfBOkybJvqfDamB1ViimBwhGm3kWoyAblzA==-----END PKCS7-----">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img loading="auto" decoding="auto" alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1">
</form>
</div></aside><aside id="recent-comments-2" class="td_block_template_17 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Redação</span> em <a href="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-branco-textura-c-cobre/#comment-21493">Pendente Retrô 34cm Luminária Lustre Alumínio Branco Textura C/ Cobre</a></li></ul></aside><aside id="block-3" class="td_block_template_17 widget block-3 widget_block widget_text">
<p>2022</p>
</aside><aside id="block-4" class="td_block_template_17 widget block-4 widget_block"><div data-block-name="woocommerce/all-reviews" class="wp-block-woocommerce-all-reviews wc-block-all-reviews has-image has-name has-date has-rating has-content has-product-name" data-image-type="reviewer" data-orderby="most-recent" data-reviews-on-page-load="10" data-reviews-on-load-more="10" data-show-load-more="true" data-show-orderby="true"></div></aside><aside id="block-5" class="td_block_template_17 widget block-5 widget_block"><div data-block-name="woocommerce/featured-category" data-category-id="12301" class="wc-block-featured-category alignnone has-background-dim wp-block-woocommerce-featured-category" style="min-height:500px;color: #ffffff;"><div class="wc-block-featured-category__wrapper"><div class="background-dim__overlay" style="background-color: #000000"></div><img loading="auto" decoding="auto" decoding="async" alt="Anel de Safira para Mulheres" class="wc-block-featured-category__background-image" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/18k-cor-de-ouro-branco-3-quilates-anel-de-safira-para-mulher-fina-anillos-de-bizuteria.jpg_q50.jpg" style="object-fit: none;object-position: 50% 50%;" /><h2 class="wc-block-featured-category__title">Anel de Safira para Mulheres</h2><div class="wc-block-featured-category__description"><p><img loading="auto" decoding="auto" decoding="async" class="alignnone size-full wp-image-58777" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/D_NQ_NP_928452-MLB32117607127_092019-O.jpg" alt="" width="473" height="500" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/D_NQ_NP_928452-MLB32117607127_092019-O.jpg 473w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/D_NQ_NP_928452-MLB32117607127_092019-O-397x420.jpg 397w" sizes="(max-width: 473px) 100vw, 473px" /></p>
</div><div class="wc-block-featured-category__link"></div></div></div></aside><aside id="block-6" class="td_block_template_17 widget block-6 widget_block widget_media_audio"></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_22 td_block_template_17 ">

<style>
/* custom css */
.tdi_22.td-a-rec{
					text-align: center;
				}.tdi_22 .td-element-style{
					z-index: -1;
				}.tdi_22.td-a-rec-img{
				    text-align: left;
				}.tdi_22.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_22.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Anúncio Rodapé </span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.gazetanewsguarulhos.com.br/"><img loading="auto" decoding="auto" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/11/logo-google-news-1000x-1000-removebg-preview.png" alt="Gazeta News GnG" title=""  width="300" height="300"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Gazeta News Guarulhos Comunicação Quem somos: Gazeta News Guarulhos é uma rede de comunicação livre que busca novas formas de produção e distribuição de informação a partir de uma lógica colaborativa de trabalho.
https://www.gazetanewsguarulhos.com.br<div class="footer-email-wrap">Contate-nos: <a href="mailto:contato@gazetanewsguarulhos.com.br">contato@gazetanewsguarulhos.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/oficialgazetanewsgng/?hl=pt-br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@oficialgazetanewsgng" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;  Copyright 2009-2022 Gazeta News Guarulhos  Comunicação 
            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12 (rara)
        Deploy mode: deploy
        
        uid: 63769daf03970
    -->

    <div class="td-container"><!-- Clarity tracking code for https://www.gazetanewsguarulhos.com.br/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "58uwa9bjvr");</script>

<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "708li181m2");
</script>


<script src="//instant.page/5.1.1" type="module" integrity="sha384-MWfCL6g1OTGsbSwfuMHc8+8J2u71/LA8dzlIN3ycajckxuZZmF+DNjdm7O6H3PSq"></script></div>		<!-- Snippet do Google Tag Manager (noscript) adicionado pelo Site Kit -->
		<noscript>
			<iframe loading="auto" src="https://www.googletagmanager.com/ns.html?id=GTM-P4GZBPV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Finalizar o snippet do Gerenciador de Tags do Google (noscript) adicionado pelo Site Kit -->
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/mihdan-lite-youtube-embed/assets/dist/js/frontend.js?ver=1.6.9.1' id='mihdan-lite-youtube-embed-js'></script>
<script type='text/javascript' src='https://widget.websitevoice.com/' id='websitevoice-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.9.2' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.9.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.9.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.9.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c9a5c4b861c9596fdc36b0c009c7ff8f","fragment_name":"wc_fragments_c9a5c4b861c9596fdc36b0c009c7ff8f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.9.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ce24bcc8530fe13313d06db510338246' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"9b5e056925","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.2' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=869e2636dd880dbe286a0d9627f91f9a' id='tdw_external_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ce24bcc8530fe13313d06db510338246' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=869e2636dd880dbe286a0d9627f91f9a' id='tdw_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1668610115' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/url.min.js?ver=bb0ef862199bcae73aa7' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-11 11:24:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/api-fetch.min.js?ver=bc0029ca2c943aec5311' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.gazetanewsguarulhos.com.br/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9b5e056925" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.gazetanewsguarulhos.com.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='wc-settings-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "woocommerce", {"translation-revision-date":"2022-09-12 20:18:20+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Postal code (optional)":["CEP (opcional)"],"State\/County (optional)":["Estado\/condado (opcional)"],"City (optional)":["Cidade (opcional)"],"Country\/Region (optional)":["Pa\u00eds (opcional)"],"Country\/Region":["Pa\u00eds"],"Apartment, suite, etc. (optional)":["Apartamento, su\u00edte, etc. (opcional)"],"Address (optional)":["Endere\u00e7o (opcional)"],"Company (optional)":["Empresa (opcional)"],"Last name (optional)":["Sobrenome (opcional)"],"First name (optional)":["Nome (opcional)"],"Apartment, suite, etc.":["Complemento, apartamento, etc."],"Postal code":["C\u00f3digo postal"],"Address":["Endere\u00e7o"],"State\/County":["Estado"],"City":["Cidade"],"Company":["Empresa"],"Last name":["Sobrenome"],"First name":["Nome"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/wc-settings.js"}} );
</script>
<script type='text/javascript' id='wc-settings-js-before'>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</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-settings.js?ver=ad63e06f578c9c6502bc833752112b83' id='wc-settings-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-11 11:24:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/deprecated.min.js?ver=6c963cb9494ba26b77eb' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/dom.min.js?ver=133a042fbbef48f38107' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/escape-html.min.js?ver=03e27a7b6ae14f7afaa6' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/element.min.js?ver=47162ff4492c7ec4956b' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=20c2b06ecf04afb14fee' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-11 11:24:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/keycodes.min.js?ver=6e0aadc0106bd8aadc89' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/priority-queue.min.js?ver=99e325da95c5a35c7dc2' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/compose.min.js?ver=37228270687b2a94e518' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/html-entities.min.js?ver=36a4a255da7dd2e1bf8e' id='wp-html-entities-js'></script>
<script type='text/javascript' id='wc-reviews-block-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "woocommerce", {"translation-revision-date":"2022-09-12 20:18:20+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Something went wrong. Please contact us to get assistance.":["Ocorreu um problema. Entre em contato conosco para obter ajuda."],"There was an error loading the content.":["Ocorreu um erro ao carregar o conte\u00fado."],"Oops!":["Ops!"],"Load more reviews":["Carregar mais avalia\u00e7\u00f5es"],"There was an error loading the reviews.":["Ocorreu um erro ao carregar as avalia\u00e7\u00f5es."],"Reviews list updated.":["Lista de avalia\u00e7\u00f5es atualizada."],"%d review loaded.":["%d avalia\u00e7\u00e3o carregada.","%d avalia\u00e7\u00f5es carregadas."],"Read less":["Ler menos"],"Order reviews by":["Ordenar avalia\u00e7\u00f5es por"],"Lowest rating":["Classifica\u00e7\u00e3o mais baixa"],"Highest rating":["Classifica\u00e7\u00e3o mais alta"],"Most recent":["Mais recente"],"Load more":["Carregar mais"],"Hide full review":["Esconder avalia\u00e7\u00e3o completa"],"Read full review":["Ler avalia\u00e7\u00e3o completa"],"Verified buyer":["Comprador verificado"],"Error:":["Erro:"],"Rated %f out of 5":["Avaliado como %f de 5"],"Order by":["Ordenar por"],"Rated %s out of 5":["Avalia\u00e7\u00e3o %s de 5"],"Read more":["Leia mais"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/reviews-frontend.js"}} );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/reviews-frontend.js?ver=06c607fb52fc224fa43c37bd23e932f0' id='wc-reviews-block-frontend-js'></script>
<script data-no-optimize="1">
( function () {
                var loadedTLAnalytics = false,                    
                    timerId;
if ( navigator.userAgent.indexOf( 'YandexMetrika' ) > -1 ) {
                    loadTLAnalytics();
                } else {
                window.addEventListener( 'scroll', loadTLAnalytics, {passive: true} );
                window.addEventListener( 'touchstart', loadTLAnalytics, {passive: true} );
                document.addEventListener( 'mouseenter', loadTLAnalytics, {passive: true} );
                document.addEventListener( 'click', loadTLAnalytics, {passive: true} );
                document.addEventListener( 'DOMContentLoaded', loadFallback, {passive: true} );
		}

                function loadFallback() {
                    timerId = setTimeout( loadTLAnalytics, 5000 );
                }

                function loadTLAnalytics( e ) {

                    if ( e && e.type ) {
                        console.log( e.type );
                    } else {
                        console.log( 'DOMContentLoaded' );
                    }

                    if ( loadedTLAnalytics ) {
                        return;
                    }

                    setTimeout(
                        function () {
				
var analyticsId = "UA-69930707-1 ";
var a = document.createElement("script");
function e() {
    dataLayer.push(arguments);
}
(a.src = "https://www.googletagmanager.com/gtag/js?id=" + analyticsId),
(a.async = !0),
document.getElementsByTagName("head")[0].appendChild(a),
    (window.dataLayer = window.dataLayer || []),
    e("js", new Date()),
    e("config", analyticsId),
    console.log("gtag start");
var liId="licnt601C",mya=document.createElement("a");mya.href="//www.liveinternet.ru/click",mya.target="_blank";var myimg=document.createElement("img");myimg.id=liId,myimg.width="31",myimg.height="31",myimg.style="border:0",myimg.title="LiveInternet",myimg.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7",myimg.alt="";var mydiv=document.createElement("div");mydiv.style="display:none",mydiv.id="div_"+liId,mydiv.appendChild(mya),mya.appendChild(myimg),document.getElementsByTagName("body")[0].appendChild(mydiv),function(e,t){e.getElementById(liId).src="https://counter.yadro.ru/hit?t38.1;r"+escape(e.referrer)+(void 0===t?"":";s"+t.width+"*"+t.height+"*"+(t.colorDepth?t.colorDepth:t.pixelDepth))+";u"+escape(e.URL)+";h"+escape(e.title.substring(0,150))+";"+Math.random()}(document,screen),console.log("liru start");},
                        100
                    );

                    loadedTLAnalytics = true;
                    clearTimeout( timerId );
                    window.removeEventListener( 'scroll', loadTLAnalytics, {passive: true}  );
                    window.removeEventListener( 'touchstart', loadTLAnalytics, {passive: true}  );
                    document.removeEventListener( 'mouseenter', loadTLAnalytics );
                    document.removeEventListener( 'click', loadTLAnalytics );
                    document.removeEventListener( 'DOMContentLoaded', loadFallback );
                }
            } )()
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[65211]");
                });
            
</script>


</body>
</html>