<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Campanha Das Eleições Municipais Começou Neste Domingo - Guarulhos Gng</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php" />
<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/campanha-das-eleicoes-municipais-comeca-neste-domingo\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><script>window._wca = window._wca || [];</script>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png" />

<meta name="description" content="Campanha das eleições municipais começou neste domingo" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/" />
<meta property="og:locale" content="pt_BR">
<meta property="og:type" content="article">
<meta property="og:title" content="Campanha Das Eleições Municipais Começou Neste Domingo - Guarulhos Gng">
<meta property="og:description" content="Campanha das eleições municipais começou neste domingo">
<meta property="og:url" content="https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/">
<meta property="og:site_name" content="Guarulhos Gng">
<meta property="article:publisher" content="https://www.facebook.com/gazetanewsguarulhos/">
<meta property="article:author" content="https://www.facebook.com/gazetanewsguarulhos/">
<meta property="article:tag" content="campanha">
<meta property="article:section" content="Política">
<meta property="og:updated_time" content="2020-09-27T14:04:07-03:00">
<meta property="fb:app_id" content="1198178370213443">
<meta property="og:image" content="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg">
<meta property="og:image:width" content="735">
<meta property="og:image:height" content="511">
<meta property="og:image:alt" content="Campanha das eleições municipais começa neste domingo">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Campanha Das Eleições Municipais Começou Neste Domingo - Guarulhos Gng">
<meta name="twitter:description" content="Campanha das eleições municipais começou neste domingo">
<meta name="twitter:site" content="@gazetanewsguaru">
<meta name="twitter:creator" content="@gazetanewsguaru">
<meta name="twitter:image" content="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "ProfessionalService",
            "@id": "https://www.gazetanewsguarulhos.com.br/#organization",
            "name": "Guarulhos Gng",
            "url": "https://www.gazetanewsguarulhos.com.br",
            "email": "noticias975@gmail.com",
            "image": "https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/Logotipos-Gazeta-News-CURVAS-preta-.png"
        },
        {
            "@type": "WebSite",
            "@id": "https://www.gazetanewsguarulhos.com.br/#website",
            "url": "https://www.gazetanewsguarulhos.com.br",
            "name": "Guarulhos Gng",
            "publisher": {
                "@id": "https://www.gazetanewsguarulhos.com.br/#organization"
            },
            "inLanguage": "pt-BR",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.gazetanewsguarulhos.com.br/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/#primaryImage",
            "url": "https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg?fit=735%2C511&ssl=1",
            "width": 735,
            "height": 511
        },
        {
            "@type": "BreadcrumbList",
            "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/#breadcrumb",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.gazetanewsguarulhos.com.br",
                        "name": "Gazeta News Guarulhos"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/",
                        "name": "Pol\u00edtica"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/",
                        "name": "Campanha das elei\u00e7\u00f5es municipais come\u00e7ou neste domingo"
                    }
                }
            ]
        },
        {
            "@type": "WebPage",
            "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/#webpage",
            "url": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/",
            "name": "Campanha Das Elei\u00e7\u00f5es Municipais Come\u00e7ou Neste Domingo - Guarulhos Gng",
            "datePublished": "2020-09-27T14:03:43-03:00",
            "dateModified": "2020-09-27T14:04:07-03:00",
            "isPartOf": {
                "@id": "https://www.gazetanewsguarulhos.com.br/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/#primaryImage"
            },
            "inLanguage": "pt-BR",
            "breadcrumb": {
                "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/#breadcrumb"
            }
        },
        {
            "@type": "BlogPosting",
            "headline": "Campanha Das Elei\u00e7\u00f5es Municipais Come\u00e7ou Neste Domingo - Guarulhos Gng",
            "datePublished": "2020-09-27T14:03:43-03:00",
            "dateModified": "2020-09-27T14:04:07-03:00",
            "author": {
                "@type": "Person",
                "name": "Reda\u00e7\u00e3o"
            },
            "publisher": {
                "@id": "https://www.gazetanewsguarulhos.com.br/#organization"
            },
            "description": "Campanha das elei\u00e7\u00f5es municipais come\u00e7ou neste domingo",
            "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/#richSnippet",
            "isPartOf": {
                "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/#webpage"
            },
            "image": {
                "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/#primaryImage"
            },
            "inLanguage": "pt-BR"
        }
    ]
}</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guarulhos Gng &raquo;" href="https://www.gazetanewsguarulhos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos Gng &raquo;" href="https://www.gazetanewsguarulhos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos Gng &raquo; Campanha das eleições municipais começou neste domingo" href="https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=95ddca453ab3772703acddab383ce65e"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://c0.wp.com/p/woocommerce/4.5.2/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/4.5.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fontawsome-css-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/accesspress-social-login/css/frontend.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/4.5.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/4.5.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/4.5.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=95ddca453ab3772703acddab383ce65e' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-bbpress-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-bbpress.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-buddypress.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=95ddca453ab3772703acddab383ce65e' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='apsl-frontend-js-js-extra'>
/* <![CDATA[ */
var apsl_ajax_object = {"ajax_url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/accesspress-social-login/js/frontend.js?ver=2.0.4' id='apsl-frontend-js-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202040.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.gazetanewsguarulhos.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/posts/51956" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/pamsVs-dw0' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcampanha-das-eleicoes-municipais-comeca-neste-domingo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcampanha-das-eleicoes-municipais-comeca-neste-domingo%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.gazetanewsguarulhos.com.br/wp-admin/admin-ajax.php';</script>
<style type="text/css" id="simple-css-output">Há 50 anos, o Brasil encantava o mundo ao faturar o tricampeonatoSeleção levantou taça Jules Rimet após goleada de 4 a 1 sobre ItáliaRádio Nacional“A Seleção das Seleções, bem simples assim”. Foi dessa forma que o técnico Tite, em carta publicada neste domingo (21), no site da Confederação Brasileira de Futebol (CBF), definiu o escrete canarinho que em 21 de junho de 1970 goleou a Itália por 4 a 1, na final da Copa do Mundos, no estádio Azteca México. O triunfo garantiu ao Brasil o tricampeonato mundial, um título que consagrou definitivamente o estilo brasileiro de jogar futebol O atual técnico da seleção brasileira foi muito feliz: aquele time realmente foi mágico. Poucas vezes na história do futebol mundial tantos tantos craques se reuniram numa só equipe. Carlos Alberto Torres, Clodoaldo, Gérson, Tostão, Rivellino, Jairzinho e Pelé. Jogadores espetaculares que foram comandados por outra figura emblemática do futebol mundial, Mário Jorge Lobo Zagallo, único tetracampeão mundial, que desempenhou diversas funções durante a carreira no mais popular dos esportes.Em seis jogos na Copa do México, a seleção teve 100% de aproveitamento: ganhou os seis partoda, marcou 19 gols e sofreu apenas sete. Jairzinho comemora após gol na vitória do Brasil sobre a Itália, na final da Copa do Mundo de 1970Jairzinho comemora após gol na vitória do Brasil sobre a Itália, na final da Copa do Mundo de 1970 - Fifa/Acervo CBF/Direitos reservados Além da conquista coletiva, os craques brasileiros também escreveram outros capítulos na história das Copas. Com sete gols, Jairzinho terminou o Mundial como vice-artilheiro e se tornou o primeiro campeão a marcar em todos os seis jogos da competição. Pelé voltou a marcar em uma final de Copa do Mundo e se tornou o único atleta três vezes campeão mundial da história. O Rei ainda terminou a competição com seis assistências, um recorde de passes para o gol, em uma mesma edição do Mundial, que se mantém até os dias de hoje. HomenagensOs tricampeões mundiais viveram neste fim de semana um reencontro emocionante. Dentro das comemorações que marcam os 50 anos da conquista histórica do tricampeonato na Copa do México, os integrantes do escrete canarinho de 1970 receberam uma réplica da Taça Jules Rimet.Eles também foram contemplados com o título de Embaixadores da Seleção Brasileira que, entre outros benefícios, dá a opção de assinarem um contrato, com remuneração fixa e mensal, para representarem a CBF em eventos sociais, educacionais, institucionais, ou em visitações.Zagallo recebe uma réplica da taça Jules Rimet, nos 50 anos do Tricampeonato MundialComandante da seleção na conquista do tri na Copa do México, o técnico Zagallo foi contemplado com um réplica da taça Jules Rimet - CBF/Arquivo Pessoal/Direitos reservados "Sentimos muito orgulho dessa brilhante equipe e de cada um dos nossos jogadores. Um time que ficou marcado para sempre como exemplo de futebol alegre, organizado, coletivo e de beleza plástica inconfundível. Enviamos a Taça Jules Rimet, símbolo da conquista, e o Passaporte de Embaixador da Seleção a cada um dos nossos campeões como forma de reconhecer este sentimento. Em nome da CBF, reitero a enorme honra e emoção que sentimos ao agradecê-los por tudo o que fizeram pelo nosso futebol e o nosso país", afirmou o Presidente da CBF, Rogério Caboclo, em entrevista ao site da CBF.Edição: Cláudia Soares Rodrigues</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"961ee46ca3","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"961ee46ca3","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/?amp=1">

<script>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</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/",
                    "name": "Campanha das eleições municipais começou neste domingo"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-51956 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js campanha-das-eleicoes-municipais-comeca-neste-domingo global-block-template-1 td-animation-stack-type0 td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-45479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-45479"><a href="https://www.gazetanewsguarulhos.com.br/">Home</a></li>
<li id="menu-item-45480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45480"><a href="https://www.gazetanewsguarulhos.com.br/topicos/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-45486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45486"><a href="https://www.gazetanewsguarulhos.com.br/topicos/mais-lida/">Mais lida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-45491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45491"><a href="#">Saúde</a></li>
<li id="menu-item-45492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45492"><a href="#">Esportes</a></li>
</ul>
</li>
<li id="menu-item-45487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45487"><a href="https://www.gazetanewsguarulhos.com.br/topicos/events/">Eventos</a></li>
<li id="menu-item-45488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45488"><a href="https://www.gazetanewsguarulhos.com.br/topicos/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-45490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45490"><a href="https://www.gazetanewsguarulhos.com.br/blog/">Esportes</a></li>
<li id="menu-item-45494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45494"><a href="https://www.gazetanewsguarulhos.com.br/contact-2/">Política</a></li>
<li id="menu-item-49436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49436"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li>
<li id="menu-item-49402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49402"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li id="menu-item-49789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49789"><a href="https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/">COVID-19</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Assinar em</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperação de senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
segunda-feira, setembro 28, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Assinar em</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperação de senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.gazetanewsguarulhos.com.br/">
<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o.png" alt="" />
<span class="td-visual-hidden">Guarulhos Gng</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_6f5 td_block_template_1 ">
<style>
/* custom css */
.tdi_1_6f5.td-a-rec{
					text-align: center;
				}.tdi_1_6f5 .td-element-style{
					z-index: -1;
				}.tdi_1_6f5.td-a-rec-img{
				    text-align: left;
				}.tdi_1_6f5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_6f5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o.png" alt="" />
</a>
</div>
<div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45479"><a href="https://www.gazetanewsguarulhos.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45480"><a href="https://www.gazetanewsguarulhos.com.br/topicos/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45486"><a href="https://www.gazetanewsguarulhos.com.br/topicos/mais-lida/">Mais lida</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45491"><a href="#">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45492"><a href="#">Esportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45487"><a href="https://www.gazetanewsguarulhos.com.br/topicos/events/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45488"><a href="https://www.gazetanewsguarulhos.com.br/topicos/editorial/">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45490"><a href="https://www.gazetanewsguarulhos.com.br/blog/">Esportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45494"><a href="https://www.gazetanewsguarulhos.com.br/contact-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-49436"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49402"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49789"><a href="https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/">COVID-19</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Política" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Campanha das eleições municipais começou neste domingo</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-51956" class="post-51956 post type-post status-publish format-standard has-post-thumbnail category-politica-a-politica-do-bra category-destaque category-eleicao-2020-calendario category-guarulhos-br-guarulhos-e-u tag-campanha" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></li><li class="entry-category"><a href="https://www.gazetanewsguarulhos.com.br/topicos/destaque/">Destaque</a></li><li class="entry-category"><a href="https://www.gazetanewsguarulhos.com.br/topicos/eleicao-2020-calendario/">Eleicão 2020</a></li><li class="entry-category"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Campanha das eleições municipais começou neste domingo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">De</div> <a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-27T14:03:43-03:00">setembro 27, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcampanha-das-eleicoes-municipais-comeca-neste-domingo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campanha+das+elei%C3%A7%C3%B5es+municipais+come%C3%A7ou+neste+domingo&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcampanha-das-eleicoes-municipais-comeca-neste-domingo%2F&via=Guarulhos+Gng">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg&description=Campanha+das+elei%C3%A7%C3%B5es+municipais+come%C3%A7ou+neste+domingo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campanha+das+elei%C3%A7%C3%B5es+municipais+come%C3%A7ou+neste+domingo %0A%0A https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/&title=Campanha+das+elei%C3%A7%C3%B5es+municipais+come%C3%A7ou+neste+domingo">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg?fit=735%2C511&ssl=1" data-caption="Campanha das eleições municipais começa neste domingo
"><img width="696" height="484" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg?resize=696%2C484&ssl=1" srcset="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg?resize=696%2C484&#038;ssl=1 696w, https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg?resize=735%2C511&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Campanha das eleições municipais começa neste domingo" title="1686_b618c3210e934362ac261db280128c22" /></a><figcaption class="wp-caption-text">Campanha das eleições municipais começa neste domingo
</figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_588 td_block_template_1 ">
<style>
/* custom css */
.tdi_2_588.td-a-rec{
					text-align: center;
				}.tdi_2_588 .td-element-style{
					z-index: -1;
				}.tdi_2_588.td-a-rec-img{
				    text-align: left;
				}.tdi_2_588.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_588.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="row">
<h1 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center" style="text-align: center;"><strong>Saiba o que pode e o que não pode durante esse período<a href="https://wp.me/pamsVs-dw0" rel="https://wp.me/pamsVs-dw0 nofollow noopener" target="_blank"><img loading="lazy" class="alignnone jetpack-lazy-image" src="https://i2.wp.com/portalnortedailha.com.br/hf-conteudo/uploads/posts/2020/09/1686_b618c3210e934362ac261db280128c22.jpg?resize=696%2C484&#038;ssl=1" alt="Campanha das eleições municipais começa neste domingo - Portal Norte da Ilha" width="696" height="484" title="Guarulhos Gng Campanha das eleições municipais começou neste domingo" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/portalnortedailha.com.br/hf-conteudo/uploads/posts/2020/09/1686_b618c3210e934362ac261db280128c22.jpg?resize=696%2C484&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone" src="https://i2.wp.com/portalnortedailha.com.br/hf-conteudo/uploads/posts/2020/09/1686_b618c3210e934362ac261db280128c22.jpg?resize=696%2C484&#038;ssl=1" alt="Campanha das eleições municipais começa neste domingo - Portal Norte da Ilha" width="696" height="484" title="Guarulhos Gng Campanha das eleições municipais começou neste domingo" data-recalc-dims="1"></noscript></a></strong></h1>
<p>13:59:36</p>
<p>A partir deste domingo (27) as Eleições Municipais 2020 entram em uma nova etapa, com o início da campanha aos cargos de <a href="http://divulgacandcontas.tse.jus.br/divulga/#/" target="_blank" rel="noopener noreferrer nofollow">prefeito, vice-prefeito e vereador</a>. Os candidatos estarão liberados, por exemplo, a pedir votos e divulgar propostas nas ruas, na internet e na imprensa escrita. Já a propaganda gratuita em rádio e televisão do primeiro turno – marcado para 15 de novembro &#8211; será veiculada de 9 de outubro a 12 de novembro.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=696&#038;ssl=1" alt="ebc -  1" title="Guarulhos Gng Campanha das eleições municipais começou neste domingo" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=696&#038;ssl=1" alt="ebc -  1" title="Guarulhos Gng Campanha das eleições municipais começou neste domingo" data-recalc-dims="1"></noscript><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=696&#038;ssl=1" alt="ebc -  2" title="Guarulhos Gng Campanha das eleições municipais começou neste domingo" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=696&#038;ssl=1" alt="ebc -  2" title="Guarulhos Gng Campanha das eleições municipais começou neste domingo" data-recalc-dims="1"></noscript></p>
<p>No ambiente virtual, em plena pandemia do novo coronavírus, quando a Internet ganha cada vez mais importância, a publicidade eleitoral poderá ser feita nos sites dos partidos e dos candidatos, em blogs, postagens em redes sociais e aplicativos de mensagens, como WhatsApp e Telegram. Já os impulsionamentos de publicações feitas por terceiros, o disparo em massa de mensagens e a propaganda em sites de quaisquer empresas, organizações sociais e órgãos públicos, estão proibidos.</p>
<p>Outra conduta proibida, na mira da Justiça Eleitoral, são os conteúdos enganosos ou descaracterizados, utilizados pelos candidatos. Nesses casos, eles serão responsabilizados por publicações desse tipo.</p>
<p>Nas ruas, ficam permitidas bandeiras móveis entre 6h e 22h, desde que não atrapalhem o trânsito de veículos e pedestres. Os carros de som só serão permitidos em carreatas, passeatas ou durante comícios e reuniões. Os candidatos também podem colocar em mesas materiais impressos de campanha.</p>
<p>Para receber denúncias de cidadãos, além do registro em cartórios eleitorais e no Ministério Público Eleitoral, o aplicativo Pardal, específico para informar irregularidades de campanhas também estará disponível. Todas as denúncias precisam identificar o cidadão denunciante.</p>
<p>Saiba o que pode e o que não pode nesse período:</p>
<h2>Rua (liberados)</h2>
<p>Distribuição de santinhos e adesivos será permitida até as 22h da véspera das eleições (14 de novembro);</p>
<p>Colocação de adesivos em bens privados como automóveis, caminhões, motocicletas e janelas residenciais, desde que não excedam a dimensão de 0,5m2. O material deve conter o</p>
<p>CNPJ ou CPF do responsável pela confecção, bem como de quem o contratou, e também a respectiva tiragem;</p>
<p>Até 12 de novembro: Comícios , das 8h às 0h, desde que avisado pelo menos 24 horas antes à autoridade policial. Apresentação de artistas estão vedadas;</p>
<p>Até 13 de novembro: anúncios na imprensa escrita desde que respeitem o tamanho máximo do anúncio por edição;</p>
<p>Até o dia 14 de novembro: Alto-falantes ou amplificadores de som podem ser utilizados das 8h às 22h, observando-se as restrições de local. Os equipamentos porém, não podem ser usados a menos de 200 metros de locais como as sedes dos Poderes Executivo e Legislativo, quartéis e hospitais, além de escolas, bibliotecas públicas, igrejas e teatros (quando em funcionamento).</p>
<p>Bandeiras e mesas para distribuição de materiais são admitidas ao longo das vias públicas, desde que não atrapalhem o trânsito de pessoas e veículo;</p>
<p>Carros de som ou minitrios são permitidos apenas em carreatas, caminhadas, passeatas ou durante reuniões e comícios, respeitando o limite de 80 decibéis e restrições de local;</p>
<h2>Proibidos</h2>
<p>Propagandas via telemarketing em qualquer horário.</p>
<p>Disparo em massa de mensagens instantâneas sem permissão do destinatário.</p>
<h2>Na Internet (liberados)</h2>
<p>Propagandas eleitorais são permitidas em <em>sites </em>dos candidatos, partidos e coligações. O endereço eletrônico deve ser comunicado à Justiça Eleitoral e hospedado em provedor estabelecido no país.</p>
<p>Mensagens eletrônicas são permitidas apenas para endereços previamente cadastrados gratuitamente pelo candidato, partido político ou coligação.</p>
<p>A campanha por meio de <em>blogs</em>, redes sociais, aplicativos de mensagens instantâneas, mas o conteúdo deve ser gerado ou editado pelos candidatos, partidos ou coligações. Todo impulsionamento deverá conter, de forma clara e legível, o número de inscrição no CNPJ ou CPF do responsável, além da expressão &#8220;Propaganda Eleitoral”.</p>
<h2>Não pode</h2>
<p>Veicular propaganda eleitoral em <em>sites</em> de pessoas jurídicas, com ou sem fins lucrativos, e em portais oficiais ou hospedados por órgãos ou entidades da administração pública direta ou indireta;</p>
<p>Impulsionamentos de posts e mensagens por terceiros.</p>
<h2>Debates</h2>
<p>Permitidos &#8211; até de 12 de novembro &#8211; em rádios ou canais de televisão, assegurada a participação de candidatos dos partidos com representação no Congresso Nacional de, no mínimo, cinco parlamentares.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51956" class="share-twitter sd-button share-icon" href="https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51956" class="share-facebook sd-button share-icon" href="https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_ff5 td_block_template_1 ">
<style>
/* custom css */
.tdi_3_ff5.td-a-rec{
					text-align: center;
				}.tdi_3_ff5 .td-element-style{
					z-index: -1;
				}.tdi_3_ff5.td-a-rec-img{
				    text-align: left;
				}.tdi_3_ff5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_ff5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/campanha/">campanha</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcampanha-das-eleicoes-municipais-comeca-neste-domingo%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campanha+das+elei%C3%A7%C3%B5es+municipais+come%C3%A7ou+neste+domingo&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcampanha-das-eleicoes-municipais-comeca-neste-domingo%2F&via=Guarulhos+Gng">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg&description=Campanha+das+elei%C3%A7%C3%B5es+municipais+come%C3%A7ou+neste+domingo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campanha+das+elei%C3%A7%C3%B5es+municipais+come%C3%A7ou+neste+domingo %0A%0A https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/&title=Campanha+das+elei%C3%A7%C3%B5es+municipais+come%C3%A7ou+neste+domingo">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.gazetanewsguarulhos.com.br/coligacao-projeto-forte-para-uma-nova-guarulhos-registra-candidaturas-de-fran-correa-e-de-jose-carlos-maruoka-a-prefeitura/">Coligação “Projeto Forte para uma Nova Guarulhos” registra candidaturas de Fran Corrêa e de José Carlos Maruoka à Prefeitura</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.gazetanewsguarulhos.com.br/quase-300-candidatos-milionarios-receberam-auxilio-emergencial/">Quase 300 candidatos milionários receberam auxílio emergencial</a></div></div></div> <div class="author-box-wrap"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/"><img alt src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x" data-lazy-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp' srcset='https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/gazetanewsguarulhos/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/oficial_gazeta_news_gng/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/gazetanewsguaru" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2020-09-27T14:03:43-03:00"><meta itemprop="dateModified" content="2020-09-27T14:04:07-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o.png"></span><meta itemprop="name" content="Guarulhos Gng"></span><meta itemprop="headline " content="Campanha das eleições municipais começou neste domingo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/1686_b618c3210e934362ac261db280128c22.jpg?fit=735%2C511&ssl=1"><meta itemprop="width" content="735"><meta itemprop="height" content="511"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_4_fe6 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_fe6"><script>var block_tdi_4_fe6 = new tdBlock();
block_tdi_4_fe6.id = "tdi_4_fe6";
block_tdi_4_fe6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_fe6","td_column_number":3,"live_filter_cur_post_id":51956,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_fe6","tdc_css_class_style":"tdi_4_fe6_rand_style"}';
block_tdi_4_fe6.td_column_number = "3";
block_tdi_4_fe6.block_type = "td_block_related_posts";
block_tdi_4_fe6.post_count = "3";
block_tdi_4_fe6.found_posts = "1939";
block_tdi_4_fe6.header_color = "";
block_tdi_4_fe6.ajax_pagination_infinite_stop = "";
block_tdi_4_fe6.max_num_pages = "647";
tdBlocksArray.push(block_tdi_4_fe6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_557" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_fe6" href="#">Artigos relacionados</a><a id="tdi_6_f57" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_fe6" href="#">Mais do autor</a></h4><div id=tdi_4_fe6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/quase-300-candidatos-milionarios-receberam-auxilio-emergencial/" rel="bookmark" class="td-image-wrap " title="Quase 300 candidatos milionários receberam auxílio emergencial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Quase 300 candidatos milionários receberam auxílio emergencial" title="Quase 300 candidatos milionários receberam auxílio emergencial" data-type="image_tag" data-img-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/Portal-Acesse-Politica-O-site-de-politica-que-mais-cresce-na-Bahia-acessepolitica.com_.br-urna-eleicoes-1.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/Portal-Acesse-Politica-O-site-de-politica-que-mais-cresce-na-Bahia-acessepolitica.com_.br-urna-eleicoes-1.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/quase-300-candidatos-milionarios-receberam-auxilio-emergencial/" rel="bookmark" title="Quase 300 candidatos milionários receberam auxílio emergencial">Quase 300 candidatos milionários receberam auxílio emergencial</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/coligacao-projeto-forte-para-uma-nova-guarulhos-registra-candidaturas-de-fran-correa-e-de-jose-carlos-maruoka-a-prefeitura/" rel="bookmark" class="td-image-wrap " title="Coligação “Projeto Forte para uma Nova Guarulhos” registra candidaturas de Fran Corrêa  e de José Carlos Maruoka à Prefeitura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coligação “Projeto Forte para uma Nova Guarulhos” registra candidaturas de Fran Corrêa e de José Carlos Maruoka à Prefeitura" title="Coligação “Projeto Forte para uma Nova Guarulhos” registra candidaturas de Fran Corrêa  e de José Carlos Maruoka à Prefeitura" data-type="image_tag" data-img-url="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.24.44.jpeg?resize=218%2C150&ssl=1" data-img-retina-url="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-26-at-20.24.44.jpeg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/coligacao-projeto-forte-para-uma-nova-guarulhos-registra-candidaturas-de-fran-correa-e-de-jose-carlos-maruoka-a-prefeitura/" rel="bookmark" title="Coligação “Projeto Forte para uma Nova Guarulhos” registra candidaturas de Fran Corrêa  e de José Carlos Maruoka à Prefeitura">Coligação “Projeto Forte para uma Nova Guarulhos” registra candidaturas de Fran Corrêa e de José Carlos Maruoka à Prefeitura</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/dona-de-casa-processa-uniao-por-us-1-000-de-auxilio-que-bolsonaro-citou-na-onu/" rel="bookmark" class="td-image-wrap " title="Dona de casa processa União por US$ 1.000 de auxílio que Bolsonaro citou na ONU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dona de casa processa União por US$ 1.000 de auxílio que Bolsonaro citou na ONU" title="Dona de casa processa União por US$ 1.000 de auxílio que Bolsonaro citou na ONU" data-type="image_tag" data-img-url="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/fefc0e92b0dbbbccffeb9e120bd1dda9.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/fefc0e92b0dbbbccffeb9e120bd1dda9.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/dona-de-casa-processa-uniao-por-us-1-000-de-auxilio-que-bolsonaro-citou-na-onu/" rel="bookmark" title="Dona de casa processa União por US$ 1.000 de auxílio que Bolsonaro citou na ONU">Dona de casa processa União por US$ 1.000 de auxílio que Bolsonaro citou na ONU</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_fe6" data-td_block_id="tdi_4_fe6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_fe6" data-td_block_id="tdi_4_fe6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/campanha-das-eleicoes-municipais-comeca-neste-domingo/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&#038;postid=51956&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d088d6c9420255373d1a2d7d904ec19b01f6c264#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcampanha-das-eleicoes-municipais-comeca-neste-domingo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.gazetanewsguarulhos.com.br/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Doação</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="52VPF9SFBEV3N" />
<input type="hidden" name="item_name" value="Obrigado por sua contribuição" />
<input type="hidden" name="currency_code" value="BRL" />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Pagamentos</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"></noscript>
</form>
</div></aside><p><b>Biblia y Concordancia con Audio</b></p><div id="api-selector"></div>
<script src="https://bendicion.net/biblia/jquery.min.js"></script>
<script src="https://bendicion.net/biblia/api-form.js"></script><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul id="recentcomments"></ul></aside><aside id="apsl_widget-4" class="td_block_template_1 widget apsl_widget-4 widget_apsl_widget"><h4 class="block-title"><span>Login Social</span></h4><div class='apsl-widget'>
<div class=' apsl-login-networks theme-5 clearfix'>
<span class='apsl-login-new-text'>Login Social</span>
<div class='social-networks'>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=facebook_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with facebook'>
<div class="apsl-icon-block apsl-icon-facebook  clearfix">
<i class="fa fa-facebook"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: facebook</span>
</div>
</a>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=linkedin_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with linkedin'>
<div class="apsl-icon-block apsl-icon-linkedin  clearfix">
<i class="fa fa-linkedin"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: linkedin</span>
</div>
</a>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=instagram_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with instagram'>
<div class="apsl-icon-block apsl-icon-instagram  clearfix">
<i class="fa fa-instagram"></i>
<span class="apsl-login-text">Social connect:</span> 
<span class="apsl-long-login-text">Social connect: instagram</span>
</div>
</a>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=vk_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with vk'>
<div class="apsl-icon-block apsl-icon-vk  clearfix">
<i class="fa fa-vk"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: vk</span>
</div>
</a>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=tumblr_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with tumblr'>
<div class="apsl-icon-block apsl-icon-tumblr  clearfix">
<i class="fa fa-tumblr"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: tumblr</span>
</div>
</a>
</div>
</div>
</div></aside><aside id="meta-2" class="td_block_template_1 widget meta-2 widget_meta"><h4 class="block-title"><span>2020</span></h4>
<ul>
<li><a rel="nofollow" href="https://www.gazetanewsguarulhos.com.br/wp-login.php">Acessar</a></li>
<li><a href="https://www.gazetanewsguarulhos.com.br/feed/">Feed de posts</a></li>
<li><a href="https://www.gazetanewsguarulhos.com.br/comments/feed/">Feed de comentários</a></li>
<li><a href="https://br.wordpress.org/">WordPress.org</a></li>
</ul>
</aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_7_566 td_block_template_1 ">
<style>
/* custom css */
.tdi_7_566.td-a-rec{
					text-align: center;
				}.tdi_7_566 .td-element-style{
					z-index: -1;
				}.tdi_7_566.td-a-rec-img{
				    text-align: left;
				}.tdi_7_566.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_566.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Como se elegem vereador usando as mídias sociais</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-51956-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4">https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4</a></video></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Curso Completo Mídias Sociais</span></h4> <div class="textwidget">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos
</div>
</aside>
<div class="footer-social-wrap td-social-style-2">
</div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-wiziapp_custom-container"><ul id="menu-wiziapp_custom" class="td-subfooter-menu"><li id="menu-item-45606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45606"><a href="https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/checkout/crq-iv-abre-inscricoes-vagas-em-12-cidades-do-estado-de-sao-paulo/">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos</a></li>
<li id="menu-item-45964" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45964"><a href="https://www.gazetanewsguarulhos.com.br/retrospectivas/">Retrospectivas</a></li>
<li id="menu-item-46652" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories td-menu-item td-normal-menu menu-item-46652"><a>Store</a></li>
<li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46664"><a href="https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/">Checkout-Result</a></li>
<li id="menu-item-46668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46668"><a href="https://www.gazetanewsguarulhos.com.br/products/">Products</a></li>
<li id="menu-item-46806" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46806"><a href="https://www.gazetanewsguarulhos.com.br/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-47501" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47501"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-verificacao-de-fatos/">Fatos</a></li>
<li id="menu-item-47509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47509"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-correcoes/">Correções</a></li>
<li id="menu-item-47514" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47514"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></li>
<li id="menu-item-47520" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47520"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-sobre-propriedade-e-financiamento/">Informações</a></li>
<li id="menu-item-47528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47528"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-da-equipe-editorial/">Editorial</a></li>
<li id="menu-item-49754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49754"><a href="https://www.gazetanewsguarulhos.com.br/lifestyle-news/">LIFESTYLE NEWS</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49712"><a href="https://www.gazetanewsguarulhos.com.br/product-comparison/">Product Comparison</a></li>
<li id="menu-item-49759" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49759"><a href="https://www.gazetanewsguarulhos.com.br/nao-perca/">NÃO PERCA</a></li>
<li id="menu-item-49765" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49765"><a href="https://www.gazetanewsguarulhos.com.br/boa-noticia/">BOA NOTICIA</a></li>
<li id="menu-item-49781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49781"><a href="https://www.gazetanewsguarulhos.com.br/jornal/">JORNAL</a></li>
<li id="menu-item-49787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49787"><a href="https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/">COVID-19</a></li>
<li id="menu-item-49796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49796"><a href="https://www.gazetanewsguarulhos.com.br/atividade/">Atividade</a></li>
<li id="menu-item-49799" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49799"><a href="https://www.gazetanewsguarulhos.com.br/membros/">Membros</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-0cc188a210ae4f8b1d5432b544cf3f07">
</div>
</div>

<div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://www.gazetanewsguarulhos.com.br/campanha-das-eleicoes-municipais-comeca-neste-domingo/?amp=1">
Vá para versão mobile </a>
</div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.gazetanewsguarulhos.com.br\/campanha-das-eleicoes-municipais-comeca-neste-domingo\/":51956};
	</script>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","confirm":"Tem certeza?","show_x_comments":"Mostrar todos os %d coment\u00e1rios","unsaved_changes":"Seu perfil tem altera\u00e7\u00f5es n\u00e3o salvas. Se voc\u00ea deixar a p\u00e1gina, as mudan\u00e7as ser\u00e3o perdidas.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"7a0029c3a7","members":"1fa99b9db5","xprofile":"5b90eee9a1","settings":"728cff52b3","notifications":"1022c6f666"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.3.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c9a5c4b861c9596fdc36b0c009c7ff8f","fragment_name":"wc_fragments_c9a5c4b861c9596fdc36b0c009c7ff8f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202040' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[51956]");
                });
            
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&postid=51956&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d088d6c9420255373d1a2d7d904ec19b01f6c264#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcampanha-das-eleicoes-municipais-comeca-neste-domingo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&postid=51956&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d088d6c9420255373d1a2d7d904ec19b01f6c264#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcampanha-das-eleicoes-municipais-comeca-neste-domingo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'153117770',post:'51956',tz:'-3',srv:'www.gazetanewsguarulhos.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '153117770', '51956' ]);
</script>
</body>
</html>