<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.2 (Yoast SEO v17.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Como manter o corpo hidratado no verão para não prejudicar a saúde - Guarulhos</title>
	<meta name="description" content="Verão, calor, altas temperaturas, e ela: a água! Você se hidrata corretamente? Pensa que é só beber um copo e só? O Prof. Vinícius Hirota explica!" />
	<link rel="canonical" href="https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Como manter o corpo hidratado no verão para não prejudicar a saúde" />
	<meta property="og:description" content="Verão, calor, altas temperaturas, e ela: a água! Você se hidrata corretamente? Pensa que é só beber um copo e só? O Prof. Vinícius Hirota explica!" />
	<meta property="og:url" content="https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/" />
	<meta property="og:site_name" content="Guarulhos" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetanewsguarulhos/" />
	<meta property="article:published_time" content="2022-01-19T23:05:18+00:00" />
	<meta property="og:image" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/imagem-hidratacao.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@guidavidconde" />
	<meta name="twitter:site" content="@Aarte" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Guilherme Conde" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guarulhos &raquo;" href="https://www.gazetanewsguarulhos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos &raquo;" href="https://www.gazetanewsguarulhos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos &raquo; Como manter o corpo hidratado no verão para não prejudicar a saúde" href="https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=b56382642758e6875db596340a026280"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/css/dist/block-library/style.min.css?ver=b56382642758e6875db596340a026280' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=___td-subscription___' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-woocommerce.css?ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=b56382642758e6875db596340a026280' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gazetanewsguarulhos.com.br","hash_tracking":"true","ua":"UA-124572489-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.gazetanewsguarulhos.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/posts/61126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazetanewsguarulhos.com.br/?p=61126' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcomo-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcomo-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"882fc2d15f","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"882fc2d15f","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"882fc2d15f","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":61126};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" data-service="google-analytics" data-category="statistics" async src="https://www.googletagmanager.com/gtag/js?id=G-T15X122H97"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T15X122H97');
</script>






<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/topicos/saude/",
                    "name": "Saúde"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/",
                    "name": "Como manter o corpo hidratado no verão para não prejudicar a saúde"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="32x32" />
<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-cmplz=1 class="post-template-default single single-post postid-61126 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos" class="td-mobile-main-menu"><li id="menu-item-60464" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-60464"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a></li>
<li id="menu-item-60465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60465"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li id="menu-item-60466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60466"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></li>
<li id="menu-item-60467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60467"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a></li>
<li id="menu-item-60468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60468"><a href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></li>
<li id="menu-item-60469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60469"><a href="https://www.gazetanewsguarulhos.com.br/topicos/covd19/">Covd19</a></li>
<li id="menu-item-60471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60471"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a></li>
<li id="menu-item-60671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60671"><a href="https://www.gazetanewsguarulhos.com.br/edital-prefeitura/">Edital  Prefeitura</a></li>
<li id="menu-item-60470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60470"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    
                    </form>
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.gazetanewsguarulhos.com.br/">
                <img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="272" height="90"/>
                <span class="td-visual-hidden">Guarulhos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">AD</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-60464"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60465"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60466"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60467"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60468"><a href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60469"><a href="https://www.gazetanewsguarulhos.com.br/topicos/covd19/">Covd19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60471"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12310","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "1";
block_tdi_2.found_posts = "1";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" class="td-image-wrap " title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos">E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60671"><a href="https://www.gazetanewsguarulhos.com.br/edital-prefeitura/">Edital  Prefeitura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12360","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "0";
block_tdi_3.found_posts = "0";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "0";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60470"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Saúde" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/topicos/saude/">Saúde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Como manter o corpo hidratado no verão para não prejudicar a saúde</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-61126" class="post-61126 post type-post status-publish format-standard has-post-thumbnail category-saude tag-saude" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.gazetanewsguarulhos.com.br/topicos/saude/">Saúde</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Como manter o corpo hidratado no verão para não prejudicar a saúde</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De</div> <a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/">Guilherme Conde</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-19T20:05:18-03:00" >janeiro 19, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcomo-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Como+manter+o+corpo+hidratado+no+ver%C3%A3o+para+n%C3%A3o+prejudicar+a+sa%C3%BAde&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcomo-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude%2F&via=Guarulhos" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/imagem-hidratacao.jpg&description=Verão, calor, altas temperaturas, e ela: a água! Você se hidrata corretamente? Pensa que é só beber um copo e só? O Prof. Vinícius Hirota explica!" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Como+manter+o+corpo+hidratado+no+ver%C3%A3o+para+n%C3%A3o+prejudicar+a+sa%C3%BAde %0A%0A https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/&title=Como+manter+o+corpo+hidratado+no+ver%C3%A3o+para+n%C3%A3o+prejudicar+a+sa%C3%BAde" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/imagem-hidratacao.jpg" data-caption="O corpo humano é uma máquina que precisa de manutenção a todo momento"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/imagem-hidratacao-696x464.jpg" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/imagem-hidratacao-696x464.jpg 696w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/imagem-hidratacao-1392x928.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="hidratação" title="hidratação"/></a><figcaption class="wp-caption-text">O corpo humano é uma máquina que precisa de manutenção a todo momento</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_5 td_block_template_1 ">

<style>
/* custom css */
.tdi_5.td-a-rec{
					text-align: center;
				}.tdi_5 .td-element-style{
					z-index: -1;
				}.tdi_5.td-a-rec-img{
				    text-align: left;
				}.tdi_5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Ads</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div><em>Por Redação</em></div>
<div></div>
<div>No verão, o corpo precisa de um combustível essencial: a água.</p>
<p>A falta dela em altas temperaturas pode gerar uma desidratação, e pode alterar a saúde física e emocional. O líquido é fundamental no transporte de nutrientes para as células. Por isso, é importante ficar atento com a ingestão adequada desse componente tão importante.</p>
<p>O consumo adequado de água por dia é extremamente decisivo para que o corpo possa ficar hidratado e não sofra consequências que possam causar danos à saúde como: infecção urinária, dores de cabeça, problemas renais, entre outros.</p>
<p>“A quantidade ideal deve gerar em torno de 2 litros e 100 ml de água, em média. É interessante fazer uma distribuição, uma dica bacana é usar uma garrafa PET de 1 litro e meio, e depois, completar com mais 500 ml, assim é possível equilibrar a quantidade certa”, afirma Vinícius Hirota, Coordenador do curso de Educação Física da FAM (Centro Universitário das Américas).</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_4 td_block_template_1 ">

<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">ADS</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Além disso, é importante ficar atento em relação à hidratação em caso de doenças crônicas como a pressão alta.  “A questão hídrica é importante para o fluxo sanguíneo no controle do sódio. Então, quem é hipertenso tem que ficar atento para manter uma hidratação regular para que não ocorra um descontrole na pressão arterial. É importante destacar que o consumo adequado da substância ajuda a fluir mais o sangue para os vasos sanguíneos e diminui a possibilidade de infartos e derrames”, completa o professor.</p>
<p>Para aqueles que não têm o hábito de ingerir muita água, é possível encontrar o líquido nos alimentos como: laranja, pera, melancia, melão, abacaxi, morango, maçã e uva são algumas frutas que ajudam a manter a hidratação do corpo.</p>
<p>Alguns legumes também são abundantes em água como: tomate, cenoura e abobrinha.</p>
<p>Então, não deixe de se hidratar nesse verão e mantenha uma alimentação que contenha líquido para ajudar nesse período quente. Além de ajudar a hidratar, são ricos em vitaminas.</p></div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_6 td_block_template_1 ">

<style>
/* custom css */
.tdi_6.td-a-rec{
					text-align: center;
				}.tdi_6 .td-element-style{
					z-index: -1;
				}.tdi_6.td-a-rec-img{
				    text-align: left;
				}.tdi_6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">ADS</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/saude/">Saúde</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe data-category="marketing" data-service="facebook" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcomo-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Como+manter+o+corpo+hidratado+no+ver%C3%A3o+para+n%C3%A3o+prejudicar+a+sa%C3%BAde&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fcomo-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude%2F&via=Guarulhos" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/imagem-hidratacao.jpg&description=Verão, calor, altas temperaturas, e ela: a água! Você se hidrata corretamente? Pensa que é só beber um copo e só? O Prof. Vinícius Hirota explica!" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Como+manter+o+corpo+hidratado+no+ver%C3%A3o+para+n%C3%A3o+prejudicar+a+sa%C3%BAde %0A%0A https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/&title=Como+manter+o+corpo+hidratado+no+ver%C3%A3o+para+n%C3%A3o+prejudicar+a+sa%C3%BAde" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.gazetanewsguarulhos.com.br/familia-de-natalia-do-bbb22-denuncia-a-policia-vazamento-de-video-intimo-da-participante-maldade-coletiva/">Família de Natália, do BBB22, denuncia à polícia vazamento de vídeo íntimo da participante: &#8216;Maldade coletiva&#8217;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.gazetanewsguarulhos.com.br/as-principais-tendencias-da-tecnologia-na-saude-em-2022/">As principais tendências da tecnologia na saúde em 2022</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/18c002537222a27e7d1211707acb74a4?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/18c002537222a27e7d1211707acb74a4?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews1/">Guilherme Conde</a></span></div><div class="td-author-url"><a href="https://www.gazetanewsguarulhos.com.br/">https://www.gazetanewsguarulhos.com.br/</a></div><div class="td-author-description">linktr.ee/conde.guilherme</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guidavidconde" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guilherme Conde"></span><meta itemprop="datePublished" content="2022-01-19T20:05:18-03:00"><meta itemprop="dateModified" content="2022-01-19T20:05:18-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gazetanewsguarulhos.com.br/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png"></span><meta itemprop="name" content="Guarulhos"></span><meta itemprop="headline " content="Como manter o corpo hidratado no verão para não prejudicar a saúde"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/imagem-hidratacao.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_7","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":61126,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_related_posts";
block_tdi_7.post_count = "3";
block_tdi_7.found_posts = "221";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "74";
tdBlocksArray.push(block_tdi_7);
</script><h4 class="td-related-title td-block-title"><a id="tdi_8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_7" href="#">Artigos relacionados</a><a id="tdi_9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_7" href="#">Mais do autor</a></h4><div id=tdi_7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/sodio-nao-e-vilao-na-alimentacao-dos-caes-e-gatos/" rel="bookmark" class="td-image-wrap " title="Sódio não é vilão na alimentação dos cães e gatos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="introducing-cats-dog" title="Sódio não é vilão na alimentação dos cães e gatos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/introducing-cats-dog-og-min-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/introducing-cats-dog-og-min-436x300.png" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/sodio-nao-e-vilao-na-alimentacao-dos-caes-e-gatos/" rel="bookmark" title="Sódio não é vilão na alimentação dos cães e gatos">Sódio não é vilão na alimentação dos cães e gatos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/habitos-cotidianos-podem-interferir-na-saude-dos-seus-ombros/" rel="bookmark" class="td-image-wrap " title="Hábitos cotidianos podem interferir na saúde dos seus ombros" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dr. Layron Alves" title="Hábitos cotidianos podem interferir na saúde dos seus ombros" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/Dr-Layron-Alves-Divulgacao-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/Dr-Layron-Alves-Divulgacao-436x300.jpeg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/habitos-cotidianos-podem-interferir-na-saude-dos-seus-ombros/" rel="bookmark" title="Hábitos cotidianos podem interferir na saúde dos seus ombros">Hábitos cotidianos podem interferir na saúde dos seus ombros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/exercicios-fisicos-e-seus-beneficios-para-o-cerebro/" rel="bookmark" class="td-image-wrap " title="Exercícios Físicos e seus benefícios para o Cérebro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Giulliano Esperança" title="Exercícios Físicos e seus benefícios para o Cérebro" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/IMG_6287-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/01/IMG_6287-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/exercicios-fisicos-e-seus-beneficios-para-o-cerebro/" rel="bookmark" title="Exercícios Físicos e seus benefícios para o Cérebro">Exercícios Físicos e seus benefícios para o Cérebro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/como-manter-o-corpo-hidratado-no-verao-para-nao-prejudicar-a-saude/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.gazetanewsguarulhos.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>cinco &#215; três = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="c5xcazti0l" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1642638944" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='61126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d31ae327e3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="143"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.gazetanewsguarulhos.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Doação</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="52VPF9SFBEV3N" />
<input type="hidden" name="item_name" value="Obrigado por sua contribuição" />
<input type="hidden" name="currency_code" value="BRL" />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal" />
<img alt="" border="0" src="https://www.paypal.com/pt_BR/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Pagamentos</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1">
</form>
</div></aside><p><b>Biblia y Concordancia con Audio</b></p><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Andre Batistella Neto</span> em <a href="https://www.gazetanewsguarulhos.com.br/urq-combatera-mau-cheiro-pernilongos-e-valorizara-imoveis-do-bairro-diz-prefeitura/#comment-21505">URQ combaterá mau cheiro, pernilongos e valorizará imóveis do bairro, diz Prefeitura</a></li><li class="recentcomments"><span class="comment-author-link">Andre Batistella Neto</span> em <a href="https://www.gazetanewsguarulhos.com.br/sabesp-afirma-que-nao-outro-local-na-cidade-que-atenda-necessidades-legais-e-tecnicas/#comment-21504">Sabesp afirma que não há outro local na cidade “que atenda necessidades legais e técnicas”</a></li><li class="recentcomments"><span class="comment-author-link">Redação</span> em <a href="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-branco-textura-c-cobre/#comment-21493">Pendente Retrô 34cm Luminária Lustre Alumínio Branco Textura C/ Cobre</a></li></ul></aside><aside id="meta-2" class="td_block_template_1 widget meta-2 widget_meta"><h4 class="block-title"><span>2020</span></h4>
		<ul>
			<li><a rel="nofollow" href="https://www.gazetanewsguarulhos.com.br/wp-login.php?action=register">Cadastre-se</a></li>			<li><a rel="nofollow" href="https://www.gazetanewsguarulhos.com.br/wp-login.php">Acessar</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/feed/">Feed de posts</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/comments/feed/">Feed de comentários</a></li>

			<li><a href="https://br.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_10 td_block_template_1 ">

<style>
/* custom css */
.tdi_10.td-a-rec{
					text-align: center;
				}.tdi_10 .td-element-style{
					z-index: -1;
				}.tdi_10.td-a-rec-img{
				    text-align: left;
				}.tdi_10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_10.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Anúncio </span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Como se elegem vereador usando as mídias sociais</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-61126-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4">https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4</a></video></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Curso Completo Mídias Sociais</span></h4>			<div class="textwidget">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos
</div>
		</aside>
                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-60464"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60465"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60466"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60467"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60468"><a href="https://www.gazetanewsguarulhos.com.br/topicos/politica-a-politica-do-bra/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60469"><a href="https://www.gazetanewsguarulhos.com.br/topicos/covd19/">Covd19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60471"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12310","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "1";
block_tdi_11.found_posts = "1";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "1";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" class="td-image-wrap " title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos">E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-60671"><a href="https://www.gazetanewsguarulhos.com.br/edital-prefeitura/">Edital  Prefeitura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12360","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "0";
block_tdi_12.found_posts = "0";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "0";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60470"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<style>.cmplz-hidden{display:none!important;}</style>
					<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin"></div>
		<a class="cmplz-close" tabindex="0" role="button">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</a>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Usamos cookies para otimizar nosso site e nosso serviço.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Funcional</div>
							<div class='cmplz-always-active'>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   aria-checked="true"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
								</div>
								Sempre ativo							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Preferências</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferências</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Estatísticas</div>
							<div class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estatísticas</span></label>
							</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
						<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<div class="cmplz-category-header">
							<div class="cmplz-category-title">Marketing</div>
								<div class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-marketing-optin"
										   data-category="cmplz_marketing"
										   class="cmplz-consent-checkbox cmplz-marketing"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
								</div>
							<div class="cmplz-icon cmplz-open"></div>
						</div>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gerenciar opções</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage third parties</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gerenciar fornecedores</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leia mais sobre esses propósitos</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Aceitar cookies</button>
		<button class="cmplz-btn cmplz-deny">Somente funcional</button>
		<button class="cmplz-btn cmplz-view-preferences">Ver preferências</button>
		<button class="cmplz-btn cmplz-save-preferences">Salvar preferências</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferências</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gerenciar o consentimento</button>

</div><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9ae96431b7e375748ca1bc73b/a9d48a30cab9f5293b0b6c58d.js");</script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 61e8ae60e44e7
    -->

    <div class="td-container"><!-- Clarity tracking code for https://www.gazetanewsguarulhos.com.br/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "58uwa9bjvr");</script>

<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "708li181m2");
</script>

</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=b56382642758e6875db596340a026280' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/www.gazetanewsguarulhos.com.br","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","nonce":"86989143c1","listNonce":"685d182aaf","activatedNonce":"8b1f69bce2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1641328235' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.1.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.1.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c9a5c4b861c9596fdc36b0c009c7ff8f","fragment_name":"wc_fragments_c9a5c4b861c9596fdc36b0c009c7ff8f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.gazetanewsguarulhos.com.br","ajax_url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","language":"pt","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.4' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/comment-reply.min.js?ver=b56382642758e6875db596340a026280' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"882fc2d15f","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=___td-subscription___' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"14","version":"6.0.2","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"1","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/complianz\/v1\/","locale":"lang=pt&locale=pt_BR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","placeholdertext":"Click to accept the cookies for this service","css_file":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-content\/uploads\/complianz\/css\/banner-banner_id-type.css?v=14","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de Cookies ","url":"https:\/\/www.gazetanewsguarulhos.com.br\/politica-de-cookies-ue\/"},"privacy-statement":{"title":"Pol\u00edtica","url":"https:\/\/www.gazetanewsguarulhos.com.br\/politica-de-etica\/"},"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"us":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"uk":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"ca":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"au":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"za":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"br":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.0.2' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/wp-embed.min.js?ver=b56382642758e6875db596340a026280' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=b56382642758e6875db596340a026280' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=b56382642758e6875db596340a026280' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script data-service="google-analytics" data-category="statistics" src="//www.googletagmanager.com/gtag/js?id=UA-124572489-2"  type="text/plain" data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-service="google-analytics" data-category="statistics" type="text/plain" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script type="text/plain" data-service="facebook" data-category="marketing">
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v10.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Messenger Plugin de bate-papo Code -->
    <div id="fb-root"></div>

    <!-- Your Plugin de bate-papo code -->
    <div id="fb-customer-chat" class="fb-customerchat">
    </div>

    <script type="text/plain" data-service="facebook" data-category="marketing">
      var chatbox = document.getElementById('fb-customer-chat');
      chatbox.setAttribute("page_id", "1890034847801817");
      chatbox.setAttribute("attribution", "biz_inbox");
      window.fbAsyncInit = function() {
        FB.init({
          xfbml            : true,
          version          : 'v10.0'
        });
      };

    

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[61126]");
                });
            
</script>


</body>
</html>