<!DOCTYPE html><html
lang=pt-BR prefix="og: http://ogp.me/ns#"><head><style id="litespeed-optm-css-rules">.fa{display:inline-block;font:normal normal normal 14px/1 FontAwesome;font-size:inherit;text-rendering:auto;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.fa-lg{font-size:1.33333333em;line-height:.75em;vertical-align:-15%}.fa-stack{position:relative;display:inline-block;width:2em;height:2em;line-height:2em;vertical-align:middle}.fa-stack-1x,.fa-stack-2x{position:absolute;left:0;width:100%;text-align:center}.fa-stack-1x{line-height:inherit}.fa-stack-2x{font-size:2em}.fa-inverse{color:#fff}.fa-search:before{content:"\f002"}.fa-bullhorn:before{content:"\f0a1"}.fa-bars:before{content:"\f0c9"}.fa-circle:before{content:"\f111"}</style><script src="data:text/javascript;base64, IWZ1bmN0aW9uKGEpeyJ1c2Ugc3RyaWN0Ijt2YXIgYj1mdW5jdGlvbihiLGMsZCl7ZnVuY3Rpb24gZShhKXtyZXR1cm4gaC5ib2R5P2EoKTp2b2lkIHNldFRpbWVvdXQoZnVuY3Rpb24oKXtlKGEpfSl9ZnVuY3Rpb24gZigpe2kuYWRkRXZlbnRMaXN0ZW5lciYmaS5yZW1vdmVFdmVudExpc3RlbmVyKCJsb2FkIixmKSxpLm1lZGlhPWR8fCJhbGwifXZhciBnLGg9YS5kb2N1bWVudCxpPWguY3JlYXRlRWxlbWVudCgibGluayIpO2lmKGMpZz1jO2Vsc2V7dmFyIGo9KGguYm9keXx8aC5nZXRFbGVtZW50c0J5VGFnTmFtZSgiaGVhZCIpWzBdKS5jaGlsZE5vZGVzO2c9altqLmxlbmd0aC0xXX12YXIgaz1oLnN0eWxlU2hlZXRzO2kucmVsPSJzdHlsZXNoZWV0IixpLmhyZWY9YixpLm1lZGlhPSJvbmx5IHgiLGUoZnVuY3Rpb24oKXtnLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGksYz9nOmcubmV4dFNpYmxpbmcpfSk7dmFyIGw9ZnVuY3Rpb24oYSl7Zm9yKHZhciBiPWkuaHJlZixjPWsubGVuZ3RoO2MtLTspaWYoa1tjXS5ocmVmPT09YilyZXR1cm4gYSgpO3NldFRpbWVvdXQoZnVuY3Rpb24oKXtsKGEpfSl9O3JldHVybiBpLmFkZEV2ZW50TGlzdGVuZXImJmkuYWRkRXZlbnRMaXN0ZW5lcigibG9hZCIsZiksaS5vbmxvYWRjc3NkZWZpbmVkPWwsbChmKSxpfTsidW5kZWZpbmVkIiE9dHlwZW9mIGV4cG9ydHM/ZXhwb3J0cy5sb2FkQ1NTPWI6YS5sb2FkQ1NTPWJ9KCJ1bmRlZmluZWQiIT10eXBlb2YgZ2xvYmFsP2dsb2JhbDp0aGlzKTshZnVuY3Rpb24oYSl7aWYoYS5sb2FkQ1NTKXt2YXIgYj1sb2FkQ1NTLnJlbHByZWxvYWQ9e307aWYoYi5zdXBwb3J0PWZ1bmN0aW9uKCl7dHJ5e3JldHVybiBhLmRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImxpbmsiKS5yZWxMaXN0LnN1cHBvcnRzKCJwcmVsb2FkIil9Y2F0Y2goYil7cmV0dXJuITF9fSxiLnBvbHk9ZnVuY3Rpb24oKXtmb3IodmFyIGI9YS5kb2N1bWVudC5nZXRFbGVtZW50c0J5VGFnTmFtZSgibGluayIpLGM9MDtjPGIubGVuZ3RoO2MrKyl7dmFyIGQ9YltjXTsicHJlbG9hZCI9PT1kLnJlbCYmInN0eWxlIj09PWQuZ2V0QXR0cmlidXRlKCJhcyIpJiYoYS5sb2FkQ1NTKGQuaHJlZixkLGQuZ2V0QXR0cmlidXRlKCJtZWRpYSIpKSxkLnJlbD1udWxsKX19LCFiLnN1cHBvcnQoKSl7Yi5wb2x5KCk7dmFyIGM9YS5zZXRJbnRlcnZhbChiLnBvbHksMzAwKTthLmFkZEV2ZW50TGlzdGVuZXImJmEuYWRkRXZlbnRMaXN0ZW5lcigibG9hZCIsZnVuY3Rpb24oKXtiLnBvbHkoKSxhLmNsZWFySW50ZXJ2YWwoYyl9KSxhLmF0dGFjaEV2ZW50JiZhLmF0dGFjaEV2ZW50KCJvbmxvYWQiLGZ1bmN0aW9uKCl7YS5jbGVhckludGVydmFsKGMpfSl9fX0odGhpcyk7" defer  id="litespeed-css-async-lib"></script><meta http-equiv="x-dns-prefetch-control" content="on"><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.gazetanewsguarulhos.com.br/xmlrpc.php><meta
name=wpacu-generator content="ASSET CLEANUP STYLES PRELOADS"><meta
name=wpacu-generator content="ASSET CLEANUP SCRIPTS PRELOADS"><link
rel=preload as=font href=https://r9i8y3y6.stackpathcdn.com/wp-content/themes/your-theme-dir/fonts/lato.woff data-wpacu-preload-font=1 crossorigin><link
rel=preload as=font href="/wp-content/plugins/plugin-title-here/fonts/fontawesome-webfont.ttf?v=4.5.0" data-wpacu-preload-font=1 crossorigin><style media=all>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</style><title>Dia Mundial da Saúde 2020 - Guarulhos Gng</title><meta
name=description content="Apoiar enfermeiras e parteiras"><meta
name=robots content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.gazetanewsguarulhos.com.br/dia-mundial-da-saude-2020/ ><meta
property=og:locale content=pt_BR><meta
property=og:type content=article><meta
property=og:title content="Dia Mundial da Saúde 2020 - Guarulhos Gng"><meta
property=og:description content="Apoiar enfermeiras e parteiras"><meta
property=og:url content=https://www.gazetanewsguarulhos.com.br/dia-mundial-da-saude-2020/ ><meta
property=og:site_name content="Guarulhos Gng"><meta
property=article:publisher content=https://www.facebook.com/gazetanewsguarulhos/ ><meta
property=article:author content=https://www.facebook.com/gazetanewsguarulhos/ ><meta
property=article:tag content=2020><meta
property=article:tag content=da><meta
property=article:tag content=dia><meta
property=article:tag content=mundial><meta
property=article:tag content=Saúde><meta
property=article:section content=Saúde><meta
property=article:published_time content=2020-03-31T18:05:19-03:00><meta
property=article:modified_time content=2020-03-31T18:12:28-03:00><meta
property=og:updated_time content=2020-03-31T18:12:28-03:00><meta
property=fb:app_id content=1198178370213443><meta
property=og:image content=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg><meta
property=og:image:secure_url content=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg><meta
property=og:image:width content=651><meta
property=og:image:height content=447><meta
property=og:image:alt content="Dia Mundial da Saúde 2020"><meta
property=og:image:type content=image/jpeg><meta
name=twitter:card content=summary_large_image><meta
name=twitter:title content="Dia Mundial da Saúde 2020 - Guarulhos Gng"><meta
name=twitter:description content="Apoiar enfermeiras e parteiras"><meta
name=twitter:creator content=@gazetanewsguaru><meta
name=twitter:image content=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg> <script src="data:text/javascript;base64, eyJAY29udGV4dCI6Imh0dHBzOlwvXC9zY2hlbWEub3JnIiwiQGdyYXBoIjpbeyJAdHlwZSI6IkJsb2dQb3N0aW5nIiwiaGVhZGxpbmUiOiJEaWEgTXVuZGlhbCBkYSBTYVx1MDBmYWRlIDIwMjAgLSBHdWFydWxob3MgR25nIiwiZGVzY3JpcHRpb24iOiJBcG9pYXIgZW5mZXJtZWlyYXMgZSBwYXJ0ZWlyYXMiLCJkYXRlUHVibGlzaGVkIjoiMjAyMC0wMy0zMVQxODowNToxOS0wMzowMCIsImRhdGVNb2RpZmllZCI6IjIwMjAtMDMtMzFUMTg6MTI6MjgtMDM6MDAiLCJwdWJsaXNoZXIiOnsiQHR5cGUiOiJPcmdhbml6YXRpb24iLCJuYW1lIjoiR3VhcnVsaG9zIEduZyIsImxvZ28iOnsiQHR5cGUiOiJJbWFnZU9iamVjdCIsInVybCI6ZmFsc2V9fSwibWFpbkVudGl0eU9mUGFnZSI6eyJAdHlwZSI6IldlYlBhZ2UiLCJAaWQiOiJodHRwczpcL1wvd3d3LmdhemV0YW5ld3NndWFydWxob3MuY29tLmJyXC9kaWEtbXVuZGlhbC1kYS1zYXVkZS0yMDIwXC8ifSwiYXV0aG9yIjp7IkB0eXBlIjoiUGVyc29uIiwibmFtZSI6ImdhemV0YW5ld3NnbmcifSwiaW1hZ2UiOnsiQHR5cGUiOiJJbWFnZU9iamVjdCIsInVybCI6Imh0dHBzOlwvXC93d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnJcL3dwLWNvbnRlbnRcL3VwbG9hZHNcLzIwMjBcLzAzXC9jNmY3ZTJkYWYzN2E1YjIxYWJjODJkNTViMGM4MDgyOC5qcGVnIiwid2lkdGgiOjY1MSwiaGVpZ2h0Ijo0NDd9fSx7IkB0eXBlIjoiQnJlYWRjcnVtYkxpc3QiLCJpdGVtTGlzdEVsZW1lbnQiOlt7IkB0eXBlIjoiTGlzdEl0ZW0iLCJwb3NpdGlvbiI6MSwiaXRlbSI6eyJAaWQiOiJodHRwczpcL1wvd3d3LmdhemV0YW5ld3NndWFydWxob3MuY29tLmJyIiwibmFtZSI6IkdhemV0YSBOZXdzIEd1YXJ1bGhvcyJ9fSx7IkB0eXBlIjoiTGlzdEl0ZW0iLCJwb3NpdGlvbiI6MiwiaXRlbSI6eyJAaWQiOiJodHRwczpcL1wvd3d3LmdhemV0YW5ld3NndWFydWxob3MuY29tLmJyXC9jYXRlZ29yeVwvc2F1ZGVcLyIsIm5hbWUiOiJTYVx1MDBmYWRlIn19LHsiQHR5cGUiOiJMaXN0SXRlbSIsInBvc2l0aW9uIjozLCJpdGVtIjp7IkBpZCI6Imh0dHBzOlwvXC93d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnJcL2RpYS1tdW5kaWFsLWRhLXNhdWRlLTIwMjBcLyIsIm5hbWUiOiJEaWEgTXVuZGlhbCBkYSBTYVx1MDBmYWRlIDIwMjAifX1dfV19" defer  type=application/ld+json></script> <link
rel=dns-prefetch href=//yastatic.net><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//s.w.org><link
href=https://fonts.gstatic.com crossorigin rel=preconnect><link
rel=alternate type=application/rss+xml title="Feed para Guarulhos Gng &raquo;" href=https://www.gazetanewsguarulhos.com.br/feed/ ><link
rel=alternate type=application/rss+xml title="Feed de comentários para Guarulhos Gng &raquo;" href=https://www.gazetanewsguarulhos.com.br/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Feed de comentários para Guarulhos Gng &raquo; Dia Mundial da Saúde 2020" href=https://www.gazetanewsguarulhos.com.br/dia-mundial-da-saude-2020/feed/ ><link
data-wpacu-to-be-preloaded-basic=1 data-wpacu-style-handle=newspaper-x-fonts rel=stylesheet id=newspaper-x-fonts-css  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%7CNunito+Sans%3A300%2C400%2C700%2C900%7CSource+Sans+Pro%3A400%2C700&#038;ver=1.3.1' type=text/css media=all><link
data-wpacu-to-be-preloaded-basic=1 data-wpacu-style-handle=font-awesome rel=stylesheet id=font-awesome-css  href=https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css type=text/css media=all> <script data-wpacu-to-be-preloaded-basic=1 data-wpacu-script-handle=yshare-share async src=//yastatic.net/share2/share.js></script> <script  data-wpacu-script-handle=jquery-core src=//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js></script> <link
rel=https://api.w.org/ href=https://www.gazetanewsguarulhos.com.br/wp-json/ ><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://r9i8y3y6.stackpathcdn.com/wp-includes/wlwmanifest.xml><link
rel=alternate type=application/json+oembed href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fdia-mundial-da-saude-2020%2F"><link
rel=alternate type=text/xml+oembed href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fdia-mundial-da-saude-2020%2F&#038;format=xml"><meta
name=generator content="Site Kit by Google 1.6.0"><link
rel=manifest href=https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/web-app-manifest><meta
name=theme-color content=#ffffff><meta
name=apple-mobile-web-app-capable content=yes><meta
name=mobile-web-app-capable content=yes><meta
name=apple-touch-fullscreen content=YES><link
rel=apple-touch-startup-image href=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg><meta
name=apple-mobile-web-app-title content="Guarulhos Gng"><meta
name=application-name content="Guarulhos Gng"> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script src="data:text/javascript;base64, KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe2dvb2dsZV9hZF9jbGllbnQ6ImNhLXB1Yi04ODk1MTg1ODA4MDEyMjQ3IixlbmFibGVfcGFnZV9sZXZlbF9hZHM6dHJ1ZSx0YWdfcGFydG5lcjoic2l0ZV9raXQifSk7" defer ></script> <link
rel=icon href=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg sizes=32x32><link
rel=icon href=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg sizes=192x192><link
rel=apple-touch-icon href=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg><meta
name=msapplication-TileImage content=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg> <script src="https://r9i8y3y6.stackpathcdn.com/wp-content/cache/minify/f3a86.js"></script>
</head><body
data-rsssl=1 class="post-template-default single single-post postid-48398 single-format-standard wp-custom-logo cookies-not-set group-blog"><div
id=page class=site><div
class=top-header><div
class=container><div
class=row><div
class=col-lg-8><section
class=newspaper-x-news-ticker>
<span
class=newspaper-x-module-title>
<span
class="fa-stack fa-lg">
<i
class="fa fa-circle fa-stack-2x"></i>
<i
class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
</span>
Latest News </span><ul
class="newspaper-x-news-carousel owl-carousel owl-theme"><li
class=item>
<a href="https://www.gazetanewsguarulhos.com.br/setor-industrial-puxa-alta-no-consumo-de-gas-natural-no-sudeste/" data-wpel-link="internal" rel="noopener noreferrer">Setor industrial puxa alta no consumo de gás natural no Sudeste</a></li><li
class=item>
<a href="https://www.gazetanewsguarulhos.com.br/athletico-pr-bate-fluminense-no-encerramento-da-26a-rodada/" data-wpel-link="internal" rel="noopener noreferrer">Athletico-PR bate Fluminense no encerramento da 26ª rodada</a></li><li
class=item>
<a href="https://www.gazetanewsguarulhos.com.br/na-feira-do-empreendedor-a-gazeta-news-de-guarulhos-teve-o-prazer-de-entrevistar-o-gerente-geral-de-marcas-do-grupo-uol-luis-do-vale/" data-wpel-link="internal" rel="noopener noreferrer">Na Feira do Empreendedor, a Gazeta News de Guarulhos teve o prazer de entrevistar o Gerente Geral de Marcas do Grupo UOL, Luis do Vale.</a></li><li
class=item>
<a href="https://www.gazetanewsguarulhos.com.br/ano-da-enfermeira-e-da-parteira-2020/" data-wpel-link="internal" rel="noopener noreferrer">Ano da Enfermeira e da Parteira 2020</a></li><li
class=item>
<a href="https://www.gazetanewsguarulhos.com.br/dia-mundial-da-saude-2020/" data-wpel-link="internal" rel="noopener noreferrer">Dia Mundial da Saúde 2020</a></li><li
class=item>
<a href="https://www.gazetanewsguarulhos.com.br/sp-prefeitos-do-abc-anunciam-compra-de-1-milhao-de-testes-de-covid-19/" data-wpel-link="internal" rel="noopener noreferrer">SP: Prefeitos do ABC anunciam compra de 1 milhão de testes de covid-19</a></li><li
class=item>
<a href="https://www.gazetanewsguarulhos.com.br/forca-nacional-vai-atuar-na-prevencao-e-combate-ao-novo-coronavirus/" data-wpel-link="internal" rel="noopener noreferrer">Força Nacional vai atuar na prevenção e combate ao novo coronavírus</a></li><li
class=item>
<a href="https://www.gazetanewsguarulhos.com.br/senado-deve-votar-projeto-que-cria-renda-basica-durante-pandemia/" data-wpel-link="internal" rel="noopener noreferrer">Senado deve votar projeto que cria renda básica durante pandemia</a></li></ul></section></div><div
class=col-lg-4><form
role=search method=get  class=search-right id=searchform action=https://www.gazetanewsguarulhos.com.br/ >
<label>
<span
class=screen-reader-text>Search for:</span>
<input
class=search-field placeholder=Search... value name=s
type=search>
</label>
<button
class=search-submit value="Search  " type=submit><span
class="fa fa-search"></span></button></form></div></div></div></div><header
id=masthead class=site-header role=banner><div
class="site-branding container"><div
class=row><div
class="col-md-4 header-logo">
<a href="https://www.gazetanewsguarulhos.com.br/" class="custom-logo-link" rel="home noopener noreferrer" data-wpel-link="internal"><noscript><img
width=300 height=90 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2019/11/cropped-Logotipos-Gazeta-News-_-png-300-dpi.png class='custom-logo' alt="Guarulhos Gng"></noscript><img
width=300 height=90 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2019/11/cropped-Logotipos-Gazeta-News-_-png-300-dpi.png class='lazyload custom-logo' alt="Guarulhos Gng"></a></div><div
class="col-md-8 header-banner"></div></div></div><nav
id=site-navigation class=main-navigation role=navigation><div
class=container><div
class=row><div
class=col-md-12>
<button
class=menu-toggle aria-controls=primary-menu
aria-expanded=false><span
class="fa fa-bars"></span></button><div
class=menu-td-demo-footer-menu-container><ul
id=primary-menu class=menu><li
id=menu-item-47064 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-47064"><a href="https://www.gazetanewsguarulhos.com.br/" data-wpel-link="internal" rel="noopener noreferrer">Guarulhos Gng</a></li><li
id=menu-item-33510 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33510"><a href="https://www.gazetanewsdeguarulhos.com.br/?s=Brasil+e+mundo+" data-wpel-link="external" rel="external noopener noreferrer">Brasil e Mundo</a></li><li
id=menu-item-47028 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47028"><a href="https://www.gazetanewsguarulhos.com.br/category/bahia-bandeira-do-brasil/" data-wpel-link="internal" rel="noopener noreferrer">Bahia</a></li><li
id=menu-item-47030 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47030"><a href="https://www.gazetanewsguarulhos.com.br/category/rio-de-janeiro-nome-e-co/" data-wpel-link="internal" rel="noopener noreferrer">Rio de Janeiro</a></li><li
id=menu-item-47031 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47031"><a href="https://www.gazetanewsguarulhos.com.br/category/vitoria-espirito-santo/" data-wpel-link="internal" rel="noopener noreferrer">Grande Vitoria ES</a></li><li
id=menu-item-47065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47065"><a href="https://www.gazetanewsguarulhos.com.br/category/guarulhos-br-guarulhos-e-u/" data-wpel-link="internal" rel="noopener noreferrer">Guarulhos</a></li><li
id=menu-item-37172 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37172"><a href="https://www.gazetanewsguarulhos.com.br/minha-conta/lost-password/" data-wpel-link="internal" rel="noopener noreferrer">Senha perdida</a></li><li
id=menu-item-47063 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47063"><a href="https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/checkout/crq-iv-abre-inscricoes-vagas-em-12-cidades-do-estado-de-sao-paulo/" data-wpel-link="internal" rel="noopener noreferrer">Curso Completo Mídias Sociais Eleições 2020</a></li><li
id=menu-item-39541 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39541"><a href="https://www.gazetanewsguarulhos.com.br/category/destaque/" data-wpel-link="internal" rel="noopener noreferrer">Destaque</a><ul
class=sub-menu><li
id=menu-item-44960 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-44960"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-privacidade/" data-wpel-link="internal" rel="noopener noreferrer">Politica de privacidade</a><ul
class=sub-menu><li
id=menu-item-46807 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46807"><a href="https://www.gazetanewsguarulhos.com.br/terms-and-conditions/" data-wpel-link="internal" rel="noopener noreferrer">Termos e Condições</a><ul
class=sub-menu><li
id=menu-item-47502 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47502"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-verificacao-de-fatos/" data-wpel-link="internal" rel="noopener noreferrer">Fatos</a><ul
class=sub-menu><li
id=menu-item-47510 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47510"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-correcoes/" data-wpel-link="internal" rel="noopener noreferrer">Correções</a><ul
class=sub-menu><li
id=menu-item-47515 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47515"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/" data-wpel-link="internal" rel="noopener noreferrer">Política</a><ul
class=sub-menu><li
id=menu-item-47521 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-47521"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-sobre-propriedade-e-financiamento/" data-wpel-link="internal" rel="noopener noreferrer">Informações</a><ul
class=sub-menu><li
id=menu-item-47529 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47529"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-da-equipe-editorial/" data-wpel-link="internal" rel="noopener noreferrer">Editorial</a></li></ul></li></ul></li></ul></li></ul></li></ul></li></ul></li></ul></li></ul></div></div></div></div></nav></header><div
id=content class="site-content container"><div
class=row><div
id=primary class="content-area col-md-8 col-sm-8 col-xs-12 newspaper-x-sidebar"><main
id=main class=site-main role=main><div
class=newspaper-x-breadcrumbs><span
itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop="url" href="https://www.gazetanewsguarulhos.com.br" data-wpel-link="internal" rel="noopener noreferrer"><span
itemprop=title>Home </span></a></span><span
class=newspaper-x-breadcrumb-sep>/</span><span
itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop="url" href="https://www.gazetanewsguarulhos.com.br/homepage-big-slide-2/" data-wpel-link="internal" rel="noopener noreferrer"><span
itemprop=title>Home GnG</span></a></span><span
class=newspaper-x-breadcrumb-sep>/</span><span
class=breadcrumb-leaf>Dia Mundial da Saúde 2020</span></div><article
id=post-48398 class="post-48398 post type-post status-publish format-standard has-post-thumbnail hentry category-saude category-brasil-e-mundo tag-1674 tag-da tag-dia tag-mundial tag-saude"><header
class=entry-header><div
class=newspaper-x-image>
<img
width=651 height=447 src=https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_651/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg class="blazy attachment-newspaper-x-single-post size-newspaper-x-single-post wp-post-image" alt="Dia Mundial da Saúde 2020" data-src=https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_95/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828-95x65.jpeg data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_651/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg 651w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_95/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828-95x65.jpeg 95w" sizes="(max-width: 651px) 100vw, 651px"><noscript><img
width=651 height=447 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg class="attachment-newspaper-x-single-post size-newspaper-x-single-post wp-post-image" alt="Dia Mundial da Saúde 2020" srcset="https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg 651w, https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828-95x65.jpeg 95w" sizes="(max-width: 651px) 100vw, 651px"></noscript></div><div
class=newspaper-x-post-meta><div><span
class=newspaper-x-category> <a href="https://www.gazetanewsguarulhos.com.br/category/saude/" data-wpel-link="internal" rel="noopener noreferrer">Saúde</a></span><span
class=newspaper-x-date>março 31, 2020 </span></div></div><h2 class="entry-title">Dia Mundial da Saúde 2020</h2></header><div
class=entry-content><h3>Share this:</h3><div
class=ya-share2 data-services=facebook,twitter,tumblr,reddit,pinterest,evernote,pocket,viber,whatsapp,skype,telegram,collections,sinaWeibo, data-counter data-size=m data-direction=horizontal data-lang=en data-access-token:facebook data-hashtags=2020,da,dia,mundial,Saúde data-url=https://www.gazetanewsguarulhos.com.br/dia-mundial-da-saude-2020/ data-image=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg ></div><div
class="hero-image--wrapper hero-image--high-wrapper high " data-url><div
class="inner responsive-background-image high-1035260024 bg-bottom-position"><div
class="sf_colsIn container"><div
class="hero-image--content bg-text-light text-left"><p
class=sub-title style="text-align: center;"><span
style="font-size: 36px;"><strong>Apoiar enfermeiras e parteiras</strong></span></p><div
class=section-heading><h2 style="text-align: center;">Sobre o que é o Dia Mundial da Saúde?</h2></div><div
class=row data-sf-element=Row><div
id=PageContent_C004_Col00 class="sf_colsIn col-md-1 empty" data-sf-element="Column 1" data-placeholder-label="Column 1"><strong>18:05:16</strong></div><div
id=PageContent_C004_Col01 class="sf_colsIn col-md-10" data-sf-element="Column 2" data-placeholder-label="Column 2"><div
class="sf-content-block content-block"><div><p><strong>7 de abril de 2020 é o dia de celebrar o trabalho de enfermeiras e parteiras e lembrar aos líderes mundiais o papel crítico que desempenham em manter o mundo saudável. Enfermeiras e outros profissionais de saúde estão na vanguarda da resposta ao COVID-19 &#8211; oferecendo tratamento e cuidados respeitosos e de alta qualidade, liderando o diálogo comunitário para lidar com medos e perguntas e, em alguns casos, coletando dados para estudos clínicos. Simplesmente, sem enfermeiras, não haveria resposta.</strong></p><figure
id=attachment_48401 aria-describedby=caption-attachment-48401 style="width: 651px" class="wp-caption aligncenter"><a href="https://www.gazetanewsguarulhos.com.br/dia-mundial-da-saude-2020/c6f7e2daf37a5b21abc82d55b0c80828/" rel="attachment wp-att-48401 noopener noreferrer" data-wpel-link="internal"><noscript><img
class="size-full wp-image-48401" src=https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_651/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg alt="Dia Mundial da Saúde 2020" width=651 height=447 srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_651/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg 651w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_95/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828-95x65.jpeg 95w" sizes="(max-width: 651px) 100vw, 651px" title="Dia Mundial da Saúde 2020 2"></noscript><img
class="lazyload size-full wp-image-48401" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_651/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg alt="Dia Mundial da Saúde 2020" width=651 height=447 data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_651/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828.jpeg 651w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_95/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/03/c6f7e2daf37a5b21abc82d55b0c80828-95x65.jpeg 95w" data-sizes="(max-width: 651px) 100vw, 651px" title="Dia Mundial da Saúde 2020 2"></a><figcaption
id=caption-attachment-48401 class=wp-caption-text><strong>Dia Mundial da Saúde 2020</strong></figcaption></figure><p><strong>Neste Ano Internacional da Enfermeira e da Parteira, o Dia Mundial da Saúde destacará o status atual da enfermagem e em todo o mundo. A OMS e seus parceiros farão uma série de recomendações para fortalecer a força de trabalho de enfermagem e obstetrícia.</strong></p><p><strong>Isso será vital para alcançarmos metas nacionais e globais relacionadas à cobertura universal de saúde, saúde materna e infantil, doenças infecciosas e não transmissíveis, incluindo saúde mental, preparação e resposta a emergências, segurança do paciente e entrega de serviços integrados e centrados nas pessoas cuidados, entre outros.</strong></p><p><strong>Estamos pedindo seu apoio no Dia Mundial da Saúde para garantir que as forças de trabalho de enfermagem e obstetrícia sejam fortes o suficiente para garantir que todos, em todos os lugares, obtenham os cuidados de saúde de que precisam.</strong></p></div></div></div></div></div></div></div></div><div
id=PageContent_C002_Col00 class="sf_colsIn container" data-sf-element=Container data-placeholder-label=Container><div
class=row data-sf-element=Row></div></div><div
class=newspaper-x-tags><strong>TAGS: </strong><span><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/2020/" rel="tag noopener noreferrer" data-wpel-link="internal">2020</a></span><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/da/" rel="tag noopener noreferrer" data-wpel-link="internal">da</a></span><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/dia/" rel="tag noopener noreferrer" data-wpel-link="internal">dia</a></span><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/mundial/" rel="tag noopener noreferrer" data-wpel-link="internal">mundial</a></span><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/saude/" rel="tag noopener noreferrer" data-wpel-link="internal">Saúde</a></div></div><footer
class=entry-footer></footer><div
class=newspaper-x-related-posts><div
class=row><div
class="col-lg-11 col-sm-10 col-xs-12 newspaper-x-related-posts-title"><h3><span>Related posts </span></h3></div><div
class="newspaper-x-carousel-navigation hidden-xs text-right"><ul
class="newspaper-x-carousel-arrows clearfix"><li><a href="#" class="newspaper-x-owl-prev fa fa-angle-left"></a></li><li><a href="#" class="newspaper-x-owl-next fa fa-angle-right"></a></li></ul></div></div><div
class="owlCarousel owl-carousel owl-theme" data-slider-id=48398 id=owlCarousel-48398
data-slider-items=3
data-slider-speed=400 data-slider-auto-play=1 data-slider-navigation=false><div
class=item><a href="https://www.gazetanewsguarulhos.com.br/ano-da-enfermeira-e-da-parteira-2020/" data-wpel-link="internal" rel="noopener noreferrer"><noscript><img
width=275 height=183 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/download-1-4.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Ano da Enfermeira e da Parteira 2020" title="Ano da Enfermeira e da Parteira 2020 3"></noscript><img
width=275 height=183 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/download-1-4.jpg class="lazyload attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Ano da Enfermeira e da Parteira 2020" title="Ano da Enfermeira e da Parteira 2020 3"></a><div
class=newspaper-x-related-post-title><a href="https://www.gazetanewsguarulhos.com.br/ano-da-enfermeira-e-da-parteira-2020/" data-wpel-link="internal" rel="noopener noreferrer">Ano da Enfermeira e da&hellip;</a></div><div
class=newspaper-x-related-posts-date>março 31, 2020</div></div><div
class=item><a href="https://www.gazetanewsguarulhos.com.br/forca-nacional-vai-atuar-na-prevencao-e-combate-ao-novo-coronavirus/" data-wpel-link="internal" rel="noopener noreferrer"><noscript><img
width=550 height=360 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/2020-02-21t224503z_1140205600_rc2a5f9xgpfp_rtrmadp_3_brazil-violence-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Força Nacional vai atuar na prevenção e combate ao novo coronavírus 1" title="Força Nacional vai atuar na prevenção e combate ao novo coronavírus 4"></noscript><img
width=550 height=360 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/2020-02-21t224503z_1140205600_rc2a5f9xgpfp_rtrmadp_3_brazil-violence-1-550x360.jpg class="lazyload attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Força Nacional vai atuar na prevenção e combate ao novo coronavírus 1" title="Força Nacional vai atuar na prevenção e combate ao novo coronavírus 4"></a><div
class=newspaper-x-related-post-title><a href="https://www.gazetanewsguarulhos.com.br/forca-nacional-vai-atuar-na-prevencao-e-combate-ao-novo-coronavirus/" data-wpel-link="internal" rel="noopener noreferrer">Força Nacional vai atuar na&hellip;</a></div><div
class=newspaper-x-related-posts-date>março 31, 2020</div></div><div
class=item><a href="https://www.gazetanewsguarulhos.com.br/wall-street-abre-em-queda-apos-alta-na-vespera/" data-wpel-link="internal" rel="noopener noreferrer"><noscript><img
width=550 height=360 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/5f53358b6af2469cccdc26f32b2995a4ebe4e42f-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Wall Street abre em queda após alta na véspera" title="Wall Street abre em queda após alta na véspera 5"></noscript><img
width=550 height=360 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/5f53358b6af2469cccdc26f32b2995a4ebe4e42f-550x360.jpg class="lazyload attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Wall Street abre em queda após alta na véspera" title="Wall Street abre em queda após alta na véspera 5"></a><div
class=newspaper-x-related-post-title><a href="https://www.gazetanewsguarulhos.com.br/wall-street-abre-em-queda-apos-alta-na-vespera/" data-wpel-link="internal" rel="noopener noreferrer">Wall Street abre em queda&hellip;</a></div><div
class=newspaper-x-related-posts-date>março 31, 2020</div></div><div
class=item><a href="https://www.gazetanewsguarulhos.com.br/trabalhadores-da-amazon-e-da-instacart-protestam-por-seguranca-contra-covid-19/" data-wpel-link="internal" rel="noopener noreferrer"><noscript><img
width=550 height=360 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/ada0c600bf7dc67183624666203199e9b0f2193d-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Trabalhadores da Amazon e da Instacart protestam por segurança contra covid-19" title="Trabalhadores da Amazon e da Instacart protestam por segurança contra covid-19 6"></noscript><img
width=550 height=360 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/ada0c600bf7dc67183624666203199e9b0f2193d-550x360.jpg class="lazyload attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Trabalhadores da Amazon e da Instacart protestam por segurança contra covid-19" title="Trabalhadores da Amazon e da Instacart protestam por segurança contra covid-19 6"></a><div
class=newspaper-x-related-post-title><a href="https://www.gazetanewsguarulhos.com.br/trabalhadores-da-amazon-e-da-instacart-protestam-por-seguranca-contra-covid-19/" data-wpel-link="internal" rel="noopener noreferrer">Trabalhadores da Amazon e da&hellip;</a></div><div
class=newspaper-x-related-posts-date>março 31, 2020</div></div><div
class=item><a href="https://www.gazetanewsguarulhos.com.br/campeao-de-boxe-que-fez-video-sobre-como-bater-em-mulheres-e-suspenso/" data-wpel-link="internal" rel="noopener noreferrer"><noscript><img
width=550 height=360 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/6751210fc86c02c97cc9ba2706aaf7bc6e7a1920-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Campeão de boxe que fez vídeo sobre como bater em mulheres é suspenso" title="Campeão de boxe que fez vídeo sobre como bater em mulheres é suspenso 7"></noscript><img
width=550 height=360 src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/6751210fc86c02c97cc9ba2706aaf7bc6e7a1920-550x360.jpg class="lazyload attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="Campeão de boxe que fez vídeo sobre como bater em mulheres é suspenso" title="Campeão de boxe que fez vídeo sobre como bater em mulheres é suspenso 7"></a><div
class=newspaper-x-related-post-title><a href="https://www.gazetanewsguarulhos.com.br/campeao-de-boxe-que-fez-video-sobre-como-bater-em-mulheres-e-suspenso/" data-wpel-link="internal" rel="noopener noreferrer">Campeão de boxe que fez&hellip;</a></div><div
class=newspaper-x-related-posts-date>março 31, 2020</div></div></div></div></article></main></div><aside
id=secondary class="widget-area col-lg-4 col-md-4 col-sm-4 newspaper-x-sidebar" role=complementary><div
class=newspaper-x-blog-sidebar><div
id=media_video-3 class="widget widget_media_video"><h3>Como se elegem vereador usando as mídias sociais</h3><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script src="data:text/javascript;base64, ZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgndmlkZW8nKTs=" defer ></script><![endif]--><video
class=wp-video-shortcode id=video-48398-1 preload=metadata controls=controls><source
type=video/mp4 src="https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1"><source
type=video/mp4 src="https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1"><a href="https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4" data-wpel-link="internal" rel="noopener noreferrer">https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4</a></video></div></div><div
id=text-2 class="widget widget_text"><h3>Curso Completo Mídias Sociais</h3><div
class=textwidget>Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos</div></div><div
id=feedzy_wp_widget-2 class="widget widget_feedzy_wp_widget"><h3>RSS</h3><div
class="feedzy-rss feedzy-1059755e9537b3153ac0e74d057d3798"><ul><li
style="padding: 15px 0 25px" class=rss_item><div
class=rss_image style="width:150px; height:150px;"><a href="https://www.gazetanewsguarulhos.com.br/sp-prefeitos-do-abc-anunciam-compra-de-1-milhao-de-testes-de-covid-19/" target="" rel=" noopener noreferrer" title="SP: Prefeitos do ABC anunciam compra de 1 milhão de testes de covid-19" style="width:150px; height:150px;" data-wpel-link="internal"><span
class=fetched style="background-image:  url('https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/coronavirus0403209804-150x150.jpg');" title="SP: Prefeitos do ABC anunciam compra de 1 milhão de testes de covid-19"></span><amp-img
width=150 height=150 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/coronavirus0403209804-150x150.jpg></a></div><span
class=title><a href="https://www.gazetanewsguarulhos.com.br/sp-prefeitos-do-abc-anunciam-compra-de-1-milhao-de-testes-de-covid-19/" target="" rel=" noopener noreferrer" data-wpel-link="internal">SP: Prefeitos do ABC anunciam compra de 1 milhão de testes de covid-19</a></span><div
class=rss_content style><p>Testes poder&atilde;o ser aplicados em 36% da popula&ccedil;&atilde;o 12:35:21 O Cons&oacute;rcio Intermunicipal Grande ABC, que re&uacute;ne prefeitos da regi&atilde;o, anunciou a compra de 1 milh&atilde;o de kits para testes de covid-19. A remessa ser&aacute; dividida proporcionalmente, conforme o total de habitantes dos munic&iacute;pios representados, que s&atilde;o Santo Andr&eacute;, S&atilde;o Bernardo do Campo, S&atilde;o Caetano do</p></div></li><li
style="padding: 15px 0 25px" class=rss_item><div
class=rss_image style="width:150px; height:150px;"><a href="https://www.gazetanewsguarulhos.com.br/forca-nacional-vai-atuar-na-prevencao-e-combate-ao-novo-coronavirus/" target="" rel=" noopener noreferrer" title="Força Nacional vai atuar na prevenção e combate ao novo coronavírus" style="width:150px; height:150px;" data-wpel-link="internal"><span
class=fetched style="background-image:  url('https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/2020-02-21t224503z_1140205600_rc2a5f9xgpfp_rtrmadp_3_brazil-violence-1-150x150.jpg');" title="Força Nacional vai atuar na prevenção e combate ao novo coronavírus"></span><amp-img
width=150 height=150 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/2020-02-21t224503z_1140205600_rc2a5f9xgpfp_rtrmadp_3_brazil-violence-1-150x150.jpg></a></div><span
class=title><a href="https://www.gazetanewsguarulhos.com.br/forca-nacional-vai-atuar-na-prevencao-e-combate-ao-novo-coronavirus/" target="" rel=" noopener noreferrer" data-wpel-link="internal">Força Nacional vai atuar na prevenção e combate ao novo coronavírus</a></span><div
class=rss_content style><p>A medida vai vigorar por 60 dias, mas poder&aacute; ser prorrogada 12:32:22 Equipes da For&ccedil;a Nacional de Seguran&ccedil;a P&uacute;blica v&atilde;o participar das a&ccedil;&otilde;es de preven&ccedil;&atilde;o e combate &agrave; pandemia do novo coronav&iacute;rus (covid-19) em todo o pa&iacute;s. A autoriza&ccedil;&atilde;o do Minist&eacute;rio da Justi&ccedil;a e Seguran&ccedil;a P&uacute;blica para que parte do efetivo da tropa seja empregada</p></div></li><li
style="padding: 15px 0 25px" class=rss_item><div
class=rss_image style="width:150px; height:150px;"><a href="https://www.gazetanewsguarulhos.com.br/senado-deve-votar-projeto-que-cria-renda-basica-durante-pandemia/" target="" rel=" noopener noreferrer" title="Senado deve votar projeto que cria renda básica durante pandemia" style="width:150px; height:150px;" data-wpel-link="internal"><span
class=fetched style="background-image:  url('https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/49679771236_bf604658d2_o-150x150.jpg');" title="Senado deve votar projeto que cria renda básica durante pandemia"></span><amp-img
width=150 height=150 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/49679771236_bf604658d2_o-150x150.jpg></a></div><span
class=title><a href="https://www.gazetanewsguarulhos.com.br/senado-deve-votar-projeto-que-cria-renda-basica-durante-pandemia/" target="" rel=" noopener noreferrer" data-wpel-link="internal">Senado deve votar projeto que cria renda básica durante pandemia</a></span><div
class=rss_content style><p>Atendidos pelo Bolsa Fam&iacute;lia ter&atilde;o benef&iacute;cio de, no m&iacute;nimo, R$ 300 12:23:59 O Senado deve votar hoje (31) projeto de lei que institui a Renda B&aacute;sica de Cidadania Emergencial, benef&iacute;cio a ser concedido em casos de epidemia e pandemia. De acordo com a proposta, os atendidos pelo programa Bolsa Fam&iacute;lia receber&atilde;o um benef&iacute;cio extra de,</p></div></li><li
style="padding: 15px 0 25px" class=rss_item><div
class=rss_image style="width:150px; height:150px;"><a href="https://www.gazetanewsguarulhos.com.br/terminal-1-do-gru-airport-serao-suspensas-temporariamente/" target="" rel=" noopener noreferrer" title="Terminal 1 do GRU Airport serão suspensas temporariamente" style="width:150px; height:150px;" data-wpel-link="internal"><span
class=fetched style="background-image:  url('https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/download-4-150x150.jpg');" title="Terminal 1 do GRU Airport serão suspensas temporariamente"></span><amp-img
width=150 height=150 src=https://r9i8y3y6.stackpathcdn.com/wp-content/uploads/2020/03/download-4-150x150.jpg></a></div><span
class=title><a href="https://www.gazetanewsguarulhos.com.br/terminal-1-do-gru-airport-serao-suspensas-temporariamente/" target="" rel=" noopener noreferrer" data-wpel-link="internal">Terminal 1 do GRU Airport serão suspensas temporariamente</a></span><div
class=rss_content style><p>Terminal 1 do GRU Airport ser&atilde;o suspensas temporariamente 12:14:40 &nbsp; A GRU Airport, concession&aacute;ria que administra o Aeroporto Internacional de S&atilde;o Paulo, em Guarulhos, informa que a partir da 0h de 1 de Abril suspender&aacute; temporariamente as opera&ccedil;&otilde;es de embarque e desembarque no Terminal 1. A medida est&aacute; alinhada &agrave; adequa&ccedil;&atilde;o da malha das companhias</p></div></li></ul></div></div></div></aside></div></div><div
id=comments class=comments-area><div
class=comments-form><div
class=container><div
class=col-md-12><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow noopener noreferrer" id="cancel-comment-reply-link" href="/dia-mundial-da-saude-2020/#respond" style="display:none;" data-wpel-link="internal">Cancelar resposta</a></small></h3><form
action=https://www.gazetanewsguarulhos.com.br/wp-comments-post.php method=post id=commentform class=comment-form novalidate><span
class=comment_notes_before>Your email address will not be published. Required fields are marked *</span><p
class=comment-form-comment><textarea id=comment name=comment  placeholder=Comment aria-required=true></textarea></p><div
class=row><p
class="comment-form-author col-sm-4"><input
id=author name=author type=text placeholder=Name* value size=30 aria-required=true></p><p
class="comment-form-email col-sm-4"><input
id=email name=email type=text placeholder=Email* value size=30 aria-required=true></p><p
class="comment-form-url col-sm-4"><input
id=url name=url type=text placeholder=Website value size=30></p></div><p
class=form-submit><input
name=submit type=submit id=submit class=submit value=Submit> <input
type=hidden name=comment_post_ID value=48398 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></div></div></div></div><div
id=content class=container></div><footer
id=colophon class=site-footer role=contentinfo><div
class=widgets-area><div
class=container><div
class=row><div
class="col-md-3 col-sm-6"><div
class="widget widget_meta"><h3 class="widget-title">Meta</h3><ul><li><a rel="nofollow noopener noreferrer" href="https://www.gazetanewsguarulhos.com.br/wp-login.php" data-wpel-link="internal">Acessar</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/feed/" data-wpel-link="internal" rel="noopener noreferrer">Feed de posts</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/comments/feed/" data-wpel-link="internal" rel="noopener noreferrer">Feed de comentários</a></li><li><a href="https://br.wordpress.org/" data-wpel-link="external" rel="external noopener noreferrer">WordPress.org</a></li></ul></div></div><div
class="col-md-3 col-sm-6"><div
class="widget widget_recent_entries"><h3 class="widget-title">Posts recentes</h3><ul><li>
<a href="https://www.gazetanewsguarulhos.com.br/ano-da-enfermeira-e-da-parteira-2020/" data-wpel-link="internal" rel="noopener noreferrer">Ano da Enfermeira e da Parteira 2020</a></li><li>
<a href="https://www.gazetanewsguarulhos.com.br/dia-mundial-da-saude-2020/" aria-current="page" data-wpel-link="internal" rel="noopener noreferrer">Dia Mundial da Saúde 2020</a></li><li>
<a href="https://www.gazetanewsguarulhos.com.br/sp-prefeitos-do-abc-anunciam-compra-de-1-milhao-de-testes-de-covid-19/" data-wpel-link="internal" rel="noopener noreferrer">SP: Prefeitos do ABC anunciam compra de 1 milhão de testes de covid-19</a></li><li>
<a href="https://www.gazetanewsguarulhos.com.br/forca-nacional-vai-atuar-na-prevencao-e-combate-ao-novo-coronavirus/" data-wpel-link="internal" rel="noopener noreferrer">Força Nacional vai atuar na prevenção e combate ao novo coronavírus</a></li><li>
<a href="https://www.gazetanewsguarulhos.com.br/senado-deve-votar-projeto-que-cria-renda-basica-durante-pandemia/" data-wpel-link="internal" rel="noopener noreferrer">Senado deve votar projeto que cria renda básica durante pandemia</a></li></ul></div></div><div
class="col-md-3 col-sm-6"><div
class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div
class=tagcloud><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/a/" class="tag-cloud-link tag-link-2433 tag-link-position-1" style="font-size: 11.111111111111pt;" aria-label="a (140 itens)" data-wpel-link="internal" rel="noopener noreferrer">a</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/administracao/" class="tag-cloud-link tag-link-332 tag-link-position-2" style="font-size: 10.121212121212pt;" aria-label="administração (119 itens)" data-wpel-link="internal" rel="noopener noreferrer">administração</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/administracao-publica/" class="tag-cloud-link tag-link-3 tag-link-position-3" style="font-size: 8.2828282828283pt;" aria-label="Administração Pública (88 itens)" data-wpel-link="internal" rel="noopener noreferrer">Administração Pública</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/assembleia-de-deus-dos-ultimos-dias/" class="tag-cloud-link tag-link-73 tag-link-position-4" style="font-size: 9.6969696969697pt;" aria-label="Assembleia de Deus dos Últimos Dias (111 itens)" data-wpel-link="internal" rel="noopener noreferrer">Assembleia de Deus dos Últimos Dias</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/basketbal/" class="tag-cloud-link tag-link-13 tag-link-position-5" style="font-size: 9.5555555555556pt;" aria-label="Basketbal (109 itens)" data-wpel-link="internal" rel="noopener noreferrer">Basketbal</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/basketball/" class="tag-cloud-link tag-link-14 tag-link-position-6" style="font-size: 10.262626262626pt;" aria-label="Basketball (123 itens)" data-wpel-link="internal" rel="noopener noreferrer">Basketball</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/basketball-basketball/" class="tag-cloud-link tag-link-15 tag-link-position-7" style="font-size: 11.111111111111pt;" aria-label="Basketball Basketball (141 itens)" data-wpel-link="internal" rel="noopener noreferrer">Basketball Basketball</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/baths/" class="tag-cloud-link tag-link-17 tag-link-position-8" style="font-size: 8.5656565656566pt;" aria-label="BATHS (92 itens)" data-wpel-link="internal" rel="noopener noreferrer">BATHS</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/baths-ice/" class="tag-cloud-link tag-link-18 tag-link-position-9" style="font-size: 8.4242424242424pt;" aria-label="BATHS ICE (91 itens)" data-wpel-link="internal" rel="noopener noreferrer">BATHS ICE</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/brasil/" class="tag-cloud-link tag-link-212 tag-link-position-10" style="font-size: 11.535353535354pt;" aria-label="brasil (150 itens)" data-wpel-link="internal" rel="noopener noreferrer">brasil</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/brasil-e-mundo/" class="tag-cloud-link tag-link-4 tag-link-position-11" style="font-size: 22pt;" aria-label="Brasil e Mundo (822 itens)" data-wpel-link="internal" rel="noopener noreferrer">Brasil e Mundo</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/cidade/" class="tag-cloud-link tag-link-6 tag-link-position-12" style="font-size: 13.515151515152pt;" aria-label="Cidades (207 itens)" data-wpel-link="internal" rel="noopener noreferrer">Cidades</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/consumidor/" class="tag-cloud-link tag-link-44 tag-link-position-13" style="font-size: 12.808080808081pt;" aria-label="Consumidor (184 itens)" data-wpel-link="internal" rel="noopener noreferrer">Consumidor</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/copa-2014/" class="tag-cloud-link tag-link-11 tag-link-position-14" style="font-size: 8pt;" aria-label="Copa 2014 (85 itens)" data-wpel-link="internal" rel="noopener noreferrer">Copa 2014</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/da/" class="tag-cloud-link tag-link-318 tag-link-position-15" style="font-size: 10.828282828283pt;" aria-label="da (135 itens)" data-wpel-link="internal" rel="noopener noreferrer">da</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/de/" class="tag-cloud-link tag-link-215 tag-link-position-16" style="font-size: 18.464646464646pt;" aria-label="de (467 itens)" data-wpel-link="internal" rel="noopener noreferrer">de</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/destaque/" class="tag-cloud-link tag-link-5516 tag-link-position-17" style="font-size: 20.868686868687pt;" aria-label="destaque (690 itens)" data-wpel-link="internal" rel="noopener noreferrer">destaque</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/direitos-e-justica/" class="tag-cloud-link tag-link-57 tag-link-position-18" style="font-size: 11.959595959596pt;" aria-label="Direitos e justiça (160 itens)" data-wpel-link="internal" rel="noopener noreferrer">Direitos e justiça</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/do/" class="tag-cloud-link tag-link-325 tag-link-position-19" style="font-size: 13.090909090909pt;" aria-label="do (194 itens)" data-wpel-link="internal" rel="noopener noreferrer">do</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/economia/" class="tag-cloud-link tag-link-50 tag-link-position-20" style="font-size: 13.090909090909pt;" aria-label="Economia (193 itens)" data-wpel-link="internal" rel="noopener noreferrer">Economia</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/educacao/" class="tag-cloud-link tag-link-5 tag-link-position-21" style="font-size: 8.5656565656566pt;" aria-label="Educação (92 itens)" data-wpel-link="internal" rel="noopener noreferrer">Educação</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/em/" class="tag-cloud-link tag-link-1767 tag-link-position-22" style="font-size: 12.808080808081pt;" aria-label="em (184 itens)" data-wpel-link="internal" rel="noopener noreferrer">em</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/esportes/" class="tag-cloud-link tag-link-12 tag-link-position-23" style="font-size: 11.818181818182pt;" aria-label="ESPORTE (156 itens)" data-wpel-link="internal" rel="noopener noreferrer">ESPORTE</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/gazeta-news-guarulhos-terminais-aeroporto-guarulhos-aeroporto-guarulhos-telefone-informacoes-numero-do-telefone-do-aeroporto-de-guarulhos-sao-paulo-aeroporto-guarulhos-aeroporto-de-guarulho-sp-sao-pau/" class="tag-cloud-link tag-link-9 tag-link-position-24" style="font-size: 11.959595959596pt;" aria-label="gazeta news guarulhos terminais aeroporto guarulhos aeroporto guarulhos telefone informações numero do telefone do aeroporto de guarulhos são paulo aeroporto guarulhos aeroporto de guarulho sp são pau (160 itens)" data-wpel-link="internal" rel="noopener noreferrer">gazeta news guarulhos terminais aeroporto guarulhos aeroporto guarulhos telefone informações numero do telefone do aeroporto de guarulhos são paulo aeroporto guarulhos aeroporto de guarulho sp são pau</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/gospel/" class="tag-cloud-link tag-link-32 tag-link-position-25" style="font-size: 15.353535353535pt;" aria-label="Gospel (279 itens)" data-wpel-link="internal" rel="noopener noreferrer">Gospel</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/governo/" class="tag-cloud-link tag-link-114 tag-link-position-26" style="font-size: 8.7070707070707pt;" aria-label="Governo (94 itens)" data-wpel-link="internal" rel="noopener noreferrer">Governo</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/guarulhos/" class="tag-cloud-link tag-link-49 tag-link-position-27" style="font-size: 20.868686868687pt;" aria-label="GUARULHOS (690 itens)" data-wpel-link="internal" rel="noopener noreferrer">GUARULHOS</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/guarulhos-2/" class="tag-cloud-link tag-link-179 tag-link-position-28" style="font-size: 11.959595959596pt;" aria-label="guarulhos (162 itens)" data-wpel-link="internal" rel="noopener noreferrer">guarulhos</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/industriacomercios/" class="tag-cloud-link tag-link-60 tag-link-position-29" style="font-size: 8.7070707070707pt;" aria-label="Industria/comercios (95 itens)" data-wpel-link="internal" rel="noopener noreferrer">Industria/comercios</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/manchete-do-dia/" class="tag-cloud-link tag-link-45 tag-link-position-30" style="font-size: 9.2727272727273pt;" aria-label="MANCHETES DO DIA (104 itens)" data-wpel-link="internal" rel="noopener noreferrer">MANCHETES DO DIA</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/na/" class="tag-cloud-link tag-link-2425 tag-link-position-31" style="font-size: 8.8484848484848pt;" aria-label="NA (97 itens)" data-wpel-link="internal" rel="noopener noreferrer">NA</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/no/" class="tag-cloud-link tag-link-1977 tag-link-position-32" style="font-size: 9.8383838383838pt;" aria-label="no (115 itens)" data-wpel-link="internal" rel="noopener noreferrer">no</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/noticias/" class="tag-cloud-link tag-link-207 tag-link-position-33" style="font-size: 8.7070707070707pt;" aria-label="noticias (95 itens)" data-wpel-link="internal" rel="noopener noreferrer">noticias</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/o/" class="tag-cloud-link tag-link-2753 tag-link-position-34" style="font-size: 9.4141414141414pt;" aria-label="o (105 itens)" data-wpel-link="internal" rel="noopener noreferrer">o</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/op-lava-jato/" class="tag-cloud-link tag-link-1371 tag-link-position-35" style="font-size: 13.373737373737pt;" aria-label="Op-Lava Jato (204 itens)" data-wpel-link="internal" rel="noopener noreferrer">Op-Lava Jato</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/para/" class="tag-cloud-link tag-link-303 tag-link-position-36" style="font-size: 10.969696969697pt;" aria-label="para (137 itens)" data-wpel-link="internal" rel="noopener noreferrer">para</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/politica/" class="tag-cloud-link tag-link-10 tag-link-position-37" style="font-size: 21.151515151515pt;" aria-label="Política (722 itens)" data-wpel-link="internal" rel="noopener noreferrer">Política</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/que/" class="tag-cloud-link tag-link-270 tag-link-position-38" style="font-size: 8.2828282828283pt;" aria-label="que (88 itens)" data-wpel-link="internal" rel="noopener noreferrer">que</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/saude/" class="tag-cloud-link tag-link-41 tag-link-position-39" style="font-size: 10.545454545455pt;" aria-label="Saúde (127 itens)" data-wpel-link="internal" rel="noopener noreferrer">Saúde</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/sseguranca-publica/" class="tag-cloud-link tag-link-39 tag-link-position-40" style="font-size: 8.989898989899pt;" aria-label="Segurança- publica (99 itens)" data-wpel-link="internal" rel="noopener noreferrer">Segurança- publica</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/tag-3/" class="tag-cloud-link tag-link-28 tag-link-position-41" style="font-size: 8.1414141414141pt;" aria-label="tag 3 (86 itens)" data-wpel-link="internal" rel="noopener noreferrer">tag 3</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/tag-4x/" class="tag-cloud-link tag-link-30 tag-link-position-42" style="font-size: 8.5656565656566pt;" aria-label="tag 4X (93 itens)" data-wpel-link="internal" rel="noopener noreferrer">tag 4X</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-43" style="font-size: 11.959595959596pt;" aria-label="Uncategorized (162 itens)" data-wpel-link="internal" rel="noopener noreferrer">Uncategorized</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/vida/" class="tag-cloud-link tag-link-254 tag-link-position-44" style="font-size: 8.4242424242424pt;" aria-label="vida (90 itens)" data-wpel-link="internal" rel="noopener noreferrer">vida</a>
<a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/e/" class="tag-cloud-link tag-link-343 tag-link-position-45" style="font-size: 13.515151515152pt;" aria-label="é (208 itens)" data-wpel-link="internal" rel="noopener noreferrer">é</a></div></div></div><div
class="col-md-3 col-sm-6"><div
class="widget widget_categories"><h3 class="widget-title">Categorias</h3><ul><li
class="cat-item cat-item-10023"><a href="https://www.gazetanewsguarulhos.com.br/category/bahia-bandeira-do-brasil/" title="A Bahia é um estado do nordeste brasileiro com paisagens que variam da costa tropical até a aridez do Sertão. A capital, Salvador, é conhecida por seu centro histórico, o Pelourinho, com uma rica arquitetura colonial do século XVII e assentado sobre a Baía de Todos-os-Santos. O Carnaval da cidade reúne foliões fantasiados que dançam ao som do samba e do axé em uma enorme festa de rua." data-wpel-link="internal" rel="noopener noreferrer">Bahia</a></li><li
class="cat-item cat-item-9503"><a href="https://www.gazetanewsguarulhos.com.br/category/bombou-na-semana/" title="Bombou na semana são assuntos mais discutidos bizarro" data-wpel-link="internal" rel="noopener noreferrer">Bombou na semana</a></li><li
class="cat-item cat-item-10232"><a href="https://www.gazetanewsguarulhos.com.br/category/brasil-e-mundo/" data-wpel-link="internal" rel="noopener noreferrer">Brasil e Mundo</a></li><li
class="cat-item cat-item-4383"><a href="https://www.gazetanewsguarulhos.com.br/category/destaque/" data-wpel-link="internal" rel="noopener noreferrer">Destaque</a></li><li
class="cat-item cat-item-9348"><a href="https://www.gazetanewsguarulhos.com.br/category/editorial/" data-wpel-link="internal" rel="noopener noreferrer">Editorial</a></li><li
class="cat-item cat-item-10444"><a href="https://www.gazetanewsguarulhos.com.br/category/esporte/" data-wpel-link="internal" rel="noopener noreferrer">Esporte</a></li><li
class="cat-item cat-item-9349"><a href="https://www.gazetanewsguarulhos.com.br/category/events/" data-wpel-link="internal" rel="noopener noreferrer">Events</a></li><li
class="cat-item cat-item-10288"><a href="https://www.gazetanewsguarulhos.com.br/category/g20/" data-wpel-link="internal" rel="noopener noreferrer">G20</a></li><li
class="cat-item cat-item-9680"><a href="https://www.gazetanewsguarulhos.com.br/category/guarulhos-br-guarulhos-e-u/" title="Guarulhos é um município da Região Metropolitana de São Paulo, no estado de São Paulo, no Brasil. " data-wpel-link="internal" rel="noopener noreferrer">Guarulhos</a></li><li
class="cat-item cat-item-9938"><a href="https://www.gazetanewsguarulhos.com.br/category/justica/" data-wpel-link="internal" rel="noopener noreferrer">Justiça</a></li><li
class="cat-item cat-item-9351"><a href="https://www.gazetanewsguarulhos.com.br/category/mais-lida/" data-wpel-link="internal" rel="noopener noreferrer">Mais lida</a></li><li
class="cat-item cat-item-9350"><a href="https://www.gazetanewsguarulhos.com.br/category/news/" data-wpel-link="internal" rel="noopener noreferrer">News</a></li><li
class="cat-item cat-item-9502"><a href="https://www.gazetanewsguarulhos.com.br/category/polemica/" title="POLÊMICAS DE ULTIMAS NOTICIAS " data-wpel-link="internal" rel="noopener noreferrer">Polêmica</a></li><li
class="cat-item cat-item-9505"><a href="https://www.gazetanewsguarulhos.com.br/category/politica-a-politica-do-bra/" title="A Política do Brasil funciona sob o modelo de república federativa presidencialista, formada pela União, os estados, o Distrito Federal e os municípios, o exercício do poder é atribuído a órgãos distintos e independentes, submetidos a um sistema de controle para garantir o cumprimento das leis e da Constituição." data-wpel-link="internal" rel="noopener noreferrer">Política</a></li><li
class="cat-item cat-item-9352"><a href="https://www.gazetanewsguarulhos.com.br/category/retrospectiva-2019/" data-wpel-link="internal" rel="noopener noreferrer">Retrospectiva 2019</a></li><li
class="cat-item cat-item-10026"><a href="https://www.gazetanewsguarulhos.com.br/category/rio-de-janeiro-nome-e-co/" title="O Rio de Janeiro é um estado no sudeste do Brasil. A sua capital, com o mesmo nome, é conhecida pelas praias, o Pão de Açúcar e a estátua do Cristo Redentor no cimo do morro do Corcovado. O ponto de referência do arquiteto Oscar Niemeyer, o Museu de Arte Contemporânea de Niterói, fica do lado oposto da Baía de Guanabara, em Niterói. Ao longo da costa atlântica do estado, encontra-se Ilha Grande, uma ilha arborizada rodeada de praias, e a cidade colonial de Paraty." data-wpel-link="internal" rel="noopener noreferrer">Rio de Janeiro</a></li><li
class="cat-item cat-item-10176"><a href="https://www.gazetanewsguarulhos.com.br/category/saude/" data-wpel-link="internal" rel="noopener noreferrer">Saúde</a></li><li
class="cat-item cat-item-10412"><a href="https://www.gazetanewsguarulhos.com.br/category/seguranca-publica/" data-wpel-link="internal" rel="noopener noreferrer">Segurança Publica</a></li><li
class="cat-item cat-item-9504"><a href="https://www.gazetanewsguarulhos.com.br/category/tempo/" data-wpel-link="internal" rel="noopener noreferrer">Tempo</a></li><li
class="cat-item cat-item-9375"><a href="https://www.gazetanewsguarulhos.com.br/category/ultimas-noticias/" title="ÚLTIMAS NOTÍCIAS" data-wpel-link="internal" rel="noopener noreferrer">Útimas Noticias</a></li><li
class="cat-item cat-item-10025"><a href="https://www.gazetanewsguarulhos.com.br/category/vitoria-espirito-santo/" title="Vitória é a capital do estado de Espírito Santo, no sudeste do Brasil. É conhecida pelas praias arenosas como Camburi e Curva da Jurema. O centro da cidade inclui a Catedral Metropolitana do século XX, com vitrais. Nas proximidades, a degradada Capela de Santa Luzia data do século XVI. Junto ao rio de Santa Maria encontra-se o grande Palácio Anchieta, sede do governo do estado." data-wpel-link="internal" rel="noopener noreferrer">Vitória</a></li></ul></div></div></div></div></div><div
class=back-to-top-area><div
class=container><div
class=row><div
class="col-md-12 text-center">
<a href="javascript:void(0)" id="back-to-top" data-wpel-link="internal" rel="noopener noreferrer">
<span>Go Up</span>
<i
class="fa fa-angle-up" aria-hidden=true></i>
</a></div></div></div></div><div
class="site-info "><div
class=container><div
class=row><div
class=col-md-12>
Rede Gazeta News Gng<nav
id=footer-navigation class="pull-right text-right hidden-xs"><div
class=menu><ul><li
class="page_item page-item-47525"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-da-equipe-editorial/" data-wpel-link="internal" rel="noopener noreferrer">Editorial</a></li><li
class="page_item page-item-47517"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-sobre-propriedade-e-financiamento/" data-wpel-link="internal" rel="noopener noreferrer">Informações</a></li><li
class="page_item page-item-47512"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/" data-wpel-link="internal" rel="noopener noreferrer">Política</a></li><li
class="page_item page-item-47506"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-correcoes/" data-wpel-link="internal" rel="noopener noreferrer">Correções</a></li><li
class="page_item page-item-47498"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-verificacao-de-fatos/" data-wpel-link="internal" rel="noopener noreferrer">Fatos</a></li><li
class="page_item page-item-46798 page_item_has_children"><a href="https://www.gazetanewsguarulhos.com.br/affiliate-home/" data-wpel-link="internal" rel="noopener noreferrer">Loja afiliadas</a></li><li
class="page_item page-item-46804"><a href="https://www.gazetanewsguarulhos.com.br/terms-and-conditions/" data-wpel-link="internal" rel="noopener noreferrer">Terms and Conditions</a></li><li
class="page_item page-item-46666"><a href="https://www.gazetanewsguarulhos.com.br/products/" data-wpel-link="internal" rel="noopener noreferrer">Products</a></li><li
class="page_item page-item-46662 page_item_has_children"><a href="https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/" data-wpel-link="internal" rel="noopener noreferrer">Checkout-Result</a></li><li
class="page_item page-item-45960"><a href="https://www.gazetanewsguarulhos.com.br/retrospectivas/" data-wpel-link="internal" rel="noopener noreferrer">Retrospectivas</a></li><li
class="page_item page-item-45481"><a href="https://www.gazetanewsguarulhos.com.br/sample-page-2/" data-wpel-link="internal" rel="noopener noreferrer">Sample Page</a></li><li
class="page_item page-item-6"><a href="https://www.gazetanewsguarulhos.com.br/home/" data-wpel-link="internal" rel="noopener noreferrer">Home</a></li><li
class="page_item page-item-138"><a href="https://www.gazetanewsguarulhos.com.br/contact-2/" data-wpel-link="internal" rel="noopener noreferrer">Contact</a></li><li
class="page_item page-item-132"><a href="https://www.gazetanewsguarulhos.com.br/blog/" data-wpel-link="internal" rel="noopener noreferrer">Blog</a></li><li
class="page_item page-item-42691"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/" data-wpel-link="internal" rel="noopener noreferrer">Assinar o podcast</a></li><li
class="page_item page-item-37127"><a href="https://www.gazetanewsguarulhos.com.br/bbb-bitcoin/" data-wpel-link="internal" rel="noopener noreferrer">BBB Bitcoin</a></li><li
class="page_item page-item-37153"><a href="https://www.gazetanewsguarulhos.com.br/bitcoin-tao-facil-quanto-seu-nome/" data-wpel-link="internal" rel="noopener noreferrer">Bitcoin tão fácil quanto seu nome</a></li><li
class="page_item page-item-44251"><a href="https://www.gazetanewsguarulhos.com.br/cart/" data-wpel-link="internal" rel="noopener noreferrer">Cart</a></li><li
class="page_item page-item-35670"><a href="https://www.gazetanewsguarulhos.com.br/crq-iv-abre-inscricoes-vagas-em-12-cidades-do-estado-de-sao-paulo-2/" data-wpel-link="internal" rel="noopener noreferrer">CRQ-IV ABRE INSCRIÇÕES Vagas em 12 cidades do estado de São Paulo</a></li><li
class="page_item page-item-38399"><a href="https://www.gazetanewsguarulhos.com.br/embed-ilist/" data-wpel-link="internal" rel="noopener noreferrer">Embed iList</a></li><li
class="page_item page-item-35671"><a href="https://www.gazetanewsguarulhos.com.br/emprego/" data-wpel-link="internal" rel="noopener noreferrer">EMPREGO</a></li><li
class="page_item page-item-35668"><a href="https://www.gazetanewsguarulhos.com.br/empregos/" data-wpel-link="internal" rel="noopener noreferrer">Empregos</a></li><li
class="page_item page-item-37135 page_item_has_children"><a href="https://www.gazetanewsguarulhos.com.br/eventos/" data-wpel-link="internal" rel="noopener noreferrer">Eventos</a></li><li
class="page_item page-item-35681"><a href="https://www.gazetanewsguarulhos.com.br/featured-posts-archive/" data-wpel-link="internal" rel="noopener noreferrer">Featured Posts Archive</a></li><li
class="page_item page-item-33505"><a href="https://www.gazetanewsguarulhos.com.br/" data-wpel-link="internal" rel="noopener noreferrer">Guarulhos Gng</a></li><li
class="page_item page-item-33527 current_page_parent"><a href="https://www.gazetanewsguarulhos.com.br/homepage-big-slide-2/" data-wpel-link="internal" rel="noopener noreferrer">Home GnG</a></li><li
class="page_item page-item-33526"><a href="https://www.gazetanewsguarulhos.com.br/homepage-big-slide/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Big Slide</a></li><li
class="page_item page-item-33516"><a href="https://www.gazetanewsguarulhos.com.br/homepage-blog/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Blog</a></li><li
class="page_item page-item-33515"><a href="https://www.gazetanewsguarulhos.com.br/homepage-fashion/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Fashion</a></li><li
class="page_item page-item-33520"><a href="https://www.gazetanewsguarulhos.com.br/homepage-full-post-featured/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Full Post Featured</a></li><li
class="page_item page-item-33521"><a href="https://www.gazetanewsguarulhos.com.br/homepage-infinite-scroll/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Infinite Scroll</a></li><li
class="page_item page-item-33525"><a href="https://www.gazetanewsguarulhos.com.br/homepage-loop/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Loop</a></li><li
class="page_item page-item-33524"><a href="https://www.gazetanewsguarulhos.com.br/homepage-magazine/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Magazine</a></li><li
class="page_item page-item-33523"><a href="https://www.gazetanewsguarulhos.com.br/homepage-newsmag/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Newsmag</a></li><li
class="page_item page-item-33522"><a href="https://www.gazetanewsguarulhos.com.br/homepage-newspaper/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Newspaper</a></li><li
class="page_item page-item-33519"><a href="https://www.gazetanewsguarulhos.com.br/homepage-sport/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Sport</a></li><li
class="page_item page-item-33518"><a href="https://www.gazetanewsguarulhos.com.br/homepage-tech/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Tech</a></li><li
class="page_item page-item-33517"><a href="https://www.gazetanewsguarulhos.com.br/homepage-video/" data-wpel-link="internal" rel="noopener noreferrer">Homepage &#8211; Video</a></li><li
class="page_item page-item-38452"><a href="https://www.gazetanewsguarulhos.com.br/ingresso-digital/" data-wpel-link="internal" rel="noopener noreferrer">INGRESSO DIGITAL</a></li><li
class="page_item page-item-35680"><a href="https://www.gazetanewsguarulhos.com.br/local-portfolio/" data-wpel-link="internal" rel="noopener noreferrer">Local Portfolio</a></li><li
class="page_item page-item-35393"><a href="https://www.gazetanewsguarulhos.com.br/loja/" data-wpel-link="internal" rel="noopener noreferrer">Loja</a></li><li
class="page_item page-item-39369 page_item_has_children"><a href="https://www.gazetanewsguarulhos.com.br/loja-2/" data-wpel-link="internal" rel="noopener noreferrer">Loja</a></li><li
class="page_item page-item-35396"><a href="https://www.gazetanewsguarulhos.com.br/minha-conta/" data-wpel-link="internal" rel="noopener noreferrer">Minha conta</a></li><li
class="page_item page-item-33514"><a href="https://www.gazetanewsguarulhos.com.br/news/" data-wpel-link="internal" rel="noopener noreferrer">News</a></li><li
class="page_item page-item-38292"><a href="https://www.gazetanewsguarulhos.com.br/painel/" data-wpel-link="internal" rel="noopener noreferrer">Painel do Vendedor</a></li><li
class="page_item page-item-37407"><a href="https://www.gazetanewsguarulhos.com.br/paquera-online/" data-wpel-link="internal" rel="noopener noreferrer">Paquera Online</a></li><li
class="page_item page-item-44959"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-privacidade/" data-wpel-link="internal" rel="noopener noreferrer">Politica de privacidade</a></li><li
class="page_item page-item-35682"><a href="https://www.gazetanewsguarulhos.com.br/popular-products-archive/" data-wpel-link="internal" rel="noopener noreferrer">Popular Products Archive</a></li><li
class="page_item page-item-44253"><a href="https://www.gazetanewsguarulhos.com.br/purchases/" data-wpel-link="internal" rel="noopener noreferrer">Purchases</a></li><li
class="page_item page-item-38293"><a href="https://www.gazetanewsguarulhos.com.br/wcmp_vendedor_registro/" data-wpel-link="internal" rel="noopener noreferrer">Registro de Vendedor</a></li><li
class="page_item page-item-2"><a href="https://www.gazetanewsguarulhos.com.br/sample-page/" data-wpel-link="internal" rel="noopener noreferrer">Sample Page</a></li><li
class="page_item page-item-44549"><a href="https://www.gazetanewsguarulhos.com.br/sem-acesso/" data-wpel-link="internal" rel="noopener noreferrer">Sem acesso</a></li></ul></div></nav></div></div></div></div></footer></div><noscript><style>.lazyload{display:none}</style></noscript><script src="data:text/javascript;base64, d2luZG93LmxhenlTaXplc0NvbmZpZz13aW5kb3cubGF6eVNpemVzQ29uZmlnfHx7fTt3aW5kb3cubGF6eVNpemVzQ29uZmlnLmxvYWRNb2RlPTE7" defer  data-noptimize=1></script><script src="data:text/javascript;base64, ZnVuY3Rpb24gY193ZWJwKEEpe3ZhciBuPW5ldyBJbWFnZTtuLm9ubG9hZD1mdW5jdGlvbigpe3ZhciBlPTA8bi53aWR0aCYmMDxuLmhlaWdodDtBKGUpfSxuLm9uZXJyb3I9ZnVuY3Rpb24oKXtBKCExKX0sbi5zcmM9J2RhdGE6aW1hZ2Uvd2VicDtiYXNlNjQsVWtsR1Job0FBQUJYUlVKUVZsQTRUQTBBQUFBdkFBQUFFQWNRRVJHSWlQNEhBQT09J31mdW5jdGlvbiBzX3dlYnAoZSl7d2luZG93LnN1cHBvcnRzV2ViUD1lfWNfd2VicChzX3dlYnApO2RvY3VtZW50LmFkZEV2ZW50TGlzdGVuZXIoJ2xhenliZWZvcmV1bnZlaWwnLGZ1bmN0aW9uKHt0YXJnZXQ6Y30pe3N1cHBvcnRzV2ViUCYmWydkYXRhLXNyYycsJ2RhdGEtc3Jjc2V0J10uZm9yRWFjaChmdW5jdGlvbihhKXthdHRyPWMuZ2V0QXR0cmlidXRlKGEpLG51bGwhPT1hdHRyJiZjLnNldEF0dHJpYnV0ZShhLGF0dHIucmVwbGFjZSgvXC9jbGllbnRcLy8sJy9jbGllbnQvdG9fd2VicCwnKSl9KX0pOw==" defer  data-noptimize=1></script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizamos cookies para garantir a melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que você está satisfeito com ele.</span><span
id=cn-notice-buttons class=cn-buttons-container><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.gazetanewsguarulhos.com.br/politica-de-privacidade/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" data-wpel-link="internal" rel="noopener noreferrer">Politica de Privacidade</a></span></div><div
class=cookie-revoke-container style="color: #fff;"><span
id=cn-revoke-text class=cn-text-container>Você pode revogar seu consentimento a qualquer momento usando o botão Revogar consentimento.</span><span
id=cn-revoke-buttons class=cn-buttons-container><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revogar consentimento</a></span></div></div>
<span
style="display: none;" data-name=wpacu-delimiter data-content="ASSET CLEANUP NOSCRIPT FOR ASYNC PRELOADS"></span><span
style="display: none;" data-name=wpacu-delimiter content="ASSET CLEANUP NOSCRIPT WEB FONT LOADER"></span><script src="data:text/javascript;base64, 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" defer ></script><script data-optimized='1' src='https://www.gazetanewsguarulhos.com.br/wp-content/litespeed/cssjs/7faf7.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-04-01 02:09:19 -->
<!-- Page supported by LiteSpeed Cache 3.0.0-rc11 on 2020-03-31 23:09:18 -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 289/325 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via r9i8y3y6.stackpathcdn.com
Minified using disk
Database Caching 5/18 queries in 0.008 seconds using disk

Served from: www.gazetanewsguarulhos.com.br @ 2020-03-31 23:09:19 by W3 Total Cache
-->