<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>1Domingo é Marcado Por Confusão Em Protestos Contra Bolsonaro - Guarulhos Gng</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php" />
    		<!-- Google Analytics -->
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=-"></script>
		<script>
			window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push( arguments );
			}

			gtag( 'js', new Date() );

			gtag( 'config', '-' );
		</script>
		<!-- End Google Analytics -->
		<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V4kb6ktow0AVazxxjR44nWYc0T-zCzrrvp9fHAeGUXY" />
<meta name="msvalidate.01" content="016A91A165FE933DF168CFED363E5FE6" />
<meta name="p:domain_verify" content="1aadd74855917cfaf4ebde0ebb9002c4" />
<meta name="yandex-verification" content="e36a0355bb4d8674" />
<script>window._wca = window._wca || [];</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Os confrontos em São Paulo entre apoiadores e adversários do presidente Jair Bolsonaro aumentaram as tensões no Brasil "/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.gazetanewsguarulhos.com.br/domingo/" />
<meta property="og:locale" content="pt_BR">
<meta property="og:type" content="article">
<meta property="og:title" content="1Domingo é Marcado Por Confusão Em Protestos Contra Bolsonaro - Guarulhos Gng">
<meta property="og:description" content="Os confrontos em São Paulo entre apoiadores e adversários do presidente Jair Bolsonaro aumentaram as tensões no Brasil ">
<meta property="og:url" content="https://www.gazetanewsguarulhos.com.br/domingo/">
<meta property="og:site_name" content="Guarulhos Gng">
<meta property="article:publisher" content="https://www.facebook.com/gazetanewsguarulhos/">
<meta property="article:author" content="https://www.facebook.com/gazetanewsguarulhos/">
<meta property="article:tag" content="Bolsonaro">
<meta property="article:tag" content="confusão">
<meta property="article:tag" content="contra">
<meta property="article:tag" content="domingo">
<meta property="article:tag" content="é">
<meta property="article:tag" content="em">
<meta property="article:tag" content="marcado">
<meta property="article:tag" content="por">
<meta property="article:tag" content="protestos">
<meta property="article:section" content="Brasil e Mundo">
<meta property="article:published_time" content="2020-05-31T22:03:18-03:00">
<meta property="article:modified_time" content="2020-05-31T22:18:51-03:00">
<meta property="og:updated_time" content="2020-05-31T22:18:51-03:00">
<meta property="fb:app_id" content="1198178370213443">
<meta property="og:image" content="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg">
<meta property="og:image:secure_url" content="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="512">
<meta property="og:image:alt" content="domingo">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="1Domingo é Marcado Por Confusão Em Protestos Contra Bolsonaro - Guarulhos Gng">
<meta name="twitter:description" content="Os confrontos em São Paulo entre apoiadores e adversários do presidente Jair Bolsonaro aumentaram as tensões no Brasil ">
<meta name="twitter:site" content="@gazetanewsguaru">
<meta name="twitter:creator" content="@gazetanewsguaru">
<meta name="twitter:image" content="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"1Domingo \u00e9 Marcado Por Confus\u00e3o Em Protestos Contra Bolsonaro - Guarulhos Gng","description":"Os confrontos em S\u00e3o Paulo entre apoiadores e advers\u00e1rios do presidente Jair Bolsonaro aumentaram as tens\u00f5es no Brasil\u00a0","datePublished":"2020-05-31T22:03:18-03:00","dateModified":"2020-05-31T22:18:51-03:00","publisher":{"@type":"Organization","name":"Guarulhos Gng","logo":{"@type":"ImageObject","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-content\/uploads\/2020\/03\/Logotipos-Gazeta-News-CURVAS-preta-.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gazetanewsguarulhos.com.br\/domingo\/"},"author":{"@type":"Person","name":"Reda\u00e7\u00e3o"},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.gazetanewsguarulhos.com.br\/wp-content\/uploads\/2020\/05\/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&ssl=1","width":768,"height":512}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.gazetanewsguarulhos.com.br","name":"Gazeta News Guarulhos"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.gazetanewsguarulhos.com.br\/brasil-e-mundo\/","name":"Brasil e Mundo"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.gazetanewsguarulhos.com.br\/domingo\/","name":"1Domingo \u00e9 marcado por confus\u00e3o em protestos contra Bolsonaro"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<meta name="keywords" content="Bolsonaro,confusão,contra,domingo,é,em,marcado,por,protestos" />
<meta name="description" content="Os confrontos em São Paulo entre apoiadores e adversários do presidente Jair Bolsonaro aumentaram as tensões no Brasil  21:54:14 Neste domingo, já polarizadas pela crise do coronavírus, com mais de 500.000 casos e quase 30.000 mortes. O próprio Bolsonaro, que se opõe às medidas de confinamento decretadas por vários governadores, participou sem usar máscara de uma manifestação em Brasília contra o Supremo Tribunal Federal. Antes de cumprimentar seus apoiadores em Brasília, Jair Bolsonaro sobrevoou o local de helicóptero e depois montou em um cavalo da polícia, aplaudido pela multidão. O Brasil, em plena expansão do coronavírus, registrou neste domingo 514.849 infecções por coronavírus, metade do que foi registrado na América Latina e o segundo maior número depois dos Estados Unidos&hellip;" />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guarulhos Gng &raquo;" href="https://www.gazetanewsguarulhos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos Gng &raquo;" href="https://www.gazetanewsguarulhos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos Gng &raquo; 1Domingo é marcado por confusão em protestos contra Bolsonaro" href="https://www.gazetanewsguarulhos.com.br/domingo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1590701934' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.1.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.1.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.1.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.1.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-bbpress-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-bbpress.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-buddypress.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.gazetanewsguarulhos.com.br/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1590980041' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.0.0'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.0.0'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.0.0'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","nonce":"b9517b0c54","hideEffect":"slide","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js?ver=5.4.1'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/lazysizes/js/lazysizes.unveilhooks.min.js?ver=5.2.0'></script>
<script async type='text/javascript' async='async' src='https://stats.wp.com/s-202023.js'></script>
<link rel='https://api.w.org/' href='https://www.gazetanewsguarulhos.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/samsVs-domingo' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fdomingo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fdomingo%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.gazetanewsguarulhos.com.br/wp-admin/admin-ajax.php';</script>

<style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>			<noscript><style>.lazyload { display: none !important; }</style></noscript>
				<link rel="manifest" href="https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="Guarulhos Gng">
		<meta name="application-name" content="Guarulhos Gng">
		                    <meta property="fb:app_id" content="1198178370213443" />
                            <meta property="fb:pages" content="1890034847801817" />
                    <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '1198178370213443',
          xfbml      : true,
          autoLogAppEvents: true,
          version    : 'v7.0'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
    <meta name="generator" content="FB2WP - 1.9.7 Powered by Mxp.TW" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c091bb54bd","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"c091bb54bd","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.gazetanewsguarulhos.com.br/domingo/?amp">
<!-- JS generated by theme -->

<script>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</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/brasil-e-mundo/",
                    "name": "Brasil e Mundo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/domingo/",
                    "name": "1Domingo é marcado por confusão em protestos contra Bolsonaro"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-50270 single-format-standard theme-Newspaper cookies-not-set td-standard-pack woocommerce-no-js domingo global-block-template-1 single_template_8 td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-45479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-45479"><a href="https://www.gazetanewsguarulhos.com.br/">Home</a></li>
<li id="menu-item-45480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45480"><a href="https://www.gazetanewsguarulhos.com.br/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45486"><a href="https://www.gazetanewsguarulhos.com.br/mais-lida/">Mais lida<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-45491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45491"><a href="#">Saúde</a></li>
		<li id="menu-item-45492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45492"><a href="#">Esportes</a></li>
	</ul>
</li>
	<li id="menu-item-45487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45487"><a href="https://www.gazetanewsguarulhos.com.br/events/">Eventos</a></li>
	<li id="menu-item-45488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45488"><a href="https://www.gazetanewsguarulhos.com.br/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-45490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45490"><a href="https://www.gazetanewsguarulhos.com.br/blog/">Esportes</a></li>
<li id="menu-item-45494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45494"><a href="https://www.gazetanewsguarulhos.com.br/contact-2/">Política</a></li>
<li id="menu-item-49436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49436"><a href="https://www.gazetanewsguarulhos.com.br/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li>
<li id="menu-item-49402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49402"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li id="menu-item-49789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49789"><a href="https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/">COVID-19</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Assinar em</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-privacidade/">Politica de privacidade</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                segunda-feira, junho 1, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-privacidade/">Politica de privacidade</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.gazetanewsguarulhos.com.br/">
                <img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/09/Logotipos-Gazeta-News-PORTAL.png" alt=""/>
                <span class="td-visual-hidden">Guarulhos Gng</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_dda td_block_template_1 ">

<style>
/* custom css */
.tdi_1_dda.td-a-rec{
					text-align: center;
				}.tdi_1_dda .td-element-style{
					z-index: -1;
				}.tdi_1_dda.td-a-rec-img{
				    text-align: left;
				}.tdi_1_dda.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_dda.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/09/Logotipos-Gazeta-News-PORTAL-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/09/Logotipos-Gazeta-News-PORTAL.png" alt=""/>
		</a>
	    </div>
    <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45479"><a href="https://www.gazetanewsguarulhos.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45480"><a href="https://www.gazetanewsguarulhos.com.br/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45486"><a href="https://www.gazetanewsguarulhos.com.br/mais-lida/">Mais lida</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45491"><a href="#">Saúde</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45492"><a href="#">Esportes</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45487"><a href="https://www.gazetanewsguarulhos.com.br/events/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45488"><a href="https://www.gazetanewsguarulhos.com.br/editorial/">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45490"><a href="https://www.gazetanewsguarulhos.com.br/blog/">Esportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45494"><a href="https://www.gazetanewsguarulhos.com.br/contact-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49436"><a href="https://www.gazetanewsguarulhos.com.br/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49402"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49789"><a href="https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/">COVID-19</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<article id="post-50270" class="td-post-template-8 post-50270 post type-post status-publish format-standard has-post-thumbnail category-brasil-e-mundo category-destaque category-politica-a-politica-do-bra tag-bolsonaro tag-confusao tag-contra tag-domingo tag-e tag-em tag-marcado tag-por tag-protestos" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Brasil e Mundo" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/brasil-e-mundo/">Brasil e Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">1Domingo é marcado por confusão em protestos contra Bolsonaro</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://www.gazetanewsguarulhos.com.br/brasil-e-mundo/">Brasil e Mundo</a></li><li class="entry-category"><a  href="https://www.gazetanewsguarulhos.com.br/destaque/">Destaque</a></li><li class="entry-category"><a  href="https://www.gazetanewsguarulhos.com.br/politica-a-politica-do-bra/">Política</a></li></ul>                <h1 class="entry-title">1Domingo é marcado por confusão em protestos contra Bolsonaro</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De</div> <a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-31T22:03:18-03:00" >maio 31, 2020</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fdomingo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=1Domingo+%C3%A9+marcado+por+confus%C3%A3o+em+protestos+contra+Bolsonaro&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fdomingo%2F&via=Guarulhos+Gng">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/domingo/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg&description=1Domingo+%C3%A9+marcado+por+confus%C3%A3o+em+protestos+contra+Bolsonaro">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=1Domingo+%C3%A9+marcado+por+confus%C3%A3o+em+protestos+contra+Bolsonaro %0A%0A https://www.gazetanewsguarulhos.com.br/domingo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/domingo/&title=1Domingo+%C3%A9+marcado+por+confus%C3%A3o+em+protestos+contra+Bolsonaro">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

    <div class="td-post-content tagdiv-type">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_0f5 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_0f5.td-a-rec{
					text-align: center;
				}.tdi_2_0f5 .td-element-style{
					z-index: -1;
				}.tdi_2_0f5.td-a-rec-img{
				    text-align: left;
				}.tdi_2_0f5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_0f5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div id="mxp_fb_functions_section"><p>Rede Gazeta News Guarulhos</p> <div id="gtx-trans" style="position: absolute; left: 190px; top: 45px;"> <div class="gtx-trans-icon">&nbsp;</div> </div><p></p><div class="fb-save" data-size="large" data-uri="https://www.gazetanewsguarulhos.com.br/domingo/"></div></div><blockquote><p><a class=" https://www.gazetanewsguarulhos.com.br/" href=" https://www.gazetanewsguarulhos.com.br/" rel=" https://www.gazetanewsguarulhos.com.br/"><img data-attachment-id="50271" data-permalink="https://www.gazetanewsguarulhos.com.br/296c526959fc7c4f3d134cb486a1d84696a9783d/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="296c526959fc7c4f3d134cb486a1d84696a9783d" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=696%2C464&amp;ssl=1" class="lazy lazy-hidden alignnone wp-image-50271 size-full lazyload jetpack-lazy-image" title="296c526959fc7c4f3d134cb486a1d84696a9783d" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C464" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg" alt="296c526959fc7c4f3d134cb486a1d84696a9783d" data-aspectratio="696/464" width="696" height="464" data-srcset="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=600%2C400&amp;ssl=1 600w" data-recalc-dims="1" data-lazy-srcset data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50271" data-permalink="https://www.gazetanewsguarulhos.com.br/296c526959fc7c4f3d134cb486a1d84696a9783d/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="296c526959fc7c4f3d134cb486a1d84696a9783d" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=696%2C464&amp;ssl=1" class="lazy lazy-hidden alignnone wp-image-50271 size-full lazyload" title="296c526959fc7c4f3d134cb486a1d84696a9783d" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C464" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg" alt="296c526959fc7c4f3d134cb486a1d84696a9783d" data-aspectratio="696/464" width="696" height="464" srcset data-srcset="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></noscript><noscript><img data-attachment-id="50271" data-permalink="https://www.gazetanewsguarulhos.com.br/296c526959fc7c4f3d134cb486a1d84696a9783d/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="296c526959fc7c4f3d134cb486a1d84696a9783d" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=696%2C464&amp;ssl=1" class="lazy lazy-hidden alignnone wp-image-50271 size-full jetpack-lazy-image" title="296c526959fc7c4f3d134cb486a1d84696a9783d" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C464" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg" alt="296c526959fc7c4f3d134cb486a1d84696a9783d" width="696" height="464" data-srcset="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=600%2C400&amp;ssl=1 600w" data-recalc-dims="1" data-lazy-srcset data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C464&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50271" data-permalink="https://www.gazetanewsguarulhos.com.br/296c526959fc7c4f3d134cb486a1d84696a9783d/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="296c526959fc7c4f3d134cb486a1d84696a9783d" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=696%2C464&amp;ssl=1" class="lazy lazy-hidden alignnone wp-image-50271 size-full" title="296c526959fc7c4f3d134cb486a1d84696a9783d" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C464" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg" alt="296c526959fc7c4f3d134cb486a1d84696a9783d" width="696" height="464" srcset data-srcset="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></noscript></noscript></a></p><noscript><img data-attachment-id="50271" data-permalink="https://www.gazetanewsguarulhos.com.br/296c526959fc7c4f3d134cb486a1d84696a9783d/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="296c526959fc7c4f3d134cb486a1d84696a9783d" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=696%2C464&amp;ssl=1" class="alignnone wp-image-50271 size-full jetpack-lazy-image" title="296c526959fc7c4f3d134cb486a1d84696a9783d" src="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=696%2C464&#038;ssl=1" alt="296c526959fc7c4f3d134cb486a1d84696a9783d" width="696" height="464" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=600%2C400&amp;ssl=1 600w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=696%2C464&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50271" data-permalink="https://www.gazetanewsguarulhos.com.br/296c526959fc7c4f3d134cb486a1d84696a9783d/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="296c526959fc7c4f3d134cb486a1d84696a9783d" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=696%2C464&amp;ssl=1" class="alignnone wp-image-50271 size-full" title="296c526959fc7c4f3d134cb486a1d84696a9783d" src="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=696%2C464&#038;ssl=1" alt="296c526959fc7c4f3d134cb486a1d84696a9783d" width="696" height="464" srcset="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=696%2C464&amp;ssl=1 696w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"></noscript></noscript>
<p style="text-align: center;"><span style="font-size: 18pt;"><strong>Os confrontos em São Paulo entre apoiadores e adversários do presidente Jair Bolsonaro aumentaram as tensões no Brasil&nbsp;</strong></span></p>
</blockquote>
<p>21:54:14</p>
<p><a href="https://www.gazetanewsguarulhos.com.br/"><img data-attachment-id="50277" data-permalink="https://www.gazetanewsguarulhos.com.br/logo-5/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" data-orig-size="165,92" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" class="lazy lazy-hidden alignnone size-full wp-image-50277 jetpack-lazy-image" title="logo" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=165%2C92" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png" alt="logo" width="165" height="92" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=165%2C92&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50277" data-permalink="https://www.gazetanewsguarulhos.com.br/logo-5/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" data-orig-size="165,92" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" class="lazy lazy-hidden alignnone size-full wp-image-50277" title="logo" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=165%2C92" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png" alt="logo" width="165" height="92"  data-recalc-dims="1"></noscript></a></p><noscript><img data-attachment-id="50277" data-permalink="https://www.gazetanewsguarulhos.com.br/logo-5/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" data-orig-size="165,92" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" class="alignnone size-full wp-image-50277 jetpack-lazy-image" title="logo" src="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?resize=165%2C92&#038;ssl=1" alt="logo" width="165" height="92" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?resize=165%2C92&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="50277" data-permalink="https://www.gazetanewsguarulhos.com.br/logo-5/" data-orig-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" data-orig-size="165,92" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description data-medium-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" data-large-file="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?fit=165%2C92&amp;ssl=1" class="alignnone size-full wp-image-50277" title="logo" src="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/logo.png?resize=165%2C92&#038;ssl=1" alt="logo" width="165" height="92"  data-recalc-dims="1"></noscript></noscript>
<div class="line textcontent_img watermark">
<p><a href="https://www.gazetanewsguarulhos.com.br/go?_=d0dc73177daHR0cHM6Ly93cC5tZS9wYW1zVnMtZDRP" rel="nofollow noopener" target="_blank"><strong>Neste domingo, já polarizadas pela crise do coronavírus, com mais de 500.000 casos e quase 30.000 mortes.</strong></a></p>
<p><strong>O próprio Bolsonaro, que se opõe às medidas de confinamento decretadas por vários governadores, participou sem usar máscara de uma manifestação em Brasília contra o Supremo Tribunal Federal.</strong></p>
</div>
<figure style="width: 450px" class="wp-caption alignnone"><a href="https://www.gazetanewsguarulhos.com.br/go?_=d0dc73177daHR0cHM6Ly93cC5tZS9wYW1zVnMtZDRP" rel="https://www.gazetanewsguarulhos.com.br/go?_=d0dc73177daHR0cHM6Ly93cC5tZS9wYW1zVnMtZDRP nofollow noopener" target="_blank"><img class="lazy lazy-hidden Domingo é marcado por confusão em protestos contra Bolsonaro jetpack-lazy-image" title="Domingo é marcado por confusão em protestos contra Bolsonaro" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=450%2C337" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/31mai2020-ato-a-favor-da-democracia-e-contra-o-racismo-aconteceu-neste-domingo-na-avenida-paulista-em-sao-paulo-o-ato-foi-organizado-por-torcidas-organizadas-do-corinthians-1590940440955_v2_450x337.jpg" alt="Domingo é marcado por confusão em protestos contra Bolsonaro" width="450" height="337" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=450%2C337&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="lazy lazy-hidden Domingo é marcado por confusão em protestos contra Bolsonaro" title="Domingo é marcado por confusão em protestos contra Bolsonaro" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=450%2C337" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/31mai2020-ato-a-favor-da-democracia-e-contra-o-racismo-aconteceu-neste-domingo-na-avenida-paulista-em-sao-paulo-o-ato-foi-organizado-por-torcidas-organizadas-do-corinthians-1590940440955_v2_450x337.jpg" alt="Domingo é marcado por confusão em protestos contra Bolsonaro" width="450" height="337"  data-recalc-dims="1"></noscript><noscript><img class="Domingo é marcado por confusão em protestos contra Bolsonaro jetpack-lazy-image" title="Domingo é marcado por confusão em protestos contra Bolsonaro" src="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/31mai2020-ato-a-favor-da-democracia-e-contra-o-racismo-aconteceu-neste-domingo-na-avenida-paulista-em-sao-paulo-o-ato-foi-organizado-por-torcidas-organizadas-do-corinthians-1590940440955_v2_450x337.jpg?resize=450%2C337&#038;ssl=1" alt="Domingo é marcado por confusão em protestos contra Bolsonaro" width="450" height="337" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/31mai2020-ato-a-favor-da-democracia-e-contra-o-racismo-aconteceu-neste-domingo-na-avenida-paulista-em-sao-paulo-o-ato-foi-organizado-por-torcidas-organizadas-do-corinthians-1590940440955_v2_450x337.jpg?resize=450%2C337&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="Domingo é marcado por confusão em protestos contra Bolsonaro" title="Domingo é marcado por confusão em protestos contra Bolsonaro" src="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/31mai2020-ato-a-favor-da-democracia-e-contra-o-racismo-aconteceu-neste-domingo-na-avenida-paulista-em-sao-paulo-o-ato-foi-organizado-por-torcidas-organizadas-do-corinthians-1590940440955_v2_450x337.jpg?resize=450%2C337&#038;ssl=1" alt="Domingo é marcado por confusão em protestos contra Bolsonaro" width="450" height="337"  data-recalc-dims="1"></noscript></noscript></a><figcaption class="wp-caption-text">Domingo é marcado por confusão em protestos contra Bolsonaro</figcaption></figure>
<p><strong>Antes de cumprimentar seus apoiadores em Brasília, Jair Bolsonaro sobrevoou o local de helicóptero e depois montou em um cavalo da polícia, aplaudido pela multidão.</strong></p>
<p><strong><a href="https://www.gazetanewsguarulhos.com.br/go?_=d0dc73177daHR0cHM6Ly93cC5tZS9wYW1zVnMtZDRP" rel="nofollow noopener" target="_blank">O Brasil, em plena expansão do coronavírus, registrou neste domingo 514.849 infecções por coronavírus, metade do que foi registrado na América Latina e o</a> segundo maior número depois dos Estados Unidos (com quase 2 milhões afetados).</strong></p>
<p><strong>Com 210 milhões de habitantes, é o quarto país do mundo com mais mortes por coronavírus (29.314), atrás de Estados Unidos (com mais de 104.000), Reino Unido (38.489) e Itália (33.415).</strong></p>
<p><a href="https://www.gazetanewsguarulhos.com.br/stf-inicia-julgamento-sobre-bloque-do-whatsapp-por-decisao-judicial/">Os tumultos em São Paulo ocorreram entre os participantes de uma manifestação &#8220;antifascismo&#8221; e os bolonaristas contrários às medidas de confinamento.</a></p>
<p><strong>Vestidos de preto e com uma faixa em favor da democracia, cerca de 500 manifestantes, muitos usando máscaras para proteger-se contra o coronavírus, cruzaram na Avenida Paulista com centenas de bolonaristas.</strong></p>
<p><a href="https://www.gazetanewsguarulhos.com.br/bolsonaro-confirma-4a-parcela-do-auxilio-emergencial-e-avalia-a-5a/">As barreiras policiais não impediram uma briga entre os dois lados. A polícia interveio disparando bombas de gás lacrimogêneo.</a></p>
<p><strong>Manifestantes anti-Bolsonaro queimaram latas de lixo municipais e jogaram pedras nos policiais, que novamente responderam com gás lacrimogêneo. Pelo menos três pessoas foram presas, segundo a polícia.</strong></p>
<p><a href="https://www.gazetanewsguarulhos.com.br/"><strong>O &#8220;ato antifascista&#8221; foi convocado pelos torcedores de vários clubes paulistas, principalmente do Corinthians, mas também do Palmeiras, São Paulo e Santos.</strong></a></p>
<p><a href=" https://www.gazetanewsguarulhos.com.br/domingo/ ‎" rel=" https://www.gazetanewsguarulhos.com.br/domingo/ ‎"><img class="lazy lazy-hidden alignnone jetpack-lazy-image" title="Domingo é marcado por confusão em protestos contra Bolsonaro" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C467" data-lazy-type="image" data-src="https://matogrossomais.com.br/wp-content/uploads/2020/05/20200531134336_notatorcidas.jpg" alt="Domingo é marcado por confusão em protestos contra Bolsonaro" width="696" height="467" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C467&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="lazy lazy-hidden alignnone" title="Domingo é marcado por confusão em protestos contra Bolsonaro" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C467" data-lazy-type="image" data-src="https://matogrossomais.com.br/wp-content/uploads/2020/05/20200531134336_notatorcidas.jpg" alt="Domingo é marcado por confusão em protestos contra Bolsonaro" width="696" height="467"  data-recalc-dims="1"></noscript></a></p><noscript><img class="alignnone jetpack-lazy-image" title="Domingo é marcado por confusão em protestos contra Bolsonaro" src="https://i2.wp.com/matogrossomais.com.br/wp-content/uploads/2020/05/20200531134336_notatorcidas.jpg?resize=696%2C467&#038;ssl=1" alt="Domingo é marcado por confusão em protestos contra Bolsonaro" width="696" height="467" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/matogrossomais.com.br/wp-content/uploads/2020/05/20200531134336_notatorcidas.jpg?resize=696%2C467&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone" title="Domingo é marcado por confusão em protestos contra Bolsonaro" src="https://i2.wp.com/matogrossomais.com.br/wp-content/uploads/2020/05/20200531134336_notatorcidas.jpg?resize=696%2C467&#038;ssl=1" alt="Domingo é marcado por confusão em protestos contra Bolsonaro" width="696" height="467"  data-recalc-dims="1"></noscript></noscript>
<p><strong>Nas redes sociais, a órbita bolonarista, que denuncia um plano de derrubar o presidente promovido por legisladores, juízes e mídia, mobilizou-se para atribuir violência aos oponentes.</strong></p>
<p><strong><a href="https://www.gazetanewsguarulhos.com.br/ministerio-da-agricultura/">&#8220;Temos que parabenizar a imprensa pelo esforço absurdo em enxergar &#8216;defesa da democracia&#8217; em um ato com membros portando faca, soltando rojão contra PM e </a>espancando opositores; é proporcional ao esforço para enxergar autoritarismo em seguidas semanas de atos pacíficos pró-governo&#8221;, tuitou Carlos Bolsonaro, um dos filhos do presidente e vereador do Rio de Janeiro.</strong></p>
<p><strong>&#8211; Aliança com EUA &#8211;</strong></p>
<p><strong><a href="https://www.gazetanewsguarulhos.com.br/">Como parte da aliança entre Bolsonaro e seu colega americano Donald Trump na luta contra o coronavírus, a Casa Branca anunciou neste domingo que enviou ao</a> Brasil dois milhões de doses de hidroxicloroquina, apesar de seu uso ser controverso no tratamento da COVID-19.</strong></p>
<p><strong>O Brasil sofre com a expansão da pandemia, mas o Ministério da Saúde sustenta que &#8220;não há como especificar&#8221; quando será o pico da epidemia, argumentando a diversidade de cenários em um país com dimensões continentais.</strong></p>
<p><strong>Estimativas de especialistas indicam que o número de infecções pode ser até 15 vezes maior, uma vez que testes em massa não são feitos no Brasil.</strong></p>
<p><strong>Os dois estados com mais mortes e casos são São Paulo e Rio de Janeiro, embora os mais afetados em relação à sua população sejam os do norte e nordeste.</strong></p>
<p><strong><a href="https://www.gazetanewsguarulhos.com.br/">Em meio à pandemia, a taxa de rejeição de Bolsonaro atingiu um nível recorde de 43%, segundo pesquisa do instituto Datafolha, embora o presidente também</a> mantenha seus apoiadores em 33%.</strong></p>
<p><strong>A avaliação negativa da forma como está enfrentando a crise da saúde aumentou de 45% em abril para 50% em maio. Apenas 27% aprovam.</strong></p>
<p><span style="color: #ffffff;">Domingo é marcado por confusão em protestos contra Bolsonaro</span></p>
<p><span style="color: #ffffff;">Domingo é marcado por confusão em protestos contra Bolsonaro</span></p>
<h2><span style="color: #ffffff;">Domingo é marcado por confusão em protestos contra Bolsonaro</span></h2>
<p><span style="color: #ffffff;">Datafolha, embora o presidente também mantenha seus apoiadores em 33%.</span></p>
<p><span style="color: #ffffff;">A avaliação negativa da forma como está enfrentando a crise da saúde aumentou de 45% em abril para 50% em maio. Apenas 27% aprovam.</span></p>
<h6></h6>

<div id="jp-relatedposts" class="jp-relatedposts">
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_4d1 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_4d1.td-a-rec{
					text-align: center;
				}.tdi_3_4d1 .td-element-style{
					z-index: -1;
				}.tdi_3_4d1.td-a-rec-img{
				    text-align: left;
				}.tdi_3_4d1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_4d1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="https://www.gazetanewsguarulhos.com.br/tag/3423">Bolsonaro</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/tag/11115">confusão</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/tag/1740">contra</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/tag/203">domingo</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/tag/343">é</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/tag/1767">em</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/tag/11114">marcado</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/tag/2567">por</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/tag/3625">protestos</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/domingo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fdomingo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=1Domingo+%C3%A9+marcado+por+confus%C3%A3o+em+protestos+contra+Bolsonaro&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fdomingo%2F&via=Guarulhos+Gng">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/domingo/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg&description=1Domingo+%C3%A9+marcado+por+confus%C3%A3o+em+protestos+contra+Bolsonaro">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=1Domingo+%C3%A9+marcado+por+confus%C3%A3o+em+protestos+contra+Bolsonaro %0A%0A https://www.gazetanewsguarulhos.com.br/domingo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/domingo/&title=1Domingo+%C3%A9+marcado+por+confus%C3%A3o+em+protestos+contra+Bolsonaro">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.gazetanewsguarulhos.com.br/bolsonaro/">1Bolsonaro quer retomada do futebol, apesar da pandemia</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/"><noscript><img alt src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp" data-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x" class="lazy lazy-hidden avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset data-lazy-src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp" srcset="" data-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x" class="lazy lazy-hidden avatar avatar-96 photo" height="96" width="96"></noscript><noscript><img alt src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x" data-lazy-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x" class="avatar avatar-96 photo" height="96" width="96"></noscript></noscript></noscript><img alt src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-96 photo lazyload jetpack-lazy-image" height="96" width="96" data-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp" data-lazy-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 96w" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 96w" class="avatar avatar-96 photo lazyload" height="96" width="96" data-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp"></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetanewsguarulhos/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oficial_gazeta_news_gng/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetanewsguaru" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2020-05-31T22:03:18-03:00"><meta itemprop="dateModified" content="2020-05-31T22:18:51-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gazetanewsguarulhos.com.br/domingo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/09/Logotipos-Gazeta-News-PORTAL.png"></span><meta itemprop="name" content="Guarulhos Gng"></span><meta itemprop="headline " content="1Domingo é marcado por confusão em protestos contra Bolsonaro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&ssl=1"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_885 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_885" ><script>var block_tdi_4_885 = new tdBlock();
block_tdi_4_885.id = "tdi_4_885";
block_tdi_4_885.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_885","td_column_number":3,"live_filter_cur_post_id":50270,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_885","tdc_css_class_style":"tdi_4_885_rand_style"}';
block_tdi_4_885.td_column_number = "3";
block_tdi_4_885.block_type = "td_block_related_posts";
block_tdi_4_885.post_count = "3";
block_tdi_4_885.found_posts = "1764";
block_tdi_4_885.header_color = "";
block_tdi_4_885.ajax_pagination_infinite_stop = "";
block_tdi_4_885.max_num_pages = "588";
tdBlocksArray.push(block_tdi_4_885);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_3bf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_885" href="#">Artigos relacionados</a><a id="tdi_6_0cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_885" href="#">Mais do autor</a></h4><div id=tdi_4_885 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/bolsonaro/" rel="bookmark" class="td-image-wrap " title="1Bolsonaro quer retomada do futebol, apesar da pandemia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bolsonaro quer retomada do futebol, apesar da pandemia" title="1Bolsonaro quer retomada do futebol, apesar da pandemia" data-type="image_tag" data-img-url="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/8f76ae00f79d27743968e3d5d7bd71d11fa3a07e.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/8f76ae00f79d27743968e3d5d7bd71d11fa3a07e.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/bolsonaro/" rel="bookmark" title="1Bolsonaro quer retomada do futebol, apesar da pandemia">1Bolsonaro quer retomada do futebol, apesar da pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/eua-solicitam-guarda-nacional/" rel="bookmark" class="td-image-wrap " title="1EUA solicitam Guarda Nacional para conter protestos em Minneapolis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="EUA solicitam Guarda Nacional para conter protestos em Minneapolis" title="1EUA solicitam Guarda Nacional para conter protestos em Minneapolis" data-type="image_tag" data-img-url="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/download-3-1.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/download-3-1.jpg?resize=283%2C178&ssl=1" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/eua-solicitam-guarda-nacional/" rel="bookmark" title="1EUA solicitam Guarda Nacional para conter protestos em Minneapolis">1EUA solicitam Guarda Nacional para conter protestos em Minneapolis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/lancamento-da-spacex-demo-2/" rel="bookmark" class="td-image-wrap " title="Lançamento da SpaceX Demo-2" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Lançamento da SpaceX Demo-2" title="Lançamento da SpaceX Demo-2" data-type="image_tag" data-img-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/20200311113804_1200_675_-_crew_dragon.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/20200311113804_1200_675_-_crew_dragon.jpg?resize=436%2C300&ssl=1" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/lancamento-da-spacex-demo-2/" rel="bookmark" title="Lançamento da SpaceX Demo-2">Lançamento da SpaceX Demo-2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_885" data-td_block_id="tdi_4_885"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_885" data-td_block_id="tdi_4_885"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="mxp-fb2wp-comments"><p><div class="fb-comments" data-href="https://www.gazetanewsguarulhos.com.br/domingo/" data-numposts="5"></div></p></div>    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/domingo/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.gazetanewsguarulhos.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='50270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc11d8f6c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.gazetanewsguarulhos.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Doação</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations">
<input type="hidden" name="business" value="52VPF9SFBEV3N">
<input type="hidden" name="item_name" value="Obrigado por sua contribuição">
<input type="hidden" name="currency_code" value="BRL">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal">
<noscript><img alt border="0" src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy lazy-hidden  jetpack-lazy-image"><noscript><img alt border="0" src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"></noscript><noscript><img class="lazy lazy-hidden" alt border="0" src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1"><noscript><img alt border="0" src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1"></noscript></noscript></noscript><img alt border="0" src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-aspectratio="1/1" width="1" height="1" data-recalc-dims="1" data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class="lazy lazy-hidden  lazyload jetpack-lazy-image" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt border="0" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-aspectratio="1/1" width="1" height="1" data-recalc-dims="1" data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class=" lazyload jetpack-lazy-image" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></noscript><noscript><img alt border="0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-aspectratio="1/1" width="1" height="1" data-recalc-dims="1" data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class=" lazyload"></noscript><noscript><img alt border="0" src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="1" height="1" data-recalc-dims="1" data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class="lazy lazy-hidden  lazyload jetpack-lazy-image" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt border="0" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="1" height="1" data-recalc-dims="1" data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class=" lazyload jetpack-lazy-image" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></noscript><noscript><img alt border="0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="1" height="1" data-recalc-dims="1" data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class=" lazyload"></noscript></noscript>
</form>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Pagamentos</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<noscript><img alt border="0" src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy lazy-hidden  jetpack-lazy-image"><noscript><img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"></noscript><noscript><img class="lazy lazy-hidden" alt border="0" src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"><noscript><img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"></noscript></noscript></noscript><img alt border="0" src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-aspectratio="1/1" width="1" height="1" data-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" class="lazy lazy-hidden  lazyload jetpack-lazy-image" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt border="0" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-aspectratio="1/1" width="1" height="1" data-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" class=" lazyload jetpack-lazy-image" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></noscript><noscript><img alt border="0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-aspectratio="1/1" width="1" height="1" data-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" class=" lazyload"></noscript><noscript><img alt border="0" src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="1" height="1" data-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" class="lazy lazy-hidden  lazyload jetpack-lazy-image" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="" data-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt border="0" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="1" height="1" data-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" class=" lazyload jetpack-lazy-image" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></noscript><noscript><img alt border="0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="1" height="1" data-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" class=" lazyload"></noscript></noscript>
</form>
</div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul id="recentcomments"></ul></aside><aside id="meta-2" class="td_block_template_1 widget meta-2 widget_meta"><h4 class="block-title"><span>2020</span></h4>			<ul>
						<li><a rel="nofollow" href="https://www.gazetanewsguarulhos.com.br/wp-login.php">Acessar</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/feed/">Feed de posts</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/comments/feed/">Feed de comentários</a></li>
			<li><a href="https://br.wordpress.org/">WordPress.org</a></li>			</ul>
			</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_7_341 td_block_template_1 ">

<style>
/* custom css */
.tdi_7_341.td-a-rec{
					text-align: center;
				}.tdi_7_341 .td-element-style{
					z-index: -1;
				}.tdi_7_341.td-a-rec-img{
				    text-align: left;
				}.tdi_7_341.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_341.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Como se elegem vereador usando as mídias sociais</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-50270-1" preload="metadata" controls="controls"><source class="lazy lazy-hidden" type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><source class="lazy lazy-hidden" type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4">https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4</a></video></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Curso Completo Mídias Sociais</span></h4>			<div class="textwidget">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos
</div>
		</aside>
                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-wiziapp_custom-container"><ul id="menu-wiziapp_custom" class="td-subfooter-menu"><li id="menu-item-45606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45606"><a href="https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/checkout/crq-iv-abre-inscricoes-vagas-em-12-cidades-do-estado-de-sao-paulo/">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos</a></li>
<li id="menu-item-45964" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45964"><a href="https://www.gazetanewsguarulhos.com.br/retrospectivas/">Retrospectivas</a></li>
<li id="menu-item-46652" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories td-menu-item td-normal-menu menu-item-46652"><a>Store</a></li>
<li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46664"><a href="https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/">Checkout-Result</a></li>
<li id="menu-item-46668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46668"><a href="https://www.gazetanewsguarulhos.com.br/products/">Products</a></li>
<li id="menu-item-46806" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46806"><a href="https://www.gazetanewsguarulhos.com.br/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-47501" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47501"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-verificacao-de-fatos/">Fatos</a></li>
<li id="menu-item-47509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47509"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-correcoes/">Correções</a></li>
<li id="menu-item-47514" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47514"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></li>
<li id="menu-item-47520" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47520"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-sobre-propriedade-e-financiamento/">Informações</a></li>
<li id="menu-item-47528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47528"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-da-equipe-editorial/">Editorial</a></li>
<li id="menu-item-49754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49754"><a href="https://www.gazetanewsguarulhos.com.br/lifestyle-news/">LIFESTYLE NEWS</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49712"><a href="https://www.gazetanewsguarulhos.com.br/product-comparison/">Product Comparison</a></li>
<li id="menu-item-49759" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49759"><a href="https://www.gazetanewsguarulhos.com.br/nao-perca/">NÃO PERCA</a></li>
<li id="menu-item-49765" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49765"><a href="https://www.gazetanewsguarulhos.com.br/boa-noticia/">BOA NOTICIA</a></li>
<li id="menu-item-49781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49781"><a href="https://www.gazetanewsguarulhos.com.br/jornal/">JORNAL</a></li>
<li id="menu-item-49787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49787"><a href="https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/">COVID-19</a></li>
<li id="menu-item-49796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49796"><a href="https://www.gazetanewsguarulhos.com.br/atividade/">Atividade</a></li>
<li id="menu-item-49799" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49799"><a href="https://www.gazetanewsguarulhos.com.br/membros/">Membros</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div class="fb-quote"></div><div class="fb-customerchat" page_id="1890034847801817" greeting_dialog_display="show" ref="FB2WP"  logged_in_greeting="Olá! Como podemos te ajudar?" logged_out_greeting="Olá! Como podemos te ajudar?"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ed48faf20313
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
		<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"\/?wp_service_worker=1",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","confirm":"Tem certeza?","show_x_comments":"Mostrar todos os %d coment\u00e1rios","unsaved_changes":"Seu perfil tem altera\u00e7\u00f5es n\u00e3o salvas. Se voc\u00ea deixar a p\u00e1gina, as mudan\u00e7as ser\u00e3o perdidas.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"837136b7f3","members":"94b09b33bb","xprofile":"fc641a4e89","settings":"6e427f9188","notifications":"61a8f6b4c6"}};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.0.0'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c9a5c4b861c9596fdc36b0c009c7ff8f","fragment_name":"wc_fragments_c9a5c4b861c9596fdc36b0c009c7ff8f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/woocommerce/4.1.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' async='async' src='//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/baidu-submit-link/assets/baidu_push.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/spin.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","nonce":"69fc8e8449","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-login.php?redirect_to=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fdomingo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' async='async' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' async='async' src='https://c0.wp.com/c/5.4.1/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/296c526959fc7c4f3d134cb486a1d84696a9783d.jpg?fit=768%2C512&#038;ssl=1\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[50270]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'153117770',post:'50270',tz:'-3',srv:'www.gazetanewsguarulhos.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '153117770', '50270' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para garantir a melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que você está satisfeito com ele.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.gazetanewsguarulhos.com.br/domingo/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Politica de Privacidade">Politica de Privacidade</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			<div class="cookie-revoke-container" style="color: #fff;"><span id="cn-revoke-text" class="cn-text-container">Você pode revogar seu consentimento a qualquer momento usando o botão Revogar consentimento.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button" aria-label="Revogar consentimento">Revogar consentimento</a></span>
			</div>
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 0.566 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-01 02:18:39 -->

<!-- Compression = gzip -->