<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Estados Unidos, Polônia, República Tcheca, Ucrânia E Rússia Têm Recordes De Novos Casos Diários De Covid-19 - Guarulhos Gng</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php" />
<script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><script>window._wca = window._wca || [];</script>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png" />

<meta name="description" content="12:23:43" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/" />
<meta property="og:locale" content="pt_BR">
<meta property="og:type" content="article">
<meta property="og:title" content="Estados Unidos, Polônia, República Tcheca, Ucrânia E Rússia Têm Recordes De Novos Casos Diários De Covid-19 - Guarulhos Gng">
<meta property="og:description" content="12:23:43">
<meta property="og:url" content="https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/">
<meta property="og:site_name" content="Guarulhos Gng">
<meta property="article:publisher" content="https://www.facebook.com/gazetanewsguarulhos/">
<meta property="article:author" content="https://www.facebook.com/gazetanewsguarulhos/">
<meta property="article:tag" content="e Rúsia">
<meta property="article:tag" content="Estados Unidos">
<meta property="article:tag" content="Polônia">
<meta property="article:tag" content="República Tcheca">
<meta property="article:tag" content="Ucrânia">
<meta property="article:section" content="Brasil e Mundo">
<meta property="fb:app_id" content="1198178370213443">
<meta property="og:image" content="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg">
<meta property="og:image:secure_url" content="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg">
<meta property="og:image:width" content="984">
<meta property="og:image:height" content="670">
<meta property="og:image:alt" content="Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Estados Unidos, Polônia, República Tcheca, Ucrânia E Rússia Têm Recordes De Novos Casos Diários De Covid-19 - Guarulhos Gng">
<meta name="twitter:description" content="12:23:43">
<meta name="twitter:site" content="@gazetanewsguaru">
<meta name="twitter:creator" content="@gazetanewsguaru">
<meta name="twitter:image" content="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guarulhos Gng &raquo;" href="https://www.gazetanewsguarulhos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos Gng &raquo;" href="https://www.gazetanewsguarulhos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos Gng &raquo; Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19" href="https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5b342b80963fce2e19a13e59935692cc"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://c0.wp.com/p/woocommerce/4.6.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/4.6.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fontawsome-css-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/accesspress-social-login/css/frontend.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://c0.wp.com/p/woocommerce/4.6.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://c0.wp.com/p/woocommerce/4.6.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://c0.wp.com/p/woocommerce/4.6.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5b342b80963fce2e19a13e59935692cc' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-bbpress-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-bbpress.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-buddypress-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style-buddypress.css?ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5b342b80963fce2e19a13e59935692cc' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='apsl-frontend-js-js-extra'>
/* <![CDATA[ */
var apsl_ajax_object = {"ajax_url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/accesspress-social-login/js/frontend.js?ver=2.0.4' id='apsl-frontend-js-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.3.0' id='bp-jquery-scroll-to-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202045.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.gazetanewsguarulhos.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/posts/52342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/pamsVs-dCe' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Festados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Festados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.gazetanewsguarulhos.com.br/wp-admin/admin-ajax.php';</script>
<style type="text/css" id="simple-css-output">Há 50 anos, o Brasil encantava o mundo ao faturar o tricampeonatoSeleção levantou taça Jules Rimet após goleada de 4 a 1 sobre ItáliaRádio Nacional“A Seleção das Seleções, bem simples assim”. Foi dessa forma que o técnico Tite, em carta publicada neste domingo (21), no site da Confederação Brasileira de Futebol (CBF), definiu o escrete canarinho que em 21 de junho de 1970 goleou a Itália por 4 a 1, na final da Copa do Mundos, no estádio Azteca México. O triunfo garantiu ao Brasil o tricampeonato mundial, um título que consagrou definitivamente o estilo brasileiro de jogar futebol O atual técnico da seleção brasileira foi muito feliz: aquele time realmente foi mágico. Poucas vezes na história do futebol mundial tantos tantos craques se reuniram numa só equipe. Carlos Alberto Torres, Clodoaldo, Gérson, Tostão, Rivellino, Jairzinho e Pelé. Jogadores espetaculares que foram comandados por outra figura emblemática do futebol mundial, Mário Jorge Lobo Zagallo, único tetracampeão mundial, que desempenhou diversas funções durante a carreira no mais popular dos esportes.Em seis jogos na Copa do México, a seleção teve 100% de aproveitamento: ganhou os seis partoda, marcou 19 gols e sofreu apenas sete. Jairzinho comemora após gol na vitória do Brasil sobre a Itália, na final da Copa do Mundo de 1970Jairzinho comemora após gol na vitória do Brasil sobre a Itália, na final da Copa do Mundo de 1970 - Fifa/Acervo CBF/Direitos reservados Além da conquista coletiva, os craques brasileiros também escreveram outros capítulos na história das Copas. Com sete gols, Jairzinho terminou o Mundial como vice-artilheiro e se tornou o primeiro campeão a marcar em todos os seis jogos da competição. Pelé voltou a marcar em uma final de Copa do Mundo e se tornou o único atleta três vezes campeão mundial da história. O Rei ainda terminou a competição com seis assistências, um recorde de passes para o gol, em uma mesma edição do Mundial, que se mantém até os dias de hoje. HomenagensOs tricampeões mundiais viveram neste fim de semana um reencontro emocionante. Dentro das comemorações que marcam os 50 anos da conquista histórica do tricampeonato na Copa do México, os integrantes do escrete canarinho de 1970 receberam uma réplica da Taça Jules Rimet.Eles também foram contemplados com o título de Embaixadores da Seleção Brasileira que, entre outros benefícios, dá a opção de assinarem um contrato, com remuneração fixa e mensal, para representarem a CBF em eventos sociais, educacionais, institucionais, ou em visitações.Zagallo recebe uma réplica da taça Jules Rimet, nos 50 anos do Tricampeonato MundialComandante da seleção na conquista do tri na Copa do México, o técnico Zagallo foi contemplado com um réplica da taça Jules Rimet - CBF/Arquivo Pessoal/Direitos reservados "Sentimos muito orgulho dessa brilhante equipe e de cada um dos nossos jogadores. Um time que ficou marcado para sempre como exemplo de futebol alegre, organizado, coletivo e de beleza plástica inconfundível. Enviamos a Taça Jules Rimet, símbolo da conquista, e o Passaporte de Embaixador da Seleção a cada um dos nossos campeões como forma de reconhecer este sentimento. Em nome da CBF, reitero a enorme honra e emoção que sentimos ao agradecê-los por tudo o que fizeram pelo nosso futebol e o nosso país", afirmou o Presidente da CBF, Rogério Caboclo, em entrevista ao site da CBF.Edição: Cláudia Soares Rodrigues</style><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"5a0a567a65","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/?amp=1">

<script>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</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/",
                    "name": "Brasil e Mundo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/",
                    "name": "Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-52342 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19 global-block-template-1 td-animation-stack-type0 td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-45479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-45479"><a href="https://www.gazetanewsguarulhos.com.br/">Home</a></li>
<li id="menu-item-45480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45480"><a href="https://www.gazetanewsguarulhos.com.br/topicos/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-45486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45486"><a href="https://www.gazetanewsguarulhos.com.br/topicos/mais-lida/">Mais lida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-45491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45491"><a href="#">Saúde</a></li>
<li id="menu-item-45492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45492"><a href="#">Esportes</a></li>
</ul>
</li>
<li id="menu-item-45487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45487"><a href="https://www.gazetanewsguarulhos.com.br/topicos/events/">Eventos</a></li>
<li id="menu-item-45488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45488"><a href="https://www.gazetanewsguarulhos.com.br/topicos/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-45490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45490"><a href="https://www.gazetanewsguarulhos.com.br/blog/">Esportes</a></li>
<li id="menu-item-45494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45494"><a href="https://www.gazetanewsguarulhos.com.br/contact-2/">Política</a></li>
<li id="menu-item-49436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49436"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li>
<li id="menu-item-49402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49402"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li id="menu-item-49789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49789"><a href="https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/">COVID-19</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Assinar em</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperação de senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
quinta-feira, novembro 5, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Assinar em</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperação de senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.gazetanewsguarulhos.com.br/">
<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o.png" alt="" />
<span class="td-visual-hidden">Guarulhos Gng</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_455 td_block_template_1 ">
<style>
/* custom css */
.tdi_1_455.td-a-rec{
					text-align: center;
				}.tdi_1_455 .td-element-style{
					z-index: -1;
				}.tdi_1_455.td-a-rec-img{
				    text-align: left;
				}.tdi_1_455.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_455.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o.png" alt="" />
</a>
</div>
<div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45479"><a href="https://www.gazetanewsguarulhos.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45480"><a href="https://www.gazetanewsguarulhos.com.br/topicos/news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45486"><a href="https://www.gazetanewsguarulhos.com.br/topicos/mais-lida/">Mais lida</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45491"><a href="#">Saúde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45492"><a href="#">Esportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45487"><a href="https://www.gazetanewsguarulhos.com.br/topicos/events/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45488"><a href="https://www.gazetanewsguarulhos.com.br/topicos/editorial/">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45490"><a href="https://www.gazetanewsguarulhos.com.br/blog/">Esportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45494"><a href="https://www.gazetanewsguarulhos.com.br/contact-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49436"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49402"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49789"><a href="https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/">COVID-19</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Brasil e Mundo" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-52342" class="post-52342 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil-e-mundo category-covd19 category-destaque tag-e-rusia tag-estados-unidos tag-polonia tag-republica-tcheca tag-ucrania" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></li><li class="entry-category"><a href="https://www.gazetanewsguarulhos.com.br/topicos/covd19/">Covd19</a></li><li class="entry-category"><a href="https://www.gazetanewsguarulhos.com.br/topicos/destaque/">Destaque</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">De</div> <a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T12:27:58-03:00">novembro 5, 2020</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Festados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estados+Unidos%2C+Pol%C3%B4nia%2C+Rep%C3%BAblica+Tcheca%2C+Ucr%C3%A2nia+e+R%C3%BAssia+t%C3%AAm+recordes+de+novos+casos+di%C3%A1rios+de+Covid-19&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Festados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19%2F&via=Guarulhos+Gng">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg&description=Estados+Unidos%2C+Pol%C3%B4nia%2C+Rep%C3%BAblica+Tcheca%2C+Ucr%C3%A2nia+e+R%C3%BAssia+t%C3%AAm+recordes+de+novos+casos+di%C3%A1rios+de+Covid-19">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Estados+Unidos%2C+Pol%C3%B4nia%2C+Rep%C3%BAblica+Tcheca%2C+Ucr%C3%A2nia+e+R%C3%BAssia+t%C3%AAm+recordes+de+novos+casos+di%C3%A1rios+de+Covid-19 %0A%0A https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/&title=Estados+Unidos%2C+Pol%C3%B4nia%2C+Rep%C3%BAblica+Tcheca%2C+Ucr%C3%A2nia+e+R%C3%BAssia+t%C3%AAm+recordes+de+novos+casos+di%C3%A1rios+de+Covid-19">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?fit=984%2C670&ssl=1" data-caption="Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19"><img width="696" height="474" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?resize=696%2C474&ssl=1" srcset="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?resize=696%2C474&#038;ssl=1 696w, https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?resize=984%2C670&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19" title="2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases" /></a><figcaption class="wp-caption-text">Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19</figcaption></figure></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_282 td_block_template_1 ">
<style>
/* custom css */
.tdi_2_282.td-a-rec{
					text-align: center;
				}.tdi_2_282 .td-element-style{
					z-index: -1;
				}.tdi_2_282.td-a-rec-img{
				    text-align: left;
				}.tdi_2_282.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_282.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="row content-head non-featured ">
<div class="medium-centered subtitle">
<h2 class="content-head__subtitle">Monitoramento da Universidade Johns Hopkins registrou mais de 100 mil novas infecções nos Estados Unidos nas últimas 24 horas. Na Polônia, a maioria das lojas de shoppings, teatros, museus, galerias e cinemas vai fechar a partir de sábado.</h2>
</div>
</div>
<div class="content__signa-share">
<div class="content__signature">
<div class="content-publication-data">
<div class="content-publication-data__text"></div>
</div>
</div>
</div>
<p>12:23:43</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ao menos 5 países – <a href="https://g1.globo.com/tudo-sobre/estados-unidos/" rel="nofollow noopener" target="_blank">Estados Unidos</a>, <a href="https://g1.globo.com/tudo-sobre/polonia/" rel="nofollow noopener" target="_blank">Polônia</a>, <a href="https://g1.globo.com/tudo-sobre/republica-tcheca/" rel="nofollow noopener" target="_blank">República Tcheca</a>, <a href="https://g1.globo.com/tudo-sobre/ucrania/" rel="nofollow noopener" target="_blank">Ucrânia </a>e <a href="https://g1.globo.com/tudo-sobre/russia/" rel="nofollow noopener" target="_blank">Rússia </a>– registraram, nos últimos dois dias, recordes de novos casos de Covid-19, a doença causada pelo novo coronavírus (<a href="https://g1.globo.com/bemestar/coronavirus/noticia/2020/03/24/coronavirus-covid-19-sars-cov-2-e-mais-veja-a-explicacao-para-16-termos-usados-na-pandemia.ghtml" rel="nofollow noopener" target="_blank">Sars-CoV-2</a>).</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Nos <a href="https://g1.globo.com/tudo-sobre/estados-unidos/" rel="nofollow noopener" target="_blank">Estados Unidos</a>, pela primeira vez, <strong>foram registradas mais de 100 mil novas infecções em 24 horas</strong>, segundo monitoramento da universidade americana <a href="https://g1.globo.com/tudo-sobre/universidade-johns-hopkins/" rel="nofollow noopener" target="_blank">Johns Hopkins</a>, com <strong>102.831 novos casos</strong> na quarta-feira (4).</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="4">
<div class="mc-column content-media__container">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="11">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na <a href="https://g1.globo.com/tudo-sobre/polonia/" rel="nofollow noopener" target="_blank">Polônia</a>, foram registrados 27.143 novos casos nas últimas 24 horas, segundo anúncio feito nesta quinta-feira (5) pelo governo do país.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="28" data-block-id="12">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Também foram registradas 367 mortes no mesmo período. <strong>O número quase alcançou o recorde diário</strong> estabelecido na quarta-feira (4), quando houve 373 mortes pela doença em solo polonês.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="10" data-block-id="13">
<p class="content-text__container">
<ul class="content-unordered-list">
<li><a href="https://g1.globo.com/mundo/noticia/2020/10/30/polonia-tem-megaprotesto-contra-decisao-que-endureceu-regras-sobre-aborto.ghtml" rel="nofollow noopener" target="_blank"><strong>Polônia tem megaprotesto contra decisão que endurece regras sobre aborto</strong></a></li>
</ul>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="54" data-block-id="14">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O governo do país promete medidas mais duras para conter a transmissão do vírus se a média diária de novos casos ficar entre 29 e 30 mil por uma semana. A maioria das lojas de shoppings, teatros, museus, galerias e cinemas vai fechar a partir de sábado (7), segundo a agência de notícias Reuters.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="25" data-block-id="16">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">As escolas que já não tenham aulas remotas passarão a adotá-las a partir de segunda-feira (9), e hotéis ficarão abertos apenas para hóspedes a negócios.</p>
</div>
<div class="block-podcast">
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="2" data-block-id="18">
<div class="content-intertitle">
<h2>República Tcheca</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="19">
<div class="mc-column content-media__container">
<figure><img class="i-amphtml-fill-content i-amphtml-replaced-content jetpack-lazy-image" src="https://i1.wp.com/s2.glbimg.com/E3hnouAJbeuPHJJyojADODIpqLQ=/0x0:5040x3327/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg?w=696&#038;ssl=1" alt="Profissional de saúde testa paciente para Covid-19 em Praga, na República Tcheca, enquanto outro profissional espera do lado de fora da sala de testagem, no dia 30 de outubro. — Foto: David W Cerny/Reuters" title="Guarulhos Gng Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19" data-recalc-dims="1" data-lazy-srcset="https://s2.glbimg.com/xNUhie9pUgnLV0gBeaD19bhfO1g=/0x0:5040x3327/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg 1000w, https://i1.wp.com/s2.glbimg.com/E3hnouAJbeuPHJJyojADODIpqLQ=/0x0:5040x3327/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg?w=696&#038;ssl=1 984w, https://s2.glbimg.com/UlhMFUdKSuUiO1ysFR6sYLu-RCU=/0x0:5040x3327/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg 640w, https://s2.glbimg.com/2XDA_GrH_zsm7gLh9ht7f0ZFdoQ=/0x0:5040x3327/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg 600w" data-lazy-sizes="(max-width: 1024px) 648px, 100vw" data-lazy-src="https://i1.wp.com/s2.glbimg.com/E3hnouAJbeuPHJJyojADODIpqLQ=/0x0:5040x3327/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" src="https://i1.wp.com/s2.glbimg.com/E3hnouAJbeuPHJJyojADODIpqLQ=/0x0:5040x3327/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg?w=696&#038;ssl=1" sizes="(max-width: 1024px) 648px, 100vw" srcset="https://s2.glbimg.com/xNUhie9pUgnLV0gBeaD19bhfO1g=/0x0:5040x3327/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg 1000w, https://i1.wp.com/s2.glbimg.com/E3hnouAJbeuPHJJyojADODIpqLQ=/0x0:5040x3327/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg?w=696&#038;ssl=1 984w, https://s2.glbimg.com/UlhMFUdKSuUiO1ysFR6sYLu-RCU=/0x0:5040x3327/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg 640w, https://s2.glbimg.com/2XDA_GrH_zsm7gLh9ht7f0ZFdoQ=/0x0:5040x3327/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/r/S/EimwTgQiuFHBBhFvjsQA/2020-11-02t151838z-229240026-rc23vj9mezmv-rtrmadp-3-health-coronavirus-czech-volunteers.jpg 600w" alt="Profissional de saúde testa paciente para Covid-19 em Praga, na República Tcheca, enquanto outro profissional espera do lado de fora da sala de testagem, no dia 30 de outubro. — Foto: David W Cerny/Reuters" title="Guarulhos Gng Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19" data-recalc-dims="1"></noscript></figure>
<p class="content-media__description ">Profissional de saúde testa paciente para Covid-19 em Praga, na República Tcheca, enquanto outro profissional espera do lado de fora da sala de testagem, no dia 30 de outubro. — Foto: David W Cerny/Reuters</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="25" data-block-id="20">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na <a href="https://g1.globo.com/tudo-sobre/republica-tcheca/" rel="nofollow noopener" target="_blank">República Tcheca</a>, foram <strong>15.729 novos casos </strong>na quarta-feira (4), segundo o Ministério da Saúde, levando o total de casos no país a 378.716.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="33" data-block-id="21">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A pasta registrou, nesta quinta, 220 novas mortes, incluindo 123 ocorridas na quarta. Também houve uma revisão de dados de dias anteriores, levando o total de mortes pela Covid-19 a 4.133 no país.</p>
</div>
<div class="block-podcast">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="38" data-block-id="24">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os hospitais tchecos vêm sentindo a pressão do aumento do número de casos, inclusive entre as equipes de saúde. As hospitalizações aumentaram 33%, segundo a agência de notícias Reuters, chegando a 8.278 pacientes internados na semana passada.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42" data-block-id="25">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O governo endureceu as restrições para combater o vírus em outubro, fechando restaurantes, lojas e locais públicos como piscinas, academias de ginástica, cinemas e teatros. As escolas mudaram para o ensino à distância e há um toque de recolher às 21h.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="1" data-block-id="26">
<p class="content-text__container">
<div class="content-intertitle">
<h2>Ucrânia</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="27">
<div class="mc-column content-media__container">
<figure><img class="i-amphtml-fill-content i-amphtml-replaced-content jetpack-lazy-image" src="https://i2.wp.com/s2.glbimg.com/qwiluRumdVx1vcMQMSmwn2MBlr4=/0x0:4407x2999/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?w=696&#038;ssl=1" alt="Mulher usando máscara como proteção para a Covid-19 anda em praça no centro de Kiev, na Ucrânia, no dia 11 de setembro. — Foto: Gleb Garanich/Reuters" title="Guarulhos Gng Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19" data-recalc-dims="1" data-lazy-srcset="https://s2.glbimg.com/DwB4CPXpZaRg0GjMYoTT7W-p0Bg=/0x0:4407x2999/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg 1000w, https://i2.wp.com/s2.glbimg.com/qwiluRumdVx1vcMQMSmwn2MBlr4=/0x0:4407x2999/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?w=696&#038;ssl=1 984w, https://s2.glbimg.com/wb996kFYdkJy-552hqPT619G3zg=/0x0:4407x2999/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg 640w, https://s2.glbimg.com/0vEFDR4eyqfmk-Syuvvk-6tAYpE=/0x0:4407x2999/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg 600w" data-lazy-sizes="(max-width: 1024px) 648px, 100vw" data-lazy-src="https://i2.wp.com/s2.glbimg.com/qwiluRumdVx1vcMQMSmwn2MBlr4=/0x0:4407x2999/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" src="https://i2.wp.com/s2.glbimg.com/qwiluRumdVx1vcMQMSmwn2MBlr4=/0x0:4407x2999/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?w=696&#038;ssl=1" sizes="(max-width: 1024px) 648px, 100vw" srcset="https://s2.glbimg.com/DwB4CPXpZaRg0GjMYoTT7W-p0Bg=/0x0:4407x2999/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg 1000w, https://i2.wp.com/s2.glbimg.com/qwiluRumdVx1vcMQMSmwn2MBlr4=/0x0:4407x2999/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?w=696&#038;ssl=1 984w, https://s2.glbimg.com/wb996kFYdkJy-552hqPT619G3zg=/0x0:4407x2999/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg 640w, https://s2.glbimg.com/0vEFDR4eyqfmk-Syuvvk-6tAYpE=/0x0:4407x2999/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/R/Q/ryiACQSAGHJbSJDFItnw/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg 600w" alt="Mulher usando máscara como proteção para a Covid-19 anda em praça no centro de Kiev, na Ucrânia, no dia 11 de setembro. — Foto: Gleb Garanich/Reuters" title="Guarulhos Gng Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19" data-recalc-dims="1"></noscript></figure>
<p class="content-media__description ">Mulher usando máscara como proteção para a Covid-19 anda em praça no centro de Kiev, na Ucrânia, no dia 11 de setembro. — Foto: Gleb Garanich/Reuters</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35" data-block-id="28">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A <a href="https://g1.globo.com/tudo-sobre/ucrania/" rel="nofollow noopener" target="_blank">Ucrânia </a>teve <strong>9.850 novos casos </strong>nas últimas 24 horas, anunciou o ministro da Saúde do país, Maksym Stepanov, nesta quinta-feira (5). O número ultrapassa o recorde, alcançado no dia anterior, de 9.524 novas infecções.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="15" data-block-id="29">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O país tem, ao todo, 430.467 casos de Covid-19, e 7.924 mortes pela doença.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="28" data-block-id="30">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na terça (3), Stepanov declarou que <strong>a situação do coronavírus na Ucrânia estava próxima da catástrofe</strong> – e que o país precisava se preparar para o pior.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="26" data-block-id="31">
<p class="content-text__container">
<blockquote class="content-blockquote theme-border-color-primary-before"><p>“A situação rapidamente muda de difícil para catastrófica. Precisamos nos preparar para o inevitável – é impossível passar facilmente a <a href="https://g1.globo.com/bemestar/coronavirus/noticia/2020/10/19/a-segunda-onda-esta-chegando-alerta-diretor-de-emergencias-da-oms.ghtml" rel="nofollow noopener" target="_blank">segunda onda</a>&#8220;, disse Stepanov ao Parlamento.</p></blockquote>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="21" data-block-id="32">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ele também alertou que os recursos de saúde do país se esgotariam caso o número de casos diários ultrapassasse 20 mil.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="33">
<div id="banner_materia__47f8b3b8-a33b-44fb-a557-2f8639eb7a24" class="tag-manager-publicidade-container mc-has-reveal mc-has-ad-lazyload tag-manager-publicidade-banner_materia__47f8b3b8-a33b-44fb-a557-2f8639eb7a24 tag-manager-publicidade-container--carregado tag-manager-publicidade-container--visivel" data-id="banner_materia__47f8b3b8-a33b-44fb-a557-2f8639eb7a24" data-google-query-id="CMivjfva6-wCFYQBuQYdqbEFtQ" data-cid="138329082629" data-lid="5528089421">
<div id="google_ads_iframe_/95377733/tvg_G1/Bem_Estar/Coronavirus_6__container__"><iframe id="google_ads_iframe_/95377733/tvg_G1/Bem_Estar/Coronavirus_6" title="3rd party ad content" src="https://3ceada4412f38b15e94036769c92b835.safeframe.googlesyndication.com/safeframe/1-0-37/html/container.html" name="" width="970" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" data-is-safeframe="true" data-google-container-id="7" data-load-complete="true"></iframe></div>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="34" data-block-id="34">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O número de infecções diárias na Ucrânia disparou no final de setembro e permaneceu alto ao longo de outubro, levando o governo a estender as medidas de bloqueio (lockdown) até o final deste ano.</p>
</div>
<div class="block-podcast">
<div class="mc-column content-media content-media--normal podcast-container" data-block-type="multicontent-podcast" data-block-id="35"><iframe class="podcast-iframe" src="https://audioglobo.globo.com/widget/widget.html?audio=316288&amp;podcast=702&amp;color=C4170C" frameborder="0" scrolling="no" data-src="https://audioglobo.globo.com/widget/widget.html?audio=316288&amp;podcast=702&amp;color=C4170C"></iframe></div>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="1" data-block-id="36">
<p class="content-text__container">
<div class="content-intertitle">
<h2>Rússia</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="37">
<div class="mc-column content-media__container">
<figure><img class="i-amphtml-fill-content i-amphtml-replaced-content jetpack-lazy-image" src="https://i2.wp.com/s2.glbimg.com/WeAmKOWDRarbbCtOJoTbZOSPYKk=/0x0:3000x2000/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg?w=696&#038;ssl=1" alt="Profissionais de saúde usando equipamentos de proteção individual cuidam de paciente com Covid-19 em hospital de campanha em Moscou, na Rússia, no dia 30 de outubro.  — Foto: Alexander Avilov/Moscow News Agency/Handout via Reuters" title="Guarulhos Gng Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19" data-recalc-dims="1" data-lazy-srcset="https://s2.glbimg.com/HNEB87lmEE-Tzg0rHDT9v7ecLoc=/0x0:3000x2000/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg 1000w, https://i2.wp.com/s2.glbimg.com/WeAmKOWDRarbbCtOJoTbZOSPYKk=/0x0:3000x2000/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg?w=696&#038;ssl=1 984w, https://s2.glbimg.com/5Q0Q2PEB_sKX45N0bWExArb-Jug=/0x0:3000x2000/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg 640w, https://s2.glbimg.com/EP3lUFqq79PExXTL-ZGsCeDXIjs=/0x0:3000x2000/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg 600w" data-lazy-sizes="(max-width: 1024px) 648px, 100vw" data-lazy-src="https://i2.wp.com/s2.glbimg.com/WeAmKOWDRarbbCtOJoTbZOSPYKk=/0x0:3000x2000/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="i-amphtml-fill-content i-amphtml-replaced-content" src="https://i2.wp.com/s2.glbimg.com/WeAmKOWDRarbbCtOJoTbZOSPYKk=/0x0:3000x2000/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg?w=696&#038;ssl=1" sizes="(max-width: 1024px) 648px, 100vw" srcset="https://s2.glbimg.com/HNEB87lmEE-Tzg0rHDT9v7ecLoc=/0x0:3000x2000/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg 1000w, https://i2.wp.com/s2.glbimg.com/WeAmKOWDRarbbCtOJoTbZOSPYKk=/0x0:3000x2000/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg?w=696&#038;ssl=1 984w, https://s2.glbimg.com/5Q0Q2PEB_sKX45N0bWExArb-Jug=/0x0:3000x2000/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg 640w, https://s2.glbimg.com/EP3lUFqq79PExXTL-ZGsCeDXIjs=/0x0:3000x2000/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2020/s/9/UPU1J5QnGExUYXkPLtgw/2020-10-30t145443z-115895075-rc22tj9h9dy3-rtrmadp-3-health-coronavirus-russia.jpg 600w" alt="Profissionais de saúde usando equipamentos de proteção individual cuidam de paciente com Covid-19 em hospital de campanha em Moscou, na Rússia, no dia 30 de outubro.  — Foto: Alexander Avilov/Moscow News Agency/Handout via Reuters" title="Guarulhos Gng Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19" data-recalc-dims="1"></noscript></figure>
<p class="content-media__description ">Profissionais de saúde usando equipamentos de proteção individual cuidam de paciente com Covid-19 em hospital de campanha em Moscou, na Rússia, no dia 30 de outubro. — Foto: Alexander Avilov/Moscow News Agency/Handout via Reuters</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="31" data-block-id="38">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na <a href="https://g1.globo.com/tudo-sobre/russia/" rel="nofollow noopener" target="_blank">Rússia</a>, além do recorde de novos casos – 19.768 na quarta-feira – foi registrado também um <strong>recorde de mortes diárias, com 389 óbitos entre a terça e a quarta-feira</strong>.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="16" data-block-id="39">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Com os novos números, o país tinha, até quarta, 1.693.454 casos e 29.217 mortes pela Covid-19.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="57" data-block-id="40">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Dos quase 20 mil novos casos vistos em solo russo na quarta-feira, 5.826 deles, o equivalente a 29%, foram registrados na capital, Moscou. O prefeito moscovita, Sergei Sobyanin, alertou que a situação estava piorando na cidade, e estendeu o período de ensino remoto para alunos de escolas secundárias, que começou há 3 semanas, até 22 de novembro.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="41">
<div id="banner_materia__623c07e9-883e-4674-ba3f-84a93d60b2f0" class="tag-manager-publicidade-container mc-has-reveal mc-has-ad-lazyload tag-manager-publicidade-banner_materia__623c07e9-883e-4674-ba3f-84a93d60b2f0 tag-manager-publicidade-container--carregado tag-manager-publicidade-container--visivel" data-id="banner_materia__623c07e9-883e-4674-ba3f-84a93d60b2f0" data-google-query-id="CNbHzfva6-wCFS8DuQYdPfcB4w" data-cid="138329030528" data-lid="5523946515">
<div id="google_ads_iframe_/95377733/tvg_G1/Bem_Estar/Coronavirus_7__container__"><iframe id="google_ads_iframe_/95377733/tvg_G1/Bem_Estar/Coronavirus_7" title="3rd party ad content" src="https://3ceada4412f38b15e94036769c92b835.safeframe.googlesyndication.com/safeframe/1-0-37/html/container.html" name="" width="970" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" data-is-safeframe="true" data-google-container-id="8" data-load-complete="true"></iframe></div>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35" data-block-id="42">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O governo russo disse que não há planos para um bloqueio amplo (lockdown) por enquanto, e que medidas específicas são suficientes porque a Rússia está mais bem preparada do que estava no início da pandemia.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52342" class="share-twitter sd-button share-icon" href="https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52342" class="share-facebook sd-button share-icon" href="https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_255 td_block_template_1 ">
<style>
/* custom css */
.tdi_3_255.td-a-rec{
					text-align: center;
				}.tdi_3_255 .td-element-style{
					z-index: -1;
				}.tdi_3_255.td-a-rec-img{
				    text-align: left;
				}.tdi_3_255.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_255.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Tags</span></li><li><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/e-rusia/">e Rúsia</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/estados-unidos/">Estados Unidos</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/polonia/">Polônia</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/republica-tcheca/">República Tcheca</a></li><li><a href="https://www.gazetanewsguarulhos.com.br/noticias,guarulhos,prefeito,guarulhos/ucrania/">Ucrânia</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Festados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estados+Unidos%2C+Pol%C3%B4nia%2C+Rep%C3%BAblica+Tcheca%2C+Ucr%C3%A2nia+e+R%C3%BAssia+t%C3%AAm+recordes+de+novos+casos+di%C3%A1rios+de+Covid-19&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Festados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19%2F&via=Guarulhos+Gng">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg&description=Estados+Unidos%2C+Pol%C3%B4nia%2C+Rep%C3%BAblica+Tcheca%2C+Ucr%C3%A2nia+e+R%C3%BAssia+t%C3%AAm+recordes+de+novos+casos+di%C3%A1rios+de+Covid-19">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Estados+Unidos%2C+Pol%C3%B4nia%2C+Rep%C3%BAblica+Tcheca%2C+Ucr%C3%A2nia+e+R%C3%BAssia+t%C3%AAm+recordes+de+novos+casos+di%C3%A1rios+de+Covid-19 %0A%0A https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/&title=Estados+Unidos%2C+Pol%C3%B4nia%2C+Rep%C3%BAblica+Tcheca%2C+Ucr%C3%A2nia+e+R%C3%BAssia+t%C3%AAm+recordes+de+novos+casos+di%C3%A1rios+de+Covid-19">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.gazetanewsguarulhos.com.br/policia-de-sp-cumpre-mandados-de-busca-e-apreensao-em-operacao-contra-pirataria-digital/">Polícia de SP cumpre mandados de busca e apreensão em operação contra pirataria digital</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.gazetanewsguarulhos.com.br/informacao-de-utilidade-publica-sobre-covid-19-em-guarulhos-desta-quarta-feira/">Informação de utilidade pública sobre Covid-19 em Guarulhos desta quarta-feira</a></div></div></div> <div class="author-box-wrap"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/"><img alt src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x" data-lazy-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp' srcset='https://www.gazetanewsguarulhos.com.br/wp-content/uploads/avatars/8/5ecefa5e3fc3b-bpfull.jpg.webp 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/gazetanewsguarulhos/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/oficial_gazeta_news_gng/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/gazetanewsguaru" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2020-11-05T12:27:58-03:00"><meta itemprop="dateModified" content="2020-11-05T12:27:58-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o.png"></span><meta itemprop="name" content="Guarulhos Gng"></span><meta itemprop="headline " content="Estados Unidos, Polônia, República Tcheca, Ucrânia e Rússia têm recordes de novos casos diários de Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/2020-10-09t121231z-1033400622-rc20fj9jt823-rtrmadp-3-health-coronavirus-ukraine-cases.jpg?fit=984%2C670&ssl=1"><meta itemprop="width" content="984"><meta itemprop="height" content="670"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_4_598 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_598"><script>var block_tdi_4_598 = new tdBlock();
block_tdi_4_598.id = "tdi_4_598";
block_tdi_4_598.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_598","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":52342,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_598","tdc_css_class_style":"tdi_4_598_rand_style"}';
block_tdi_4_598.td_column_number = "3";
block_tdi_4_598.block_type = "td_block_related_posts";
block_tdi_4_598.post_count = "3";
block_tdi_4_598.found_posts = "2057";
block_tdi_4_598.header_color = "";
block_tdi_4_598.ajax_pagination_infinite_stop = "";
block_tdi_4_598.max_num_pages = "686";
tdBlocksArray.push(block_tdi_4_598);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_962" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_598" href="#">Artigos relacionados</a><a id="tdi_6_55f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_598" href="#">Mais do autor</a></h4><div id=tdi_4_598 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/informacao-de-utilidade-publica-sobre-covid-19-em-guarulhos-desta-quarta-feira/" rel="bookmark" class="td-image-wrap " title="Informação de utilidade pública sobre Covid-19 em Guarulhos desta quarta-feira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Informação de utilidade pública sobre Covid-19 em Guarulhos desta quarta-feira" title="Informação de utilidade pública sobre Covid-19 em Guarulhos desta quarta-feira" data-type="image_tag" data-img-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/boletim-coronavirus-04-11-2020.jpeg?resize=218%2C150&ssl=1" data-img-retina-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/boletim-coronavirus-04-11-2020.jpeg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/informacao-de-utilidade-publica-sobre-covid-19-em-guarulhos-desta-quarta-feira/" rel="bookmark" title="Informação de utilidade pública sobre Covid-19 em Guarulhos desta quarta-feira">Informação de utilidade pública sobre Covid-19 em Guarulhos desta quarta-feira</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/policia-de-sp-cumpre-mandados-de-busca-e-apreensao-em-operacao-contra-pirataria-digital/" rel="bookmark" class="td-image-wrap " title="Polícia de SP cumpre mandados de busca e apreensão em operação contra pirataria digital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia de SP cumpre mandados de busca e apreensão em operação contra pirataria digital" data-type="image_tag" data-img-url="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-05-at-08.33.25-2.jpeg?resize=218%2C150&ssl=1" data-img-retina-url="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/whatsapp-image-2020-11-05-at-08.33.25-2.jpeg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/policia-de-sp-cumpre-mandados-de-busca-e-apreensao-em-operacao-contra-pirataria-digital/" rel="bookmark" title="Polícia de SP cumpre mandados de busca e apreensão em operação contra pirataria digital">Polícia de SP cumpre mandados de busca e apreensão em operação contra pirataria digital</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/52333-2/" rel="bookmark" class="td-image-wrap " title="Itália impõe recolher obrigatório a partir de quinta-feira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Itália impõe recolher obrigatório a partir de quinta-feira" title="Itália impõe recolher obrigatório a partir de quinta-feira" data-type="image_tag" data-img-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/37a1149db2959eeb805768a502f1e42c.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/11/37a1149db2959eeb805768a502f1e42c.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/52333-2/" rel="bookmark" title="Itália impõe recolher obrigatório a partir de quinta-feira">Itália impõe recolher obrigatório a partir de quinta-feira</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_598" data-td_block_id="tdi_4_598"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_598" data-td_block_id="tdi_4_598"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/#respond" style="display:none;">Cancelar resposta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&#038;postid=52342&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9179ce0f83e64e8efc8d16d1551a8cd2e1af1c45#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Festados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.gazetanewsguarulhos.com.br/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Doação</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="52VPF9SFBEV3N" />
<input type="hidden" name="item_name" value="Obrigado por sua contribuição" />
<input type="hidden" name="currency_code" value="BRL" />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Pagamentos</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"></noscript>
</form>
</div></aside><p><b>Biblia y Concordancia con Audio</b></p><div id="api-selector"></div>
<script src="https://bendicion.net/biblia/jquery.min.js"></script>
<script src="https://bendicion.net/biblia/api-form.js"></script><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul id="recentcomments"></ul></aside><aside id="apsl_widget-4" class="td_block_template_1 widget apsl_widget-4 widget_apsl_widget"><h4 class="block-title"><span>Login Social</span></h4><div class='apsl-widget'>
<div class=' apsl-login-networks theme-5 clearfix'>
<span class='apsl-login-new-text'>Login Social</span>
<div class='social-networks'>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=facebook_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with facebook'>
<div class="apsl-icon-block apsl-icon-facebook  clearfix">
<i class="fa fa-facebook"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: facebook</span>
</div>
</a>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=linkedin_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with linkedin'>
<div class="apsl-icon-block apsl-icon-linkedin  clearfix">
<i class="fa fa-linkedin"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: linkedin</span>
</div>
</a>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=instagram_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with instagram'>
<div class="apsl-icon-block apsl-icon-instagram  clearfix">
<i class="fa fa-instagram"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: instagram</span>
</div>
</a>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=vk_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with vk'>
<div class="apsl-icon-block apsl-icon-vk  clearfix">
<i class="fa fa-vk"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: vk</span>
</div>
</a>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=tumblr_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with tumblr'>
<div class="apsl-icon-block apsl-icon-tumblr  clearfix">
<i class="fa fa-tumblr"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: tumblr</span>
</div>
</a>
<a href='javascript:void(0);' onclick="apsl_open_in_popup_window(event, 'https://www.gazetanewsguarulhos.com.br/wp-login.php?apsl_login_id=reddit_login&state=cmVkaXJlY3RfdG89aHR0cHMlM0ElMkYlMkZ3d3cuZ2F6ZXRhbmV3c2d1YXJ1bGhvcy5jb20uYnI=');" title='Login with reddit'>
<div class="apsl-icon-block apsl-icon-reddit  clearfix">
<i class="fa fa-reddit"></i>
<span class="apsl-login-text">Social connect:</span>
<span class="apsl-long-login-text">Social connect: reddit</span>
</div>
</a>
</div>
</div>
</div></aside><aside id="meta-2" class="td_block_template_1 widget meta-2 widget_meta"><h4 class="block-title"><span>2020</span></h4>
<ul>
<li><a rel="nofollow" href="https://www.gazetanewsguarulhos.com.br/wp-login.php">Acessar</a></li>
<li><a href="https://www.gazetanewsguarulhos.com.br/feed/">Feed de posts</a></li>
<li><a href="https://www.gazetanewsguarulhos.com.br/comments/feed/">Feed de comentários</a></li>
<li><a href="https://br.wordpress.org/">WordPress.org</a></li>
</ul>
</aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_7_f95 td_block_template_1 ">
<style>
/* custom css */
.tdi_7_f95.td-a-rec{
					text-align: center;
				}.tdi_7_f95 .td-element-style{
					z-index: -1;
				}.tdi_7_f95.td-a-rec-img{
				    text-align: left;
				}.tdi_7_f95.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_f95.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8895185808012247" data-ad-slot="8972950504"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Como se elegem vereador usando as mídias sociais</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-52342-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4">https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4</a></video></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Curso Completo Mídias Sociais</span></h4> <div class="textwidget">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos
</div>
</aside>
<div class="footer-social-wrap td-social-style-2">
</div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-wiziapp_custom-container"><ul id="menu-wiziapp_custom" class="td-subfooter-menu"><li id="menu-item-45606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45606"><a href="https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/checkout/crq-iv-abre-inscricoes-vagas-em-12-cidades-do-estado-de-sao-paulo/">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos</a></li>
<li id="menu-item-45964" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45964"><a href="https://www.gazetanewsguarulhos.com.br/retrospectivas/">Retrospectivas</a></li>
<li id="menu-item-46652" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories td-menu-item td-normal-menu menu-item-46652"><a>Store</a></li>
<li id="menu-item-46664" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46664"><a href="https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/">Checkout-Result</a></li>
<li id="menu-item-46668" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46668"><a href="https://www.gazetanewsguarulhos.com.br/products/">Products</a></li>
<li id="menu-item-46806" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46806"><a href="https://www.gazetanewsguarulhos.com.br/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-47501" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47501"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-verificacao-de-fatos/">Fatos</a></li>
<li id="menu-item-47509" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47509"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-correcoes/">Correções</a></li>
<li id="menu-item-47514" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47514"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></li>
<li id="menu-item-47520" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47520"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-sobre-propriedade-e-financiamento/">Informações</a></li>
<li id="menu-item-47528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47528"><a href="https://www.gazetanewsguarulhos.com.br/informacoes-da-equipe-editorial/">Editorial</a></li>
<li id="menu-item-49754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49754"><a href="https://www.gazetanewsguarulhos.com.br/lifestyle-news/">LIFESTYLE NEWS</a></li>
<li id="menu-item-49712" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49712"><a href="https://www.gazetanewsguarulhos.com.br/product-comparison/">Product Comparison</a></li>
<li id="menu-item-49759" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49759"><a href="https://www.gazetanewsguarulhos.com.br/nao-perca/">NÃO PERCA</a></li>
<li id="menu-item-49765" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49765"><a href="https://www.gazetanewsguarulhos.com.br/boa-noticia/">BOA NOTICIA</a></li>
<li id="menu-item-49781" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49781"><a href="https://www.gazetanewsguarulhos.com.br/jornal/">JORNAL</a></li>
<li id="menu-item-49787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49787"><a href="https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/">COVID-19</a></li>
<li id="menu-item-49796" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49796"><a href="https://www.gazetanewsguarulhos.com.br/atividade/">Atividade</a></li>
<li id="menu-item-49799" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49799"><a href="https://www.gazetanewsguarulhos.com.br/membros/">Membros</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-0cc188a210ae4f8b1d5432b544cf3f07">
</div>
</div>

<div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://www.gazetanewsguarulhos.com.br/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19/?amp=1">
Vá para versão mobile </a>
</div>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.gazetanewsguarulhos.com.br\/estados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19\/":52342};
	</script>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","confirm":"Tem certeza?","show_x_comments":"Mostrar todos os %d coment\u00e1rios","unsaved_changes":"Seu perfil tem altera\u00e7\u00f5es n\u00e3o salvas. Se voc\u00ea deixar a p\u00e1gina, as mudan\u00e7as ser\u00e3o perdidas.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"711bfaeaba","members":"e5a07fbc79","xprofile":"5ffc0e2561","settings":"8cef672024","notifications":"80902efcf6"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.3.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c9a5c4b861c9596fdc36b0c009c7ff8f","fragment_name":"wc_fragments_c9a5c4b861c9596fdc36b0c009c7ff8f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202045' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[52342]");
                });
            
</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&postid=52342&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9179ce0f83e64e8efc8d16d1551a8cd2e1af1c45#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Festados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&postid=52342&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=9179ce0f83e64e8efc8d16d1551a8cd2e1af1c45#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Festados-unidos-polonia-republica-tcheca-ucrania-e-russia-tem-recordes-de-novos-casos-diarios-de-covid-19%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'153117770',post:'52342',tz:'-3',srv:'www.gazetanewsguarulhos.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '153117770', '52342' ]);
</script>
</body>
</html>