<!doctype html >
<!--[if IE 8]>    <html class=" optml_no_js ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head><meta charset="UTF-8" /><!-- Optimized with WP Meteor v2.3.9 - https://wordpress.org/plugins/wp-meteor/ --><script >var _wpmeteor={"exclude":true,"rdelay":86400000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.9"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}};</script><script >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</script>
    
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">window._wca = window._wca || [];</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="V4kb6ktow0AVazxxjR44nWYc0T-zCzrrvp9fHAeGUXY" />
<meta name="msvalidate.01" content="016A91A165FE933DF168CFED363E5FE6" />
<meta name="p:domain_verify" content="1aadd74855917cfaf4ebde0ebb9002c4" />
<meta name="yandex-verification" content="e36a0355bb4d8674" />
<meta name="facebook-domain-verification" content="zpnzc91rocg88cx1arjnvcuwnepnit" />
<link rel="apple-touch-icon" sizes="76x76" href="https://mlbdwt6sabs4.i.optimole.com/NQ2_SiM.IaB_~333a8/w:auto/h:auto/q:auto/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do S</title>
	<meta name="description" content="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu Guarulhos inaugura, na Vila Galvão, a oitava base descentralizad" />
	<link rel="canonical" href="https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu" />
	<meta property="og:description" content="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu Guarulhos inaugura, na Vila Galvão, a oitava base descentralizad" />
	<meta property="og:url" content="https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/" />
	<meta property="og:site_name" content="Guarulhos" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetanewsguarulhos/" />
	<meta property="article:author" content="https://www.facebook.com/gazetanewsguarulhos/" />
	<meta property="article:published_time" content="2021-09-15T20:08:51+00:00" />
	<meta property="article:modified_time" content="2021-09-15T20:09:49+00:00" />
	<meta property="og:image" content="https://mlbdwt6sabs4.i.optimole.com/NQ2_SiM.IaB_~333a8/w:auto/h:auto/q:auto/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1331" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/gazetanewsguaru" />
	<meta name="twitter:site" content="@Aarte" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Guarulhos" />
	<meta name="geo.region" content="Brasil" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//mlbdwt6sabs4.i.optimole.com' />
<link rel='preconnect' href='https://mlbdwt6sabs4.i.optimole.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guarulhos &raquo;" href="https://www.gazetanewsguarulhos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos &raquo;" href="https://www.gazetanewsguarulhos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos &raquo; Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu" href="https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/feed/" />
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=a58e2a2aecc170402137b69c3398d60e"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=a58e2a2aecc170402137b69c3398d60e' type='text/css' media='all' />
<style id='optm_lazyload_noscript_style-inline-css' type='text/css'>
html.optml_no_js img[data-opt-src] { display: none !important; } 
 html .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),
html .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded),
html .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; } 
</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-woo-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/css/td-woo-front.css?ver=ba3f9555bcfe508b99c8d5d68ca4ed68' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script class="cmplz-script cmplz-stats" defer type="text/plain" src='https://stats.wp.com/s-202137.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.gazetanewsguarulhos.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/posts/59119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pamsVs-fnx' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fguarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fguarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu%2F&#038;format=xml" />
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">var ajaxurl = "https://www.gazetanewsguarulhos.com.br/wp-admin/admin-ajax.php";</script>			<meta property="fb:pages" content="1890034847801817" />
			
<link rel="alternate" type="application/rss+xml" title="Feed RSS do Podcast" href="https://www.gazetanewsguarulhos.com.br/feed/podcast" />

		<meta name="jetpack-boost-ready" content="false" />
			<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script  data-wpmeteor-after="REORDER" type="javascript/blocked">
        window.tdb_globals = {"wpRestNonce":"93011a6495","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"93011a6495","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script  data-wpmeteor-after="REORDER" type="javascript/blocked">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"93011a6495","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":59119};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Optimole 3.1.3">
		<style type="text/css">
			img[data-opt-src]:not([data-opt-lazy-loaded]) {
				transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
			}
			img[data-opt-src]:not([data-opt-lazy-loaded]) {
					opacity: .75;
					-webkit-filter: blur(8px);
					-moz-filter: blur(8px);
					-o-filter: blur(8px);
					-ms-filter: blur(8px);
					filter: blur(8px);
					transform: scale(1.04);
					animation: 0.1s ease-in;
					-webkit-transform: translate3d(0, 0, 0);
			}
			/** optmliframelazyloadplaceholder */
		</style>
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
					document.documentElement.className = document.documentElement.className.replace(/\boptml_no_js\b/g, "");
						(function(w, d){
							var b = d.getElementsByTagName("head")[0];
							var s = d.createElement("script");
							var v = ("IntersectionObserver" in w && "isIntersecting" in w.IntersectionObserverEntry.prototype) ? "_no_poly" : "";
							s.async = true;
							s.src = "https://mlbdwt6sabs4.i.optimole.com/js-lib/v2/latest/optimole_lib" + v  + ".min.js";
							b.appendChild(s);
							w.optimoleData = {
								lazyloadOnly: "optimole-lazy-only",
								backgroundReplaceClasses: [],
								nativeLazyload : false,
								scalingDisabled: false,
								watchClasses: [],
								backgroundLazySelectors: ".elementor-section[data-settings*=\"background_background\"], .elementor-section > .elementor-background-overlay, .wp-block-cover[style*=\"background-image\"]",
								network_optimizations: false,
								ignoreDpr: true,
								quality: 0
							}
						}(window, document));
					document.addEventListener( "DOMContentLoaded", function() {
																		
																		if ( "loading" in HTMLImageElement.prototype && Object.prototype.hasOwnProperty.call( optimoleData, "nativeLazyload" ) && optimoleData.nativeLazyload === true ) {
																			const images = document.querySelectorAll('img[loading="lazy"]');
																					images.forEach( function (img) {
																						if ( !img.dataset.optSrc) {
																							return;
																						}
																						img.src = img.dataset.optSrc;
																						delete img.dataset.optSrc;
																					 });
																		}
																	} );
		</script>
<!-- JS generated by theme -->

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=G-T15X122H97"></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T15X122H97');
</script>






<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/topicos/destaque/",
                    "name": "Destaque"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/",
                    "name": "Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 data-cmplz=1 class="post-template-default single single-post postid-59119 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js td-woo-variation-switches guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-doacao-container"><ul id="menu-doacao" class="td-mobile-main-menu"><li id="menu-item-56306" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first menu-item-56306"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a></li>
<li id="menu-item-56301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56301"><a href="https://www.gazetanewsguarulhos.com.br/hospedagem-de-sites/">Hospedagem de sites</a></li>
<li id="menu-item-50486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50486"><a href="https://www.gazetanewsguarulhos.com.br/boa-noticia/">Brasil e Mundo</a></li>
<li id="menu-item-53415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53415"><a href="https://www.gazetanewsguarulhos.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-53808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53808"><a href="https://www.gazetanewsguarulhos.com.br/topicos/auxilio-emergencial/">Auxílio emergencial</a></li>
<li id="menu-item-56311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56311"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li id="menu-item-58384" class="menu-item menu-item-type-post_type menu-item-object-podcast menu-item-58384"><a href="https://www.gazetanewsguarulhos.com.br/podcast/lilian-bitencourt-investimento-do-mercado-financeiro/">Podcast</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.gazetanewsguarulhos.com.br/">
                <img decoding=async  src="https://mlbdwt6sabs4.i.optimole.com/NQ2_SiM.IaB_~333a8/w:272/h:90/q:auto/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="272" height="90"/>
                <span class="td-visual-hidden">Guarulhos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script  data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">AD</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img decoding=async  src="https://mlbdwt6sabs4.i.optimole.com/NQ2_SiM.IaB_~333a8/w:140/h:48/q:auto/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img decoding=async  src="https://mlbdwt6sabs4.i.optimole.com/NQ2_SiM.IaB_~333a8/w:272/h:90/q:auto/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-doacao-container"><ul id="menu-doacao-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-mega-menu menu-item-56306"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script  data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4383","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "2696";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "540";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/tito-ortiz-muda-a-chave-e-acusa-anderson-silva-de-aplicar-golpe-ilegal-mas-apaga-publicacao-em-seguida/" rel="bookmark" class="td-image-wrap " title="Tito Ortiz ‘muda a chave’ e acusa Anderson Silva de aplicar golpe ilegal, mas apaga publicação em seguida" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tito Ortiz ‘muda a chave’ e acusa Anderson Silva de aplicar golpe ilegal, mas apaga publicação em seguida" title="Tito Ortiz ‘muda a chave’ e acusa Anderson Silva de aplicar golpe ilegal, mas apaga publicação em seguida" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOrvy6.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOrvy6.jpg?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/tito-ortiz-muda-a-chave-e-acusa-anderson-silva-de-aplicar-golpe-ilegal-mas-apaga-publicacao-em-seguida/" rel="bookmark" title="Tito Ortiz ‘muda a chave’ e acusa Anderson Silva de aplicar golpe ilegal, mas apaga publicação em seguida">Tito Ortiz ‘muda a chave’ e acusa Anderson Silva de aplicar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/uma-das-opcoes-mais-aguardadas-do-whatsapp-esta-cada-vez-mais-proxima/" rel="bookmark" class="td-image-wrap " title="Uma das opções mais aguardadas do WhatsApp está cada vez mais próxima" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Uma das opções mais aguardadas do WhatsApp está cada vez mais próxima" title="Uma das opções mais aguardadas do WhatsApp está cada vez mais próxima" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/baixados-7.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/baixados-7.jpg?resize=300%2C168&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/uma-das-opcoes-mais-aguardadas-do-whatsapp-esta-cada-vez-mais-proxima/" rel="bookmark" title="Uma das opções mais aguardadas do WhatsApp está cada vez mais próxima">Uma das opções mais aguardadas do WhatsApp está cada vez mais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/manifestantes-protestam-contra-bolsonaro-na-avenida-paulista/" rel="bookmark" class="td-image-wrap " title="Manifestantes protestam contra Bolsonaro na Avenida Paulista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Manifestantes protestam contra Bolsonaro na Avenida Paulista" title="Manifestantes protestam contra Bolsonaro na Avenida Paulista" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOmBMa.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOmBMa.jpg?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/manifestantes-protestam-contra-bolsonaro-na-avenida-paulista/" rel="bookmark" title="Manifestantes protestam contra Bolsonaro na Avenida Paulista">Manifestantes protestam contra Bolsonaro na Avenida Paulista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/pix-conheca-as-novas-regras-e-como-elas-afetam-o-seu-bolso/" rel="bookmark" class="td-image-wrap " title="PIX: Conheça as novas regras e como elas afetam o seu bolso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="PIX: Conheça as novas regras e como elas afetam o seu bolso" title="PIX: Conheça as novas regras e como elas afetam o seu bolso" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOjxnE.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOjxnE.jpg?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/pix-conheca-as-novas-regras-e-como-elas-afetam-o-seu-bolso/" rel="bookmark" title="PIX: Conheça as novas regras e como elas afetam o seu bolso">PIX: Conheça as novas regras e como elas afetam o seu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/moonshot-by-educacional-oferece-imersao-sobre-metodologias-ativas-pensamento-computacional-neurociencia-e-educacao-5-0/" rel="bookmark" class="td-image-wrap " title="Moonshot by Educacional oferece imersão sobre metodologias ativas, pensamento computacional, neurociência e Educação 5.0" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Moonshot by Educacional oferece imersão sobre metodologias ativas, pensamento computacional, neurociência e Educação 5.0" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/unnamed-1.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/unnamed-1.jpg?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/moonshot-by-educacional-oferece-imersao-sobre-metodologias-ativas-pensamento-computacional-neurociencia-e-educacao-5-0/" rel="bookmark" title="Moonshot by Educacional oferece imersão sobre metodologias ativas, pensamento computacional, neurociência e Educação 5.0">Moonshot by Educacional oferece imersão sobre metodologias ativas, pensamento computacional, neurociência&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56301"><a href="https://www.gazetanewsguarulhos.com.br/hospedagem-de-sites/">Hospedagem de sites</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_3" ><script  data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12242","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "0";
block_tdi_3.found_posts = "0";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "0";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-50486"><a href="https://www.gazetanewsguarulhos.com.br/boa-noticia/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script  data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "585";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "117";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/biden-e-xi-conversam-para-evitar-conflito-entre-eua-e-china/" rel="bookmark" class="td-image-wrap " title="Biden e Xi conversam para evitar &#8216;conflito&#8217; entre EUA e China" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Biden e Xi conversam para evitar &#039;conflito&#039; entre EUA e China" title="Biden e Xi conversam para evitar &#8216;conflito&#8217; entre EUA e China" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOic96.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOic96.jpg?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/biden-e-xi-conversam-para-evitar-conflito-entre-eua-e-china/" rel="bookmark" title="Biden e Xi conversam para evitar &#8216;conflito&#8217; entre EUA e China">Biden e Xi conversam para evitar &#8216;conflito&#8217; entre EUA e China</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/adnet-faz-piada-com-audio-de-bolsonaro-a-caminhoneiros-quero-ver-todo-mundo-dancando-macarena/" rel="bookmark" class="td-image-wrap " title="Adnet faz piada com áudio de Bolsonaro a caminhoneiros: &#8216;Quero ver todo mundo dançando Macarena&#8217;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adnet faz piada com áudio de Bolsonaro a caminhoneiros: &#8216;Quero ver todo mundo dançando Macarena&#8217;" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Purple-Podcast-Live-Instagram-post-1.png?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Purple-Podcast-Live-Instagram-post-1.png?resize=436%2C300&#038;ssl=1" width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/adnet-faz-piada-com-audio-de-bolsonaro-a-caminhoneiros-quero-ver-todo-mundo-dancando-macarena/" rel="bookmark" title="Adnet faz piada com áudio de Bolsonaro a caminhoneiros: &#8216;Quero ver todo mundo dançando Macarena&#8217;">Adnet faz piada com áudio de Bolsonaro a caminhoneiros: &#8216;Quero ver&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/inflacao-de-agosto-vai-a-087-acima-do-esperado-em-12-meses-acumulado-e-de-968/" rel="bookmark" class="td-image-wrap " title="Inflação de agosto vai a 0,87%, acima do esperado; em 12 meses, acumulado é de 9,68%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inflação de agosto vai a 0,87%, acima do esperado; em 12 meses, acumulado é de 9,68%" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Caixa-de-Perguntas-Indicacao-Series-Redes-Sociais-Post-5.png?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Caixa-de-Perguntas-Indicacao-Series-Redes-Sociais-Post-5.png?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/inflacao-de-agosto-vai-a-087-acima-do-esperado-em-12-meses-acumulado-e-de-968/" rel="bookmark" title="Inflação de agosto vai a 0,87%, acima do esperado; em 12 meses, acumulado é de 9,68%">Inflação de agosto vai a 0,87%, acima do esperado; em 12&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/bolsonaristas-tentam-invadir-predio-do-ministerio-da-saude/" rel="bookmark" class="td-image-wrap " title="Bolsonaristas tentam invadir prédio do Ministério da Saúde" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bolsonaristas tentam invadir prédio do Ministério da Saúde" title="Bolsonaristas tentam invadir prédio do Ministério da Saúde" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/7523cd70-10ad-11ec-bedf-db386b0ef735.png?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/7523cd70-10ad-11ec-bedf-db386b0ef735.png?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/bolsonaristas-tentam-invadir-predio-do-ministerio-da-saude/" rel="bookmark" title="Bolsonaristas tentam invadir prédio do Ministério da Saúde">Bolsonaristas tentam invadir prédio do Ministério da Saúde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/blackout-de-internet-de-meses-pode-atingir-a-america-do-norte-em-caso-de-tempestade-solar/" rel="bookmark" class="td-image-wrap " title="Blackout de internet de meses pode atingir a América do Norte em caso de tempestade solar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Blackout de internet de meses pode atingir a América do Norte em caso de tempestade solar" title="Blackout de internet de meses pode atingir a América do Norte em caso de tempestade solar" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOe7ku.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOe7ku.jpg?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/blackout-de-internet-de-meses-pode-atingir-a-america-do-norte-em-caso-de-tempestade-solar/" rel="bookmark" title="Blackout de internet de meses pode atingir a América do Norte em caso de tempestade solar">Blackout de internet de meses pode atingir a América do Norte&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53415"><a href="https://www.gazetanewsguarulhos.com.br/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53808"><a href="https://www.gazetanewsguarulhos.com.br/topicos/auxilio-emergencial/">Auxílio emergencial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script  data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9680","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "453";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "91";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/" rel="bookmark" class="td-image-wrap " title="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu" title="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/" rel="bookmark" title="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu">Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/orquestra-jovem-apresenta-noites-de-berlim-neste-sabado-no-adamastor/" rel="bookmark" class="td-image-wrap " title="Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor" title="Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/foto-1-Yve-de-oliveira_0.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/foto-1-Yve-de-oliveira_0.jpg?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/orquestra-jovem-apresenta-noites-de-berlim-neste-sabado-no-adamastor/" rel="bookmark" title="Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor">Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/ciet-guarulhos-divulga-500-vagas-para-vendedor-externo/" rel="bookmark" class="td-image-wrap " title="Ciet Guarulhos divulga 500 vagas para vendedor externo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ciet Guarulhos divulga 500 vagas para vendedor externo" title="Ciet Guarulhos divulga 500 vagas para vendedor externo" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/baixados-4.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/baixados-4.jpg?resize=271%2C186&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/ciet-guarulhos-divulga-500-vagas-para-vendedor-externo/" rel="bookmark" title="Ciet Guarulhos divulga 500 vagas para vendedor externo">Ciet Guarulhos divulga 500 vagas para vendedor externo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/4-ubs-aplicarao-segunda-dose-contra-a-covid-e-farao-consultas-agendadas-neste-sabado/" rel="bookmark" class="td-image-wrap " title="4 UBS aplicarão segunda dose contra a covid e farão consultas agendadas neste sábado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="4 UBS aplicarão segunda dose contra a covid e farão consultas agendadas neste sábado" title="4 UBS aplicarão segunda dose contra a covid e farão consultas agendadas neste sábado" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/SET-10-UBS-Pq-Primavera-020-1-Foto-de-Fabio-Nunes-Teixeira.jpg?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/SET-10-UBS-Pq-Primavera-020-1-Foto-de-Fabio-Nunes-Teixeira.jpg?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/4-ubs-aplicarao-segunda-dose-contra-a-covid-e-farao-consultas-agendadas-neste-sabado/" rel="bookmark" title="4 UBS aplicarão segunda dose contra a covid e farão consultas agendadas neste sábado">4 UBS aplicarão segunda dose contra a covid e farão consultas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/gcm-prende-homem-por-trafico-de-drogas-no-parque-continental/" rel="bookmark" class="td-image-wrap " title="GCM prende homem por tráfico de drogas no Parque Continental" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GCM prende homem por tráfico de drogas no Parque Continental" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/x3pwnEw.IaB_~333a8/w:auto/h:auto/q:auto/https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Caixa-de-Perguntas-Indicacao-Series-Redes-Sociais-Post-8.png?resize=218%2C150&#038;ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/x3pwnEw.IaB_~333a8/w:auto/h:auto/q:auto/https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Caixa-de-Perguntas-Indicacao-Series-Redes-Sociais-Post-8.png?resize=436%2C300&#038;ssl=1" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/gcm-prende-homem-por-trafico-de-drogas-no-parque-continental/" rel="bookmark" title="GCM prende homem por tráfico de drogas no Parque Continental">GCM prende homem por tráfico de drogas no Parque Continental</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56311"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-podcast td-menu-item td-mega-menu menu-item-58384"><a href="https://www.gazetanewsguarulhos.com.br/podcast/lilian-bitencourt-investimento-do-mercado-financeiro/">Podcast</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_6" ><script  data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12310","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "0";
block_tdi_6.found_posts = "0";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "0";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Destaque" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/topicos/destaque/">Destaque</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59119" class="post-59119 post type-post status-publish format-standard has-post-thumbnail category-guarulhos-br-guarulhos-e-u" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De</div> <a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-15T17:08:51-03:00" >setembro 15, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fguarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guarulhos+inaugura%2C+na+Vila+Galv%C3%A3o%2C+a+oitava+base+descentralizada+do+Samu&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fguarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu%2F&via=Guarulhos" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/&amp;media=https://mlbdwt6sabs4.i.optimole.com/NQ2_SiM.IaB_~333a8/w:auto/h:auto/q:auto/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg&description=Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu Guarulhos inaugura, na Vila Galvão, a oitava base descentralizad" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Guarulhos+inaugura%2C+na+Vila+Galv%C3%A3o%2C+a+oitava+base+descentralizada+do+Samu %0A%0A https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/&title=Guarulhos+inaugura%2C+na+Vila+Galv%C3%A3o%2C+a+oitava+base+descentralizada+do+Samu" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?fit=2000%2C1331&ssl=1" data-caption="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu"><img decoding=async  data-opt-src="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:696/h:463/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg"  width="696" height="463" class="entry-thumb td-modal-image" src="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:696/h:463/q:eco/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?resize=696%2C463&ssl=1" old-srcset="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?resize=696%2C463&#038;ssl=1 696w, https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?resize=1392%2C926&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu" title="Samu parceria Corpo de bombeiros_Foto_Fabio_Nunes_Teixeira (51)"/><noscript><img decoding=async  width="696" height="463" class="entry-thumb td-modal-image" src="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:696/h:463/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?resize=696%2C463&ssl=1" srcset="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:696/h:463/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?resize=696%2C463&#038;ssl=1 696w, https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:696/h:463/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?resize=1392%2C926&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu" title="Samu parceria Corpo de bombeiros_Foto_Fabio_Nunes_Teixeira (51)"/></noscript></a><figcaption class="wp-caption-text">Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_7 td_block_template_1 ">

<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script  data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "4217272295");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Ads</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p>17:06:47</p>
<p style="font-weight: 400;">A região da Vila Galvão recebeu nesta quarta-feira (15) uma Base do Serviço de <a href="https://wp.me/pamsVs-fnx">Atendimento Móvel de Urgência (Samu), instalada nas dependências do 5º Grupamento do Corpo de Bombeiros, localizado no Parque Santo Antonio</a>. Com ambulância de suporte básico de vida, cuja equipe é composta por auxiliar/técnico de enfermagem e motorista-socorrista, essa é a oitava base descentralizada do Samu, sendo que as outras estão localizadas nos bairros Macedo, Bonsucesso, Parque Mikail, Parque Alvorada, Itapegica, Cidade Seródio e Cumbica.</p>
<p style="font-weight: 400;">&#8220;As bases descentralizadas são de grande importância para o deslocamento mais rápido para o atendimento às vítimas, uma vez que ficam em pontos estratégicos da cidade. Produzimos estatísticas mensalmente para saber onde precisamos ter e manter as bases para garantir a agilidade no socorro às vítimas&#8221;, disse a coordenadora-geral do Samu Guarulhos, Andressa Lima José.</p>
<p style="font-weight: 400;">O compartilhamento do espaço com o Corpo de Bombeiros já havia ocorrido na década passada. A parceria foi retomada por meio da Central de Inteligência Integrada de Guarulhos (CIIG), que conta com a participação de diversos órgãos, como a Secretaria de Transportes e Mobilidade Urbana (STMU), a Guarda Civil Municipal (GCM), a Polícia Rodoviária Federal e a Polícia Militar.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59119" class="share-twitter sd-button share-icon" href="https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59119" class="share-facebook sd-button share-icon" href="https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
 <!-- A generated by theme --> 

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_8 td_block_template_1 ">

<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script  data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "6709657974");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">ADS</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fguarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guarulhos+inaugura%2C+na+Vila+Galv%C3%A3o%2C+a+oitava+base+descentralizada+do+Samu&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fguarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu%2F&via=Guarulhos" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/&amp;media=https://mlbdwt6sabs4.i.optimole.com/NQ2_SiM.IaB_~333a8/w:auto/h:auto/q:auto/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg&description=Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu Guarulhos inaugura, na Vila Galvão, a oitava base descentralizad" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Guarulhos+inaugura%2C+na+Vila+Galv%C3%A3o%2C+a+oitava+base+descentralizada+do+Samu %0A%0A https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/&title=Guarulhos+inaugura%2C+na+Vila+Galv%C3%A3o%2C+a+oitava+base+descentralizada+do+Samu" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.gazetanewsguarulhos.com.br/tito-ortiz-muda-a-chave-e-acusa-anderson-silva-de-aplicar-golpe-ilegal-mas-apaga-publicacao-em-seguida/">Tito Ortiz ‘muda a chave’ e acusa Anderson Silva de aplicar golpe ilegal, mas apaga publicação em seguida</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.gazetanewsguarulhos.com.br/aqui-nao-tem-pastora-nem-de-consideracao-diz-pastor-da-assembleia-de-deus/">‘Aqui não tem pastora, nem de consideração’, diz pastor da Assembleia de Deus</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/" aria-label="author-photo"><img alt src="https://secure.gravatar.com/avatar/0cc188a210ae4f8b1d5432b544cf3f07?s=96&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/0cc188a210ae4f8b1d5432b544cf3f07?s=192&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0cc188a210ae4f8b1d5432b544cf3f07?s=96&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/0cc188a210ae4f8b1d5432b544cf3f07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cc188a210ae4f8b1d5432b544cf3f07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetanewsguarulhos/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oficial_gazeta_news_gng/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/gazetanewsguaru" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2021-09-15T17:08:51-03:00"><meta itemprop="dateModified" content="2021-09-15T17:09:49-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gazetanewsguarulhos.com.br/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mlbdwt6sabs4.i.optimole.com/NQ2_SiM.IaB_~333a8/w:auto/h:auto/q:auto/https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png"></span><meta itemprop="name" content="Guarulhos"></span><meta itemprop="headline " content="Guarulhos inaugura, na Vila Galvão, a oitava base descentralizada do Samu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Samu-parceria-Corpo-de-bombeiros_Foto_Fabio_Nunes_Teixeira-51.jpg?fit=2000%2C1331&ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1331"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script  data-wpmeteor-after="REORDER" type="javascript/blocked">var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_9","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":59119,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_related_posts";
block_tdi_9.post_count = "3";
block_tdi_9.found_posts = "452";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "151";
tdBlocksArray.push(block_tdi_9);
</script><h4 class="td-related-title td-block-title"><a id="tdi_10" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_9" href="#">Artigos relacionados</a><a id="tdi_11" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_9" href="#">Mais do autor</a></h4><div id=tdi_9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/orquestra-jovem-apresenta-noites-de-berlim-neste-sabado-no-adamastor/" rel="bookmark" class="td-image-wrap " title="Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor" title="Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/foto-1-Yve-de-oliveira_0.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/RaAZS24.IaB_~333a8/w:auto/h:auto/q:auto/https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/foto-1-Yve-de-oliveira_0.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/orquestra-jovem-apresenta-noites-de-berlim-neste-sabado-no-adamastor/" rel="bookmark" title="Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor">Orquestra Jovem apresenta Noites de Berlim neste sábado no Adamastor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/ciet-guarulhos-divulga-500-vagas-para-vendedor-externo/" rel="bookmark" class="td-image-wrap " title="Ciet Guarulhos divulga 500 vagas para vendedor externo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ciet Guarulhos divulga 500 vagas para vendedor externo" title="Ciet Guarulhos divulga 500 vagas para vendedor externo" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/baixados-4.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/baixados-4.jpg?resize=271%2C186&ssl=1" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/ciet-guarulhos-divulga-500-vagas-para-vendedor-externo/" rel="bookmark" title="Ciet Guarulhos divulga 500 vagas para vendedor externo">Ciet Guarulhos divulga 500 vagas para vendedor externo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/4-ubs-aplicarao-segunda-dose-contra-a-covid-e-farao-consultas-agendadas-neste-sabado/" rel="bookmark" class="td-image-wrap " title="4 UBS aplicarão segunda dose contra a covid e farão consultas agendadas neste sábado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="4 UBS aplicarão segunda dose contra a covid e farão consultas agendadas neste sábado" title="4 UBS aplicarão segunda dose contra a covid e farão consultas agendadas neste sábado" data-type="image_tag" data-img-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/SET-10-UBS-Pq-Primavera-020-1-Foto-de-Fabio-Nunes-Teixeira.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://mlbdwt6sabs4.i.optimole.com/KAVhmU8.IaB_~333a8/w:auto/h:auto/q:auto/https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/SET-10-UBS-Pq-Primavera-020-1-Foto-de-Fabio-Nunes-Teixeira.jpg?resize=436%2C300&ssl=1" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/4-ubs-aplicarao-segunda-dose-contra-a-covid-e-farao-consultas-agendadas-neste-sabado/" rel="bookmark" title="4 UBS aplicarão segunda dose contra a covid e farão consultas agendadas neste sábado">4 UBS aplicarão segunda dose contra a covid e farão consultas agendadas neste sábado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu/#respond" style="display:none;">Cancelar resposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulário de comentário"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&#038;postid=59119&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=10.1&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=53090409909a5615e46723004005d7d5c79b3f77#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fguarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.gazetanewsguarulhos.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Doação</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="52VPF9SFBEV3N" />
<input type="hidden" name="item_name" value="Obrigado por sua contribuição" />
<input type="hidden" name="currency_code" value="BRL" />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal" />
<img decoding=async  data-opt-src="https://mlbdwt6sabs4.i.optimole.com/x3pwnEw.IaB_~333a8/w:1/h:1/q:auto/https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif"  alt border="0" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%201%201%22%20width%3D%221%22%20height%3D%221%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://mlbdwt6sabs4.i.optimole.com/x3pwnEw.IaB_~333a8/w:auto/h:auto/q:auto/https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" old-srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="optimole-lazy-only  jetpack-lazy-image"><noscript><img decoding=async  alt border="0" src="https://mlbdwt6sabs4.i.optimole.com/x3pwnEw.IaB_~333a8/w:1/h:1/q:auto/https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://mlbdwt6sabs4.i.optimole.com/x3pwnEw.IaB_~333a8/w:1/h:1/q:auto/https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="optimole-lazy-only  jetpack-lazy-image"></noscript><noscript><img decoding=async  alt="" border="0" src="https://mlbdwt6sabs4.i.optimole.com/x3pwnEw.IaB_~333a8/w:1/h:1/q:auto/https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Pagamentos</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1"></noscript>
</form>
</div></aside><p><b>Biblia y Concordancia con Audio</b></p><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul id="recentcomments"></ul></aside><aside id="meta-2" class="td_block_template_1 widget meta-2 widget_meta"><h4 class="block-title"><span>2020</span></h4>
		<ul>
						<li><a rel="nofollow" href="https://www.gazetanewsguarulhos.com.br/wp-login.php">Acessar</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/feed/">Feed de posts</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/comments/feed/">Feed de comentários</a></li>

			<li><a href="https://br.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_12 td_block_template_1 ">

<style>
/* custom css */
.tdi_12.td-a-rec{
					text-align: center;
				}.tdi_12 .td-element-style{
					z-index: -1;
				}.tdi_12.td-a-rec-img{
				    text-align: left;
				}.tdi_12.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_12.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script  data-wpmeteor-after="REORDER" type="javascript/blocked">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Anúncio </span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Como se elegem vereador usando as mídias sociais</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script  data-wpmeteor-after="REORDER" type="javascript/blocked">document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-59119-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4">https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4</a></video></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Curso Completo Mídias Sociais</span></h4>			<div class="textwidget">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos
</div>
		</aside>
                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9ae96431b7e375748ca1bc73b/a9d48a30cab9f5293b0b6c58d.js");</script>	<div style="display:none">
	<div class="grofile-hash-map-0cc188a210ae4f8b1d5432b544cf3f07">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6142a9f5a99c7
    -->

    <div class="td-container"><!-- Clarity tracking code for https://www.gazetanewsguarulhos.com.br/ --><script  data-wpmeteor-after="REORDER" type="javascript/blocked">    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "58uwa9bjvr");</script>

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "708li181m2");
</script>

</div>		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script>
			<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
		window.WPCOM_sharing_counts = {"https:\/\/www.gazetanewsguarulhos.com.br\/guarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu\/":59119};
	</script>
				<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/www.gazetanewsguarulhos.com.br","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","nonce":"a4256371bc","listNonce":"bd6dead305","activatedNonce":"98932def2f"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1631135676' id='ce4wp_form_submit-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/js/frontend/tdsLeads.js?ver=18da952bde8fab1875ba66b9c5072e53' id='tdsLeads-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c9a5c4b861c9596fdc36b0c009c7ff8f","fragment_name":"wc_fragments_c9a5c4b861c9596fdc36b0c009c7ff8f","request_timeout":"5000"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.gazetanewsguarulhos.com.br","ajax_url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","language":"pt","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.2' id='mailchimp-woocommerce-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://secure.gravatar.com/js/gprofiles.js?ver=202137' id='grofiles-cards-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/jetpack/10.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/jetpack/10.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/jetpack/10.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/jetpack/10.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=ba3f9555bcfe508b99c8d5d68ca4ed68' id='tdw_external_js_files_for_front-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=ba3f9555bcfe508b99c8d5d68ca4ed68' id='tdw_js_files_for_front-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.4.0' id='cmplz-cookie-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=5.4.0' id='cmplz-postscribe-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"10","version":"5.4.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input type=\"checkbox\" id=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_statistics\"   data-category=\"cmplz_statistics\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Estat\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"bottom-right classic","theme":"classic","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Aceitar cookies","revoke":"Gerenciar o consentimento","dismiss":"Somente funcional","dismiss_timeout":"10","use_custom_cookie_css":"1","custom_css":".cc-window  \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n\r\n\r\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \r\n\r\n#cmplz-consent-ui .cmplz-consent-message {} \r\n\r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de Cookies","readmore_impressum":"Aviso legal","accept_informational":"Aceitar","message_optout":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","message_optin":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","disable_cookiebanner":"1","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"ea8cea7042","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/complianz\/v1\/?lang=pt&locale=pt_BR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Ver prefer\u00eancias","save_preferences":"Salvar prefer\u00eancias","accept_all":"Aceitar tudo","readmore_url":{"eu":"https:\/\/www.gazetanewsguarulhos.com.br\/politica-de-cookies-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clique para aceitar cookies de marketing e ativar este conte\u00fado"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.4.0' id='cmplz-cookie-config-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script  data-wpmeteor-after="REORDER" data-defer type="javascript/blocked" data-src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked" id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-69930707-2', {
	cookieFlags: 'secure;samesite=None'
});
ga('send', 'pageview', {
    
});
</script><!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script type="text/plain" class="cmplz-script">
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v10.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Messenger Plugin de bate-papo Code -->
    <div id="fb-root"></div>

    <!-- Your Plugin de bate-papo code -->
    <div id="fb-customer-chat" class="fb-customerchat">
    </div>

    <script type="text/plain" class="cmplz-script">
      var chatbox = document.getElementById('fb-customer-chat');
      chatbox.setAttribute("page_id", "1890034847801817");
      chatbox.setAttribute("attribution", "biz_inbox");
      window.fbAsyncInit = function() {
        FB.init({
          xfbml            : true,
          version          : 'v10.0'
        });
      };

    

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<!-- JS generated by theme -->

<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[59119]");
                });
            
</script>


		<!--[if IE]>
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&postid=59119&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=53090409909a5615e46723004005d7d5c79b3f77#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fguarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&postid=59119&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=10.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=53090409909a5615e46723004005d7d5c79b3f77#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fguarulhos-inaugura-na-vila-galvao-a-oitava-base-descentralizada-do-samu%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202137.js' defer></script>
<script  data-wpmeteor-after="REORDER" type="javascript/blocked">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'153117770',post:'59119',tz:'-3',srv:'www.gazetanewsguarulhos.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '153117770', '59119' ]);
</script>

        
</body>
</html>