<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=pt-BR prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link
media=all href=https://www.gazetanewsguarulhos.com.br/wp-content/cache/autoptimize/css/autoptimize_1592ce9ba114930e5880dbb0a13d2df6.css rel=stylesheet><link
media=screen href=https://www.gazetanewsguarulhos.com.br/wp-content/cache/autoptimize/css/autoptimize_4c554a455ce8bca5039b84fb95e73a1d.css rel=stylesheet><style media=print>#wpadminbar{display:none}</style><title>PF Cumpre Mandados Contra Suspeitos De Corrupção Na Transpetro - Guarulhos Gng</title><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://www.gazetanewsguarulhos.com.br/xmlrpc.php>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-69930707-1"></script> <script>window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push( arguments );
			}

			gtag( 'js', new Date() );

			gtag( 'config', 'UA-69930707-1' );</script> <meta
name=google-site-verification content=V4kb6ktow0AVazxxjR44nWYc0T-zCzrrvp9fHAeGUXY><meta
name=msvalidate.01 content=016A91A165FE933DF168CFED363E5FE6><meta
name=p:domain_verify content=1aadd74855917cfaf4ebde0ebb9002c4><meta
name=yandex-verification content=e36a0355bb4d8674><meta
name=description content="PF cumpre mandados contra suspeitos de corrupção na Transpetro"><meta
name=robots content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/ ><meta
property=og:locale content=pt_BR><meta
property=og:type content=article><meta
property=og:title content="PF Cumpre Mandados Contra Suspeitos De Corrupção Na Transpetro - Guarulhos Gng"><meta
property=og:description content="PF cumpre mandados contra suspeitos de corrupção na Transpetro"><meta
property=og:url content=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/ ><meta
property=og:site_name content="Guarulhos Gng"><meta
property=article:publisher content=https://www.facebook.com/gazetanewsguarulhos/ ><meta
property=article:author content=https://www.facebook.com/gazetanewsguarulhos/ ><meta
property=article:section content=Destaque><meta
property=article:published_time content=2020-08-19T08:33:00-03:00><meta
property=article:modified_time content=2020-08-19T08:34:34-03:00><meta
property=og:updated_time content=2020-08-19T08:34:34-03:00><meta
property=fb:app_id content=1198178370213443><meta
property=og:image content=https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg><meta
property=og:image:secure_url content=https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg><meta
property=og:image:width content=1170><meta
property=og:image:height content=700><meta
property=og:image:alt content="PF cumpre mandados contra suspeitos de corrupção na Transpetro"><meta
property=og:image:type content=image/jpeg><meta
name=twitter:card content=summary_large_image><meta
name=twitter:title content="PF Cumpre Mandados Contra Suspeitos De Corrupção Na Transpetro - Guarulhos Gng"><meta
name=twitter:description content="PF cumpre mandados contra suspeitos de corrupção na Transpetro"><meta
name=twitter:site content=@gazetanewsguaru><meta
name=twitter:creator content=@gazetanewsguaru><meta
name=twitter:image content=https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg> <script type=application/ld+json>{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"PF Cumpre Mandados Contra Suspeitos De Corrup\u00e7\u00e3o Na Transpetro - Guarulhos Gng","datePublished":"2020-08-19T08:33:00-03:00","dateModified":"2020-08-19T08:34:34-03:00","publisher":{"@type":"Organization","name":"Guarulhos Gng","logo":{"@type":"ImageObject","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-content\/uploads\/2020\/03\/Logotipos-Gazeta-News-CURVAS-preta-.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gazetanewsguarulhos.com.br\/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro\/"},"author":{"@type":"Person","name":"Reda\u00e7\u00e3o"},"description":"PF cumpre mandados contra suspeitos de corrup\u00e7\u00e3o na Transpetro","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.gazetanewsguarulhos.com.br\/wp-content\/uploads\/2020\/08\/policia_federal_19.08.2020.jpg?fit=1170%2C700&ssl=1","width":1170,"height":700}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.gazetanewsguarulhos.com.br","name":"Gazeta News Guarulhos"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.gazetanewsguarulhos.com.br\/topicos\/destaque\/","name":"Destaque"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.gazetanewsguarulhos.com.br\/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro\/","name":"PF cumpre mandados contra suspeitos de corrup\u00e7\u00e3o na Transpetro"}}]}]}</script> <link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//fonts.gstatic.com><link
rel=dns-prefetch href=//ajax.googleapis.com><link
rel=dns-prefetch href=//apis.google.com><link
rel=dns-prefetch href=//google-analytics.com><link
rel=dns-prefetch href=//www.google-analytics.com><link
rel=dns-prefetch href=//ssl.google-analytics.com><link
rel=dns-prefetch href=//youtube.com><link
rel=dns-prefetch href=//s.gravatar.com><link
rel=dns-prefetch href=//v0.wordpress.com><link
rel=dns-prefetch href=//jetpack.wordpress.com><link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//s1.wp.com><link
rel=dns-prefetch href=//s2.wp.com><link
rel=dns-prefetch href=//public-api.wordpress.com><link
rel=dns-prefetch href=//0.gravatar.com><link
rel=dns-prefetch href=//1.gravatar.com><link
rel=dns-prefetch href=//2.gravatar.com><link
rel=dns-prefetch href=//widgets.wp.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=dns-prefetch href=//c0.wp.com><link
href=https://cdn.shortpixel.ai rel=preconnect><link
rel=alternate type=application/rss+xml title="Feed para Guarulhos Gng &raquo;" href=https://www.gazetanewsguarulhos.com.br/feed/ ><link
rel=alternate type=application/rss+xml title="Feed de comentários para Guarulhos Gng &raquo;" href=https://www.gazetanewsguarulhos.com.br/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Feed de comentários para Guarulhos Gng &raquo; PF cumpre mandados contra suspeitos de corrupção na Transpetro" href=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/feed/ ><link
rel=stylesheet id=dashicons-css  href=https://www.gazetanewsguarulhos.com.br/wp-includes/css/dashicons.min.css type=text/css media=all><link
rel=stylesheet id=admin-bar-css  href=https://www.gazetanewsguarulhos.com.br/wp-includes/css/admin-bar.min.css type=text/css media=all><link
rel=stylesheet id=bp-admin-bar-css  href=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=open-sans-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=81dd31153162ab470370519469758a51' type=text/css media=all><link
rel=stylesheet id=a3a3_lazy_load-css  href=//www.gazetanewsguarulhos.com.br/wp-content/uploads/sass/a3_lazy_load.min.css type=text/css media=all> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery.js id=jquery-js></script> <script type=text/javascript id=jetpack_related-posts-js-extra>var related_posts_js_options = {"post_heading":"h4"};</script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js id=jetpack_related-posts-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js id=bp-widget-members-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js id=bp-jquery-query-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js id=bp-jquery-cookie-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js id=bp-jquery-scroll-to-js></script> <script type=text/javascript id=cookie-notice-front-js-extra>var cnArgs = {"ajaxUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","nonce":"34743be187","hideEffect":"slide","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/cookie-notice/js/front.min.js id=cookie-notice-front-js></script> <link
rel=https://api.w.org/ href=https://www.gazetanewsguarulhos.com.br/wp-json/ ><link
rel=alternate type=application/json href=https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/posts/51558><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml><link
rel=shortlink href=https://wp.me/pamsVs-dpA><link
rel=alternate type=application/json+oembed href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F"><link
rel=alternate type=text/xml+oembed href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F&#038;format=xml"> <script type=text/javascript>var ajaxurl = 'https://www.gazetanewsguarulhos.com.br/wp-admin/admin-ajax.php';</script> <noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript>		<noscript><style>.lazyload { display: none !important; }</style></noscript><link
rel=manifest href=https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/web-app-manifest><meta
name=theme-color content=#fff><meta
name=apple-mobile-web-app-capable content=yes><meta
name=mobile-web-app-capable content=yes><meta
name=apple-touch-fullscreen content=YES><link
rel=apple-touch-startup-image href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1"><meta
name=apple-mobile-web-app-title content="Guarulhos Gng"><meta
name=application-name content="Guarulhos Gng">
 <script>/* write your JavaScript code here */</script> <meta
property=fb:app_id content=1198178370213443><meta
property=fb:pages content=1890034847801817> <script>window.fbAsyncInit = function() {
        FB.init({
          appId      : '1198178370213443',
          xfbml      : true,
          autoLogAppEvents: true,
          version    : 'v7.0'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));</script> <meta
name=generator content="FB2WP - 1.9.8 Powered by Mxp.TW">
<!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"7cd41ae8da","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":true,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"7cd41ae8da","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script>  <script>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</script> <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/topicos/destaque/",
                    "name": "Destaque"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/",
                    "name": "PF cumpre mandados contra suspeitos de corrupção na Transpetro"                                
                }
            }    
        ]
    }</script> <link
rel=icon href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1"><meta
name=msapplication-TileImage content="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg?fit=128%2C128&#038;ssl=1"><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body
data-rsssl=1 class="bp-nouveau post-template-default single single-post postid-51558 single-format-standard admin-bar no-customize-support cookies-not-set td-standard-pack pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro global-block-template-1 td-animation-stack-type0 td-full-layout no-js" itemscope=itemscope itemtype=https://schema.org/WebPage><div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-primary-menu-container><ul
id=menu-primary-menu class=td-mobile-main-menu><li
id=menu-item-45479 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-45479"><a
href=https://www.gazetanewsguarulhos.com.br/ >Home</a></li><li
id=menu-item-45480 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45480"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/news/ >News<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-45486 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45486"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/mais-lida/ >Mais lida<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-45491 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45491"><a
href=#>Saúde</a></li><li
id=menu-item-45492 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45492"><a
href=#>Esportes</a></li></ul></li><li
id=menu-item-45487 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45487"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/events/ >Eventos</a></li><li
id=menu-item-45488 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45488"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/editorial/ >Editorial</a></li></ul></li><li
id=menu-item-45490 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45490"><a
href=https://www.gazetanewsguarulhos.com.br/blog/ >Esportes</a></li><li
id=menu-item-45494 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45494"><a
href=https://www.gazetanewsguarulhos.com.br/contact-2/ >Política</a></li><li
id=menu-item-49436 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49436"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/ >Guarulhos</a></li><li
id=menu-item-49402 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49402"><a
href=https://www.gazetanewsguarulhos.com.br/loja/ >Loja</a></li><li
id=menu-item-49789 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49789"><a
href=https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/ >COVID-19</a></li></ul></div></div></div><div
id=login-form-mobile class=td-register-section><div
id=td-login-mob class="td-login-animation td-login-hide-mob"><div
class=td-login-close>
<a
href=# class=td-back-button><i
class=td-icon-read-down></i></a><div
class=td-login-title>Assinar em</div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-login-form-wrap><div
class=td-login-panel-title><span>Bem vinda!</span>Faça login na sua conta</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=login_email id=login_email-mob value required><label>seu usuário</label></div><div
class=td-login-inputs><input
class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>sua senha</label></div>
<input
type=button name=login_button id=login_button-mob class=td-login-button value=ENTRAR><div
class=td-login-info-text>
<a
href=# id=forgot-pass-link-mob>Esqueceu sua senha?</a></div><div
class=td-login-register-link></div></div></div><div
id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div
class=td-forgot-pass-close>
<a
href=# class=td-back-button><i
class=td-icon-read-down></i></a><div
class=td-login-title>Recuperação de senha</div></div><div
class=td-login-form-wrap><div
class=td-login-panel-title>Recupere sua senha</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>seu e-mail</label></div>
<input
type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Enviar meu passe"></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search><form
method=get class=td-search-form action=https://www.gazetanewsguarulhos.com.br/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Buscar</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class=top-bar-style-1><div
class=td-header-sp-top-menu><div
class=td_data_time><div >quarta-feira, agosto 19, 2020</div></div></div><div
class=td-header-sp-top-widget></div></div><div
id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div
class=td-login-wrap>
<a
href=# class=td-back-button><i
class=td-icon-modal-back></i></a><div
id=td-login-div class="td-login-form-div td-display-block"><div
class=td-login-panel-title>Assinar em</div><div
class=td-login-panel-descr>Bem-vindo! Entre na sua conta</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=login_email id=login_email value required><label>seu usuário</label></div><div
class=td-login-inputs><input
class=td-login-input type=password name=login_pass id=login_pass value required><label>sua senha</label></div>
<input
type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login><div
class=td-login-info-text><a
href=# id=forgot-pass-link>Forgot your password? Get help</a></div></div><div
id=td-forgot-pass-div class="td-login-form-div td-display-none"><div
class=td-login-panel-title>Recuperação de senha</div><div
class=td-login-panel-descr>Recupere sua senha</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=forgot_email id=forgot_email value required><label>seu e-mail</label></div>
<input
type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div
class=td-login-info-text>Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class=td-header-sp-logo>
<a
class=td-main-logo href=https://www.gazetanewsguarulhos.com.br/ >
<img
src=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/09/Logotipos-Gazeta-News-PORTAL.png alt>
<span
class=td-visual-hidden>Guarulhos Gng</span>
</a></div><div
class=td-header-sp-recs><div
class=td-header-rec-wrap>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-header tdi_1_3f5 td_block_template_1 "> <script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id=td-header-menu role=navigation><div
id=td-top-mobile-toggle><a
href=#><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href=https://www.gazetanewsguarulhos.com.br/ >
<img
src=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/09/Logotipos-Gazeta-News-PORTAL-1.png alt>
</a>
<a
class="td-header-logo td-sticky-disable" href=https://www.gazetanewsguarulhos.com.br/ >
<img
src=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/09/Logotipos-Gazeta-News-PORTAL.png alt>
</a></div><div
class=menu-primary-menu-container><ul
id=menu-primary-menu-1 class=sf-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-45479"><a
href=https://www.gazetanewsguarulhos.com.br/ >Home</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45480"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/news/ >News</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-45486"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/mais-lida/ >Mais lida</a><ul
class=sub-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45491"><a
href=#>Saúde</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45492"><a
href=#>Esportes</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45487"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/events/ >Eventos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45488"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/editorial/ >Editorial</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45490"><a
href=https://www.gazetanewsguarulhos.com.br/blog/ >Esportes</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45494"><a
href=https://www.gazetanewsguarulhos.com.br/contact-2/ >Política</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49436"><a
href=https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/ >Guarulhos</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49402"><a
href=https://www.gazetanewsguarulhos.com.br/loja/ >Loja</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49789"><a
href=https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/ >COVID-19</a></li></ul></div></div><div
class=header-search-wrap><div
class=td-search-btns-wrap>
<a
id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a>
<a
id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i
class=td-icon-search></i></a></div><div
class=td-drop-down-search aria-labelledby=td-header-search-button><form
method=get class=td-search-form action=https://www.gazetanewsguarulhos.com.br/ ><div
role=search class=td-head-form-search-wrap>
<input
id=td-header-search type=text value name=s autocomplete=off><input
class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div
id=td-aj-search></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class=td-crumb-container><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://www.gazetanewsguarulhos.com.br/ >Início</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Ver todos os artigos em Destaque" class=entry-crumb href=https://www.gazetanewsguarulhos.com.br/topicos/destaque/ >Destaque</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>PF cumpre mandados contra suspeitos de corrupção na Transpetro</span></div></div><div
class=td-pb-row><div
class="td-pb-span8 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-51558 class="post-51558 post type-post status-publish format-standard has-post-thumbnail category-destaque" itemscope itemtype="https://schema.org/Article"47><div
class=td-post-header><ul
class=td-category><li
class=entry-category><a
href=https://www.gazetanewsguarulhos.com.br/topicos/destaque/ >Destaque</a></li></ul><header
class=td-post-title><h1 class="entry-title">PF cumpre mandados contra suspeitos de corrupção na Transpetro</h1><div
class=td-module-meta-info><div
class=td-post-author-name><div
class=td-author-by>De</div> <a
href=https://www.gazetanewsguarulhos.com.br/author/gazetanews/ >Redação</a><div
class=td-author-line> -</div></div>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2020-08-19T08:33:00-03:00 >agosto 19, 2020</time></span></div></header></div><div
class=td-post-sharing-top><div
id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PF+cumpre+mandados+contra+suspeitos+de+corrup%C3%A7%C3%A3o+na+Transpetro&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F&via=Guarulhos+Gng"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg&description=PF+cumpre+mandados+contra+suspeitos+de+corrup%C3%A7%C3%A3o+na+Transpetro"><div
class=td-social-but-icon><i
class=td-icon-pinterest></i></div><div
class=td-social-but-text>Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PF+cumpre+mandados+contra+suspeitos+de+corrup%C3%A7%C3%A3o+na+Transpetro %0A%0A https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/&title=PF+cumpre+mandados+contra+suspeitos+de+corrup%C3%A7%C3%A3o+na+Transpetro"><div
class=td-social-but-icon><i
class=td-icon-linkedin></i></div><div
class=td-social-but-text>Linkedin</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><div
class=td-post-featured-image><figure><a
href="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg?fit=1170%2C700&ssl=1" data-caption="PF deflagra 72ª fase da Operação Lava Jato
Operação “Navegar é preciso"><noscript><img width='696' height='416' class="entry-thumb td-modal-image" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg?resize=696%2C416&ssl=1" srcset="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg?resize=696%2C416&#038;ssl=1 696w, https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg?resize=1170%2C700&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="PF cumpre mandados contra suspeitos de corrupção na Transpetro" title="PF deflagra 72ª fase da Operação Lava JatoOperação “Navegar é preciso"></noscript><img width='696' height='416' class="lazyload entry-thumb td-modal-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20416%22%3E%3C/svg%3E' data-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg?resize=696%2C416&ssl=1" data-srcset="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg?resize=696%2C416&#038;ssl=1 696w, https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg?resize=1170%2C700&#038;ssl=1 1392w" data-sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="PF cumpre mandados contra suspeitos de corrupção na Transpetro" title="PF deflagra 72ª fase da Operação Lava JatoOperação “Navegar é preciso"></a><figcaption
class=wp-caption-text>PF deflagra 72ª fase da Operação Lava Jato
Operação “Navegar é preciso</figcaption></figure></div>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-content_top tdi_2_3bf td_block_template_1 "> <script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div
id=mxp_fb_functions_section><p>Rede Gazeta News Guarulhos</p><div
id=gtx-trans style="position: absolute; left: 190px; top: 45px;"><div
class=gtx-trans-icon>&nbsp;</div></div><p></p><div
class=fb-save data-size=large data-uri=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/ ></div></div><h1 style="text-align: center;"><strong>Operação é feita em SP, Maceió e no Rio de Janeiro</strong></h1><p>08:30:58</p><h2><span
style="color: #ffffff;">PF cumpre mandados contra suspeitos de corrupção na Transpetro</span></h2><figure
style="width: 1170px" class="wp-caption alignnone"><a
href=https://wp.me/pamsVs-dpA rel="https://wp.me/pamsVs-dpA nofollow noopener" target=_blank><img
data-aspectratio=696/416 class="lazy lazy-hidden lazyload jetpack-lazy-image" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C416" data-lazy-type=image data-src="https://imagens.ebc.com.br/ylNU-2Q6owx9QaSPN4TJYZT7_iI=/1170x700/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/policia_federal_19.08.2020.jpg?itok=RXPVtTgm" alt="Operação Navegar é Preciso, mais uma fase da Lava Jato, deflagrada esta manhã" width=696 height=416 title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C416&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
data-aspectratio=696/416 class="lazy lazy-hidden lazyload" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C416" data-lazy-type=image data-src="https://imagens.ebc.com.br/ylNU-2Q6owx9QaSPN4TJYZT7_iI=/1170x700/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/policia_federal_19.08.2020.jpg?itok=RXPVtTgm" alt="Operação Navegar é Preciso, mais uma fase da Lava Jato, deflagrada esta manhã" width=696 height=416 title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1></noscript><noscript><img
class="lazy lazy-hidden jetpack-lazy-image" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C416" data-lazy-type=image data-src="https://imagens.ebc.com.br/ylNU-2Q6owx9QaSPN4TJYZT7_iI=/1170x700/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/policia_federal_19.08.2020.jpg?itok=RXPVtTgm" alt="Operação Navegar é Preciso, mais uma fase da Lava Jato, deflagrada esta manhã" width=696 height=416 title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C416&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class="lazy lazy-hidden" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?resize=696%2C416" data-lazy-type=image data-src="https://imagens.ebc.com.br/ylNU-2Q6owx9QaSPN4TJYZT7_iI=/1170x700/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/policia_federal_19.08.2020.jpg?itok=RXPVtTgm" alt="Operação Navegar é Preciso, mais uma fase da Lava Jato, deflagrada esta manhã" width=696 height=416 title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1></noscript></noscript><noscript><img
src="https://i0.wp.com/imagens.ebc.com.br/ylNU-2Q6owx9QaSPN4TJYZT7_iI=/1170x700/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/policia_federal_19.08.2020.jpg?resize=696%2C416&#038;ssl=1" alt="Operação Navegar é Preciso, mais uma fase da Lava Jato, deflagrada esta manhã" width=696 height=416 title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/imagens.ebc.com.br/ylNU-2Q6owx9QaSPN4TJYZT7_iI=/1170x700/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/policia_federal_19.08.2020.jpg?resize=696%2C416&amp;is-pending-load=1#038;ssl=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img
src="https://i0.wp.com/imagens.ebc.com.br/ylNU-2Q6owx9QaSPN4TJYZT7_iI=/1170x700/smart/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/policia_federal_19.08.2020.jpg?resize=696%2C416&#038;ssl=1" alt="Operação Navegar é Preciso, mais uma fase da Lava Jato, deflagrada esta manhã" width=696 height=416 title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1></noscript></noscript></a><figcaption
class=wp-caption-text>PF cumpre mandados contra suspeitos de corrupção na Transpetro</figcaption></figure><p><a
href=https://www.gazetanewsguarulhos.com.br/stf-inicia-julgamento-sobre-bloque-do-whatsapp-por-decisao-judicial/ >Policiais federais cumprem&nbsp;hoje&nbsp;(19) dois mandados de prisão e seis de busca e apreensão na operação Navegar é Preciso, a 72ª&nbsp;</a>fase da operação Lava Jato. Os alvos são suspeitos de envolvimento com um esquema de fraudes em licitações e pagamento de propina a altos executivos da Transpetro, subsidiária da Petrobras responsável pelo transporte de combustíveis por meio de navios e dutos.<img
class="lazy lazy-hidden jetpack-lazy-image" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=696" data-lazy-type=image data-src="https://agenciabrasil.ebc.com.br/ebc.png?id=1314155&amp;o=node" alt=ebc title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=696&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class="lazy lazy-hidden" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=696" data-lazy-type=image data-src="https://agenciabrasil.ebc.com.br/ebc.png?id=1314155&amp;o=node" alt=ebc title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1></noscript></p><noscript><img
src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=696&#038;ssl=1" alt=ebc title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=696&amp;is-pending-load=1#038;ssl=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img
src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=696&#038;ssl=1" alt=ebc title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1></noscript></noscript><img
class="lazy lazy-hidden jetpack-lazy-image" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=696" data-lazy-type=image data-src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1314155&amp;o=node" alt=ebc title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1 data-lazy-src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=696&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
class="lazy lazy-hidden" src="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?w=696" data-lazy-type=image data-src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1314155&amp;o=node" alt=ebc title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1></noscript><noscript><img
src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=696&#038;ssl=1" alt=ebc title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1 data-lazy-src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=696&amp;is-pending-load=1#038;ssl=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img
src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=696&#038;ssl=1" alt=ebc title="Guarulhos Gng PF cumpre mandados contra suspeitos de corrupção na Transpetro" data-recalc-dims=1></noscript></noscript><p>Os mandados, expedidos pela 13ª&nbsp;Vara Federal de Curitiba, no Paraná, estão sendo cumpridos em Maceió, São Paulo e no Rio&nbsp;de Janeiro.</p><p>De acordo com a Polícia Federal (PF), os crimes teriam sido praticados em licitação e celebração de contrato de compra e venda de navios celebrados pela Transpetro, com um estaleiro não identificado, no âmbito do Promef, o programa federal para a reestruturação da indústria naval brasileira.</p><p>A investigação encontrou indícios de que o estaleiro pagou propina a um executivo da Transpetro à época (também não identificado pela PF), em troca de favorecimento de sua empresa na licitação para a construção e fornecimento de navios, em um valor global de mais de R$ 857 milhões.</p><p>A escolha do estaleiro foi feita, segundo a PF, sem levar em consideração estudos de consultorias que apontavam que a fabricante de navios não teria as condições técnicas e financeiras adequadas para a construção das embarcações.</p><p>O estaleiro ainda teria sido beneficiado com sucessivas prorrogações nos prazos para a entrega dos navios e aditivos contratuais. O pagamento da propina ao então executivo da Transpetro foi feito, de acordo com a PF, por meio&nbsp;de um contrato falso de investimento em empresa estrangeira, que previa o pagamento de uma multa de R$ 28 milhões, em caso de cancelamento do aporte.</p><p>O contrato de falso investimento teria sido firmado&nbsp;entre empresa dos executivos do estaleiro e uma&nbsp;ligada ao executivo da Transpetro. Os pagamentos foram feitos por meio&nbsp;de várias transferências a&nbsp;contas bancárias no exterior, em uma tentativa de lavar dinheiro e ocultar patrimônio. O prejuízo para a Transpetro chegaria, em valores corrigidos, a R$ 611,2 milhões.</p><p>Em nota, a&nbsp;Transpetro informou que “desde o princípio das investigações, colabora com o Ministério Público Federal e encaminha todas as informações pertinentes aos órgãos competentes. A companhia reitera que é vítima nesses processos e presta todo apoio necessário às investigações da Operação Lava Jato”.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-51558 class="share-twitter sd-button share-icon" href="https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/?share=twitter" target=_blank title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-51558 class="share-facebook sd-button share-icon" href="https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/?share=facebook" target=_blank title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-content_bottom tdi_3_599 td_block_template_1 "> <script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div
class=td-post-source-tags></div><div
class=td-post-sharing-bottom><div
class=td-post-sharing-classic><iframe
frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div
id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PF+cumpre+mandados+contra+suspeitos+de+corrup%C3%A7%C3%A3o+na+Transpetro&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F&via=Guarulhos+Gng"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg&description=PF+cumpre+mandados+contra+suspeitos+de+corrup%C3%A7%C3%A3o+na+Transpetro"><div
class=td-social-but-icon><i
class=td-icon-pinterest></i></div><div
class=td-social-but-text>Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PF+cumpre+mandados+contra+suspeitos+de+corrup%C3%A7%C3%A3o+na+Transpetro %0A%0A https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/"><div
class=td-social-but-icon><i
class=td-icon-whatsapp></i></div><div
class=td-social-but-text>WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/&title=PF+cumpre+mandados+contra+suspeitos+de+corrup%C3%A7%C3%A3o+na+Transpetro"><div
class=td-social-but-icon><i
class=td-icon-linkedin></i></div><div
class=td-social-but-text>Linkedin</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class=td-post-next-prev-content><span>Artigo anterior</span><a
href=https://www.gazetanewsguarulhos.com.br/eleicoes-2020-comeca-hoje-prazo-para-nomeacao-de-mesarios/ >Eleições 2020: começa hoje prazo para nomeação de mesários</a></div></div><div
class=td-next-prev-separator></div></div><div
class=author-box-wrap><a
href=https://www.gazetanewsguarulhos.com.br/author/gazetanews/ ><noscript><img
alt src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x96.jpg data-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x192.jpg 2x" class="lazy lazy-hidden avatar avatar-96 photo jetpack-lazy-image" height=96 width=96 data-lazy-srcset data-lazy-src="//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
alt src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x96.jpg srcset data-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x192.jpg 2x" class="lazy lazy-hidden avatar avatar-96 photo" height=96 width=96></noscript><noscript><img
alt src=https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x96.jpg class="avatar avatar-96 photo jetpack-lazy-image" height=96 width=96 data-lazy-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x192.jpg 2x" data-lazy-src="https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x96.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
alt src=https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x96.jpg srcset="https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x192.jpg 2x" class="avatar avatar-96 photo" height=96 width=96></noscript></noscript></noscript><img
data-aspectratio=96/96 alt src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 96&#039;%3E%3C/svg%3E" class="avatar avatar-96 photo lazyload jetpack-lazy-image" height=96 width=96 data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x192.jpg 2x" data-src=https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x96.jpg data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2096%2096%22%3E%3C%2Fsvg%3E 96w" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+96+96%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
data-aspectratio=96/96 alt src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 96 96'%3E%3C/svg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2096%2096%22%3E%3C%2Fsvg%3E 96w" class="avatar avatar-96 photo lazyload" height=96 width=96 data-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x192.jpg 2x" data-src=https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x96.jpg></noscript><noscript><img
alt src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 96 96&#039;%3E%3C/svg%3E" class="avatar avatar-96 photo lazyload jetpack-lazy-image" height=96 width=96 data-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x192.jpg 2x" data-src=https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x96.jpg data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2096%2096%22%3E%3C%2Fsvg%3E 96w" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+96+96%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
alt src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 96 96'%3E%3C/svg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2096%2096%22%3E%3C%2Fsvg%3E 96w" class="avatar avatar-96 photo lazyload" height=96 width=96 data-srcset="https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x192.jpg 2x" data-src=https://www.gazetanewsguarulhos.com.br/wp-content/wphb-cache/gravatar/0cc/0cc188a210ae4f8b1d5432b544cf3f07x96.jpg></noscript></noscript></a><div
class=desc><div
class="td-author-name vcard author"><span
class=fn><a
href=https://www.gazetanewsguarulhos.com.br/author/gazetanews/ >Redação</a></span></div><div
class=td-author-description></div><div
class=td-author-social>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.facebook.com/gazetanewsguarulhos/ title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://www.instagram.com/oficial_gazeta_news_gng/ title=Instagram>
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank href=https://twitter.com/gazetanewsguaru title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div
class=clearfix></div></div></div>  <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop=name content=Redação></span><meta
itemprop=datePublished content=2020-08-19T08:33:00-03:00><meta
itemprop=dateModified content=2020-08-19T08:34:34-03:00><meta
itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/ ><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/09/Logotipos-Gazeta-News-PORTAL.png></span><meta
itemprop=name content="Guarulhos Gng"></span><meta
itemprop="headline " content="PF cumpre mandados contra suspeitos de corrupção na Transpetro"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content="https://i0.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/policia_federal_19.08.2020.jpg?fit=1170%2C700&ssl=1"><meta
itemprop=width content=1170><meta
itemprop=height content=700></span></footer></article><div
class="td_block_wrap td_block_related_posts tdi_4_530 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=tdi_4_530 ><script>var block_tdi_4_530 = new tdBlock();
block_tdi_4_530.id = "tdi_4_530";
block_tdi_4_530.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_530","td_column_number":3,"live_filter_cur_post_id":51558,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_530","tdc_css_class_style":"tdi_4_530_rand_style"}';
block_tdi_4_530.td_column_number = "3";
block_tdi_4_530.block_type = "td_block_related_posts";
block_tdi_4_530.post_count = "3";
block_tdi_4_530.found_posts = "1846";
block_tdi_4_530.header_color = "";
block_tdi_4_530.ajax_pagination_infinite_stop = "";
block_tdi_4_530.max_num_pages = "616";
tdBlocksArray.push(block_tdi_4_530);</script><h4 class="td-related-title td-block-title"><a
id=tdi_5_3d5 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=tdi_4_530 href=#>Artigos relacionados</a><a
id=tdi_6_b50 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_4_530 href=#>Mais do autor</a></h4><div
id=tdi_4_530 class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.gazetanewsguarulhos.com.br/foto-do-candidato-a-vereador-pele-sino-mostra-sua-postura-sobre-ser-contra-a-desigualdade-social/ rel=bookmark class="td-image-wrap " title="Foto do Candidato a Vereador  Pelé Sirino mostra sua postura sobre ser  contra a desigualdade Social." ><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt="Foto do Candidato a Vereador  Pelé Sirino mostra sua postura sobre ser  contra a desigualdade Social." title="Foto do Candidato a Vereador  Pelé Sirino mostra sua postura sobre ser  contra a desigualdade Social." data-type=image_tag data-img-url="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-12.56.32.jpeg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-12-at-12.56.32.jpeg?resize=436%2C300&ssl=1" width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.gazetanewsguarulhos.com.br/foto-do-candidato-a-vereador-pele-sino-mostra-sua-postura-sobre-ser-contra-a-desigualdade-social/ rel=bookmark title="Foto do Candidato a Vereador  Pelé Sirino mostra sua postura sobre ser  contra a desigualdade Social.">Foto do Candidato a Vereador  Pelé Sirino mostra sua postura sobre ser  contra a desigualdade Social.</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.gazetanewsguarulhos.com.br/planos-de-saude-vao-cobrir-exames/ rel=bookmark class="td-image-wrap " title="Planos de saúde vão cobrir exames para detecção do novo coronavírus" ><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt="Planos de saúde vão cobrir exames para detecção do novo coronavírus" title="Planos de saúde vão cobrir exames para detecção do novo coronavírus" data-type=image_tag data-img-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/REDE-Gazeta-News-FACE-WHATS-SAUDE-Copia.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/REDE-Gazeta-News-FACE-WHATS-SAUDE-Copia.jpg?resize=436%2C300&ssl=1" width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.gazetanewsguarulhos.com.br/planos-de-saude-vao-cobrir-exames/ rel=bookmark title="Planos de saúde vão cobrir exames para detecção do novo coronavírus">Planos de saúde vão cobrir exames para detecção do novo coronavírus</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://www.gazetanewsguarulhos.com.br/franca-nova-onda-de-covid-19/ rel=bookmark class="td-image-wrap " title="França: nova onda de covid-19 pode ter controle mais difícil" ><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt="França: nova onda de covid-19 pode ter controle mais difícil" title="França: nova onda de covid-19 pode ter controle mais difícil" data-type=image_tag data-img-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/2020-05-12t125641z_1_lynxmpeg4b122_rtroptp_4_saude-coronavirus-franca-parques.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i2.wp.com/www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/08/2020-05-12t125641z_1_lynxmpeg4b122_rtroptp_4_saude-coronavirus-franca-parques.jpg?resize=436%2C300&ssl=1" width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://www.gazetanewsguarulhos.com.br/franca-nova-onda-de-covid-19/ rel=bookmark title="França: nova onda de covid-19 pode ter controle mais difícil">França: nova onda de covid-19 pode ter controle mais difícil</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_4_530 data-td_block_id=tdi_4_530><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-tdi_4_530 data-td_block_id=tdi_4_530><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
id=mxp-fb2wp-comments><p><div
class=fb-comments data-href=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/ data-numposts=5></div></p></div><div
class=comments id=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Deixe uma resposta	<small><a
rel=nofollow id=cancel-comment-reply-link href=/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/#respond style=display:none;>Cancelar resposta</a></small></h3><form
id=commentform class=comment-form>
<iframe
title="Formulário de comentário" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&#038;postid=51558&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deixe+uma+resposta&#038;greeting_reply=Deixe+uma+resposta+para+%25s&#038;color_scheme=light&#038;lang=pt_BR&#038;jetpack_version=8.8.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=566e020b33a53b0cc464ccf71d50a19a607644be#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F" style="width:100%; height: 430px; border:0;" name=jetpack_remote_comment class=jetpack_remote_comment id=jetpack_remote_comment sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div>
<input
type=hidden name=comment_parent id=comment_parent value><p
class=akismet_comment_form_privacy_notice>Esse site utiliza o Akismet para reduzir spam. <a
href=https://akismet.com/privacy/ target=_blank>Aprenda como seus dados de comentários são processados</a>.</p></div></div></div><div
class="td-pb-span4 td-main-sidebar" role=complementary><div
class=td-ss-main-sidebar><aside
id=search-2 class="td_block_template_1 widget search-2 widget_search"><form
method=get class=td-search-form-widget action=https://www.gazetanewsguarulhos.com.br/ ><div
role=search>
<input
class=td-widget-search-input type=text value name=s id=s><input
class="wpb_button wpb_btn-inverse btn" type=submit id=searchsubmit value=Search></div></form></aside><aside
id=custom_html-2 class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Doação</span></h4><div
class="textwidget custom-html-widget"><form
action=https://www.paypal.com/cgi-bin/webscr method=post target=_top>
<input
type=hidden name=cmd value=_donations>
<input
type=hidden name=business value=52VPF9SFBEV3N>
<input
type=hidden name=item_name value="Obrigado por sua contribuição">
<input
type=hidden name=currency_code value=BRL>
<input
type=image src=https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif border=0 name=submit title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal">
<noscript><img
alt border=0 src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width=1 height=1 data-recalc-dims=1 data-lazy-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset data-srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class="lazy lazy-hidden  jetpack-lazy-image"><noscript><img
alt border=0 src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width=1 height=1 data-recalc-dims=1 data-lazy-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"></noscript><noscript><img
class="lazy lazy-hidden" alt border=0 src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width=1 height=1 data-recalc-dims=1><noscript><img
alt border=0 src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width=1 height=1 data-recalc-dims=1></noscript></noscript></noscript><img
data-aspectratio=1/1 alt border=0 src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1 1&#039;%3E%3C/svg%3E" width=1 height=1 data-recalc-dims=1 data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class="lazy lazy-hidden  lazyload jetpack-lazy-image" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+1+1%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset data-srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
data-aspectratio=1/1 alt border=0 src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1 1&#039;%3E%3C/svg%3E" width=1 height=1 data-recalc-dims=1 data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class=" lazyload jetpack-lazy-image" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+1+1%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></noscript><noscript><img
data-aspectratio=1/1 alt border=0 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 1 1'%3E%3C/svg%3E" width=1 height=1 data-recalc-dims=1 data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class=" lazyload"></noscript><noscript><img
alt border=0 src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1 1&#039;%3E%3C/svg%3E" width=1 height=1 data-recalc-dims=1 data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class="lazy lazy-hidden  lazyload jetpack-lazy-image" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+1+1%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset data-srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
alt border=0 src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1 1&#039;%3E%3C/svg%3E" width=1 height=1 data-recalc-dims=1 data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class=" lazyload jetpack-lazy-image" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+1+1%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></noscript><noscript><img
alt border=0 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 1 1'%3E%3C/svg%3E" width=1 height=1 data-recalc-dims=1 data-src="https://i1.wp.com/www.paypal.com/pt_BR/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" class=" lazyload"></noscript></noscript></form></div></aside><aside
id=custom_html-3 class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Pagamentos</span></h4><div
class="textwidget custom-html-widget"><form
action=https://www.paypal.com/cgi-bin/webscr method=post target=_top>
<input
type=hidden name=cmd value=_s-xclick>
<input
type=hidden name=encrypted value="-----BEGIN PKCS7-----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-----END PKCS7-----">
<input
type=image src=https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif border=0 name=submit alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<noscript><img
alt border=0 src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif width=1 height=1 data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset data-srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class="lazy lazy-hidden  jetpack-lazy-image"><noscript><img
alt border=0 src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif width=1 height=1 data-lazy-src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"></noscript><noscript><img
class="lazy lazy-hidden" alt border=0 src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif width=1 height=1><noscript><img
alt border=0 src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif width=1 height=1></noscript></noscript></noscript><img
data-aspectratio=1/1 alt border=0 src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1 1&#039;%3E%3C/svg%3E" width=1 height=1 data-src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif class="lazy lazy-hidden  lazyload jetpack-lazy-image" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+1+1%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset data-srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
data-aspectratio=1/1 alt border=0 src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1 1&#039;%3E%3C/svg%3E" width=1 height=1 data-src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif class=" lazyload jetpack-lazy-image" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+1+1%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></noscript><noscript><img
data-aspectratio=1/1 alt border=0 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 1 1'%3E%3C/svg%3E" width=1 height=1 data-src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif class=" lazyload"></noscript><noscript><img
alt border=0 src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1 1&#039;%3E%3C/svg%3E" width=1 height=1 data-src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif class="lazy lazy-hidden  lazyload jetpack-lazy-image" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+1+1%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset data-srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img
alt border=0 src="//www.w3.org/2000/svg&#039; viewBox=&#039;0 0 1 1&#039;%3E%3C/svg%3E" width=1 height=1 data-src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif class=" lazyload jetpack-lazy-image" data-lazy-src="//www_w3_org/2000/svg&#039;_viewBox=%270+0+1+1%27%3E%3C%2Fsvg%3E&amp;is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></noscript><noscript><img
alt border=0 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 1 1'%3E%3C/svg%3E" width=1 height=1 data-src=https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif class=" lazyload"></noscript></noscript></form></div></aside><p><b>Biblia y Concordancia con Audio</b></p><div
id=api-selector></div> <script src=https://bendicion.net/biblia/jquery.min.js></script> <script src=https://bendicion.net/biblia/api-form.js></script><aside
id=recent-comments-2 class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul
id=recentcomments></ul></aside><aside
id=rss-2 class="td_block_template_1 widget rss-2 widget_rss"><h4 class="block-title"><span><a
class=rsswidget href=https://www.gazetanewsguarulhos.com.br/feed/ ><img
class="lazy lazy-hidden rss-widget-icon" style=border:0 width=14 height=14 src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.gazetanewsguarulhos.com.br/wp-includes/images/rss.png alt=RSS><noscript><img
class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.gazetanewsguarulhos.com.br/wp-includes/images/rss.png alt=RSS></noscript></a> <a
class=rsswidget href=https://www.gazetanewsguarulhos.com.br/ >Ultimas noticias Feesds</a></span></h4><ul><li><a
class=rsswidget href=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/ >PF cumpre mandados contra suspeitos de corrupção na Transpetro</a></li><li><a
class=rsswidget href=https://www.gazetanewsguarulhos.com.br/eleicoes-2020-comeca-hoje-prazo-para-nomeacao-de-mesarios/ >Eleições 2020: começa hoje prazo para nomeação de mesários</a></li><li><a
class=rsswidget href=https://www.gazetanewsguarulhos.com.br/italia-fecha-boates-em-meio-a-aumento-de-covid-19-entre-jovens/ >Itália fecha boates em meio a aumento de covid-19 entre jovens</a></li></ul></aside><aside
id=meta-2 class="td_block_template_1 widget meta-2 widget_meta"><h4 class="block-title"><span>2020</span></h4><ul><li><a
rel=nofollow href=https://www.gazetanewsguarulhos.com.br/wp-login.php>Acessar</a></li><li><a
href=https://www.gazetanewsguarulhos.com.br/feed/ >Feed de posts</a></li><li><a
href=https://www.gazetanewsguarulhos.com.br/comments/feed/ >Feed de comentários</a></li><li><a
href=https://br.wordpress.org/ >WordPress.org</a></li></ul></aside></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12>
 <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div
class="td-g-rec td-g-rec-id-footer_top tdi_7_258 td_block_template_1 "> <script type=text/javascript>var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-8895185808012247 data-ad-slot=8972950504></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside
class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Como se elegem vereador usando as mídias sociais</span></h4><div
style=width:100%; class=wp-video><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video
class=wp-video-shortcode id=video-51558-1 preload=metadata controls=controls><source
class="lazy lazy-hidden" type=video/mp4 src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1"><source
class="lazy lazy-hidden" type=video/mp4 src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1"><a
href=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4>https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4</a></video></div></aside><aside
class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Curso Completo Mídias Sociais</span></h4><div
class=textwidget>Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos</div></aside><div
class="footer-social-wrap td-social-style-2"></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-wiziapp_custom-container><ul
id=menu-wiziapp_custom class=td-subfooter-menu><li
id=menu-item-45606 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45606"><a
href=https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/checkout/crq-iv-abre-inscricoes-vagas-em-12-cidades-do-estado-de-sao-paulo/ >Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos</a></li><li
id=menu-item-45964 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45964"><a
href=https://www.gazetanewsguarulhos.com.br/retrospectivas/ >Retrospectivas</a></li><li
id=menu-item-46652 class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories td-menu-item td-normal-menu menu-item-46652"><a>Store</a></li><li
id=menu-item-46664 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46664"><a
href=https://www.gazetanewsguarulhos.com.br/stripe-checkout-result/ >Checkout-Result</a></li><li
id=menu-item-46668 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46668"><a
href=https://www.gazetanewsguarulhos.com.br/products/ >Products</a></li><li
id=menu-item-46806 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46806"><a
href=https://www.gazetanewsguarulhos.com.br/terms-and-conditions/ >Terms and Conditions</a></li><li
id=menu-item-47501 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47501"><a
href=https://www.gazetanewsguarulhos.com.br/politica-de-verificacao-de-fatos/ >Fatos</a></li><li
id=menu-item-47509 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47509"><a
href=https://www.gazetanewsguarulhos.com.br/politica-de-correcoes/ >Correções</a></li><li
id=menu-item-47514 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47514"><a
href=https://www.gazetanewsguarulhos.com.br/politica-de-etica/ >Política</a></li><li
id=menu-item-47520 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47520"><a
href=https://www.gazetanewsguarulhos.com.br/informacoes-sobre-propriedade-e-financiamento/ >Informações</a></li><li
id=menu-item-47528 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47528"><a
href=https://www.gazetanewsguarulhos.com.br/informacoes-da-equipe-editorial/ >Editorial</a></li><li
id=menu-item-49754 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49754"><a
href=https://www.gazetanewsguarulhos.com.br/lifestyle-news/ >LIFESTYLE NEWS</a></li><li
id=menu-item-49712 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49712"><a
href=https://www.gazetanewsguarulhos.com.br/product-comparison/ >Product Comparison</a></li><li
id=menu-item-49759 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49759"><a
href=https://www.gazetanewsguarulhos.com.br/nao-perca/ >NÃO PERCA</a></li><li
id=menu-item-49765 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49765"><a
href=https://www.gazetanewsguarulhos.com.br/boa-noticia/ >BOA NOTICIA</a></li><li
id=menu-item-49781 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49781"><a
href=https://www.gazetanewsguarulhos.com.br/jornal/ >JORNAL</a></li><li
id=menu-item-49787 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49787"><a
href=https://www.gazetanewsguarulhos.com.br/folha-informativa-covid-19-doenca-causada-pelo-novo-coronavirus/ >COVID-19</a></li><li
id=menu-item-49796 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49796"><a
href=https://www.gazetanewsguarulhos.com.br/atividade/ >Atividade</a></li><li
id=menu-item-49799 class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49799"><a
href=https://www.gazetanewsguarulhos.com.br/membros/ >Membros</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy;</div></div></div></div></div></div><div
class=fb-quote></div><div
class=fb-customerchat page_id=1890034847801817 greeting_dialog_display=show ref=FB2WP  logged_in_greeting="Olá! Como podemos te ajudar?" logged_out_greeting="Olá! Como podemos te ajudar?"></div><div
style=display:none><div
class=grofile-hash-map-0cc188a210ae4f8b1d5432b544cf3f07></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script><script data-noptimize=1>function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:b}){window.supportsWebP&&['data-src','data-srcset'].forEach(function(c){attr=b.getAttribute(c),null!==attr&&-1==attr.indexOf('/client/to_webp')&&b.setAttribute(c,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type=text/javascript>window.WPCOM_sharing_counts = {"https:\/\/www.gazetanewsguarulhos.com.br\/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro\/":51558};</script> <script>if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"\/?wp_service_worker=1",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}</script> <script type=text/javascript id=mediaelement-js-extra>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/hoverintent-js.min.js id=hoverintent-js-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/admin-bar.min.js id=admin-bar-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js id=jetpack-photon-js></script> <script type=text/javascript id=bp-nouveau-js-extra>var BP_Nouveau = {"ajaxurl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","confirm":"Tem certeza?","show_x_comments":"Mostrar todos os %d coment\u00e1rios","unsaved_changes":"Seu perfil tem altera\u00e7\u00f5es n\u00e3o salvas. Se voc\u00ea deixar a p\u00e1gina, as mudan\u00e7as ser\u00e3o perdidas.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"e5b6579454","members":"74f7388eb6","xprofile":"547690b84e","settings":"73279e2dda","notifications":"a578d134a0"}};</script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js id=bp-nouveau-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/comment-reply.min.js id=comment-reply-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js id=lazysizes-js></script> <script type=text/javascript async=async src=https://secure.gravatar.com/js/gprofiles.js id=grofiles-cards-js></script> <script type=text/javascript id=wpgroho-js-extra>var WPGroHo = {"my_hash":""};</script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/modules/wpgroho.js id=wpgroho-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/underscore.min.js id=underscore-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js id=tdb_js_posts_autoload-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js id=td-site-min-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js id=jetpack-lazy-images-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/_inc/build/postmessage.min.js id=postmessage-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js id=jetpack_resize-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/modules/likes/queuehandler.js id=jetpack_likes_queuehandler-js></script> <script type=text/javascript id=jquery-lazyloadxt-js-extra>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type=text/javascript async=async src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js id=jquery-lazyloadxt-js></script> <script type=text/javascript async=async src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js id=jquery-lazyloadxt-srcset-js></script> <script type=text/javascript id=jquery-lazyloadxt-extend-js-extra>var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};</script> <script type=text/javascript async=async src=//www.gazetanewsguarulhos.com.br/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js id=jquery-lazyloadxt-extend-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js id=tdb_js_files_for_front-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/wp-embed.min.js id=wp-embed-js></script> <script async=async type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/akismet/_inc/form.js id=akismet-form-js></script> <script type=text/javascript id=mediaelement-core-js-before>var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js id=mediaelement-core-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js id=mediaelement-migrate-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js id=wp-mediaelement-js></script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/renderers/vimeo.min.js id=mediaelement-vimeo-js></script> <script type=text/javascript id=sharing-js-js-extra>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type=text/javascript async=async src=https://www.gazetanewsguarulhos.com.br/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js id=sharing-js-js></script> <script type=text/javascript id=sharing-js-js-after>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[51558]");
                });</script> <!--[if IE]> <script type=text/javascript>if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type=text/javascript>(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&postid=51558&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=566e020b33a53b0cc464ccf71d50a19a607644be#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=153117770&postid=51558&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Deixe+uma+resposta&greeting_reply=Deixe+uma+resposta+para+%25s&color_scheme=light&lang=pt_BR&jetpack_version=8.8.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=566e020b33a53b0cc464ccf71d50a19a607644be#parent=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type=text/javascript src=https://stats.wp.com/e-202034.js async=async defer=defer></script> <script type=text/javascript>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'153117770',post:'51558',tz:'-3',srv:'www.gazetanewsguarulhos.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '153117770', '51558' ]);</script> <div
id=wpadminbar class="nojq nojs">
<a
class=screen-reader-shortcut href=#wp-toolbar tabindex=1>Pular para a barra de ferramentas</a><div
class=quicklinks id=wp-toolbar role=navigation aria-label="Barra de ferramentas"><ul
id=wp-admin-bar-root-default class=ab-top-menu><li
id=wp-admin-bar-wp-logo class=menupop><div
class="ab-item ab-empty-item" tabindex=0 aria-haspopup=true><span
class=ab-icon></span><span
class=screen-reader-text>Sobre o WordPress</span></div><div
class=ab-sub-wrapper><ul
id=wp-admin-bar-wp-logo-external class="ab-sub-secondary ab-submenu"><li
id=wp-admin-bar-wporg><a
class=ab-item href=https://br.wordpress.org/ >WordPress.org</a></li><li
id=wp-admin-bar-documentation><a
class=ab-item href=https://codex.wordpress.org/pt-br:Página_Inicial>Documentação</a></li><li
id=wp-admin-bar-support-forums><a
class=ab-item href=https://br.wordpress.org/support/ >Suporte</a></li><li
id=wp-admin-bar-feedback><a
class=ab-item href=https://wordpress.org/support/forum/requests-and-feedback>Feedback</a></li></ul></div></li><li
id=wp-admin-bar-bp-login><a
class=ab-item href='https://www.gazetanewsguarulhos.com.br/wp-login.php?redirect_to=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fpf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro%2F'>Login</a></li></ul><ul
id=wp-admin-bar-top-secondary class="ab-top-secondary ab-top-menu"><li
id=wp-admin-bar-search class=admin-bar-search><div
class="ab-item ab-empty-item" tabindex=-1><form
action=https://www.gazetanewsguarulhos.com.br/ method=get id=adminbarsearch><input
class=adminbar-input name=s id=adminbar-search type=text value maxlength=150><label
for=adminbar-search class=screen-reader-text>Pesquisar</label><input
type=submit class=adminbar-button value=Pesquisar></form></div></li></ul></div></div><div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizamos cookies para garantir a melhor experiência em nosso site. Se você continuar a usar este site, assumiremos que você está satisfeito com ele.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Ok>Ok</a><a
href=# id=cn-refuse-cookie data-cookie-set=refuse class="cn-set-cookie cn-button bootstrap button" aria-label=No>No</a><a
href=https://www.gazetanewsguarulhos.com.br/pf-cumpre-mandados-contra-suspeitos-de-corrupcao-na-transpetro/ target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button" aria-label="Politica de Privacidade">Politica de Privacidade</a></span><a
href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Ok></a></div><div
class=cookie-revoke-container style="color: #fff;"><span
id=cn-revoke-text class=cn-text-container>Você pode revogar seu consentimento a qualquer momento usando o botão Revogar consentimento.</span><span
id=cn-revoke-buttons class=cn-buttons-container><a
href=# class="cn-revoke-cookie cn-button bootstrap button" aria-label="Revogar consentimento">Revogar consentimento</a></span></div></div></body></html>