<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<!-- Meta Tag Manager -->
		<meta name="og:type" content="webssite" />
		<meta name="og:title" content="Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei consumerista" />
		<meta name="og:description" content="10:46 O Procon Guarulhos aplicou uma multa de R$ 1.172.932,80 &agrave; empresa Facily por deixar de entregar os produtos adquiridos online pelos consumidores e n&atilde;o restituir os valores pagos, conforme previsto nos artigos 25 e 39 (inciso 5) do C&oacute;digo de Prote&ccedil;&atilde;o e Defesa do Consumidor. A multa &eacute; pass&iacute;vel de recurso administrativo. O &oacute;rg&atilde;o [&hellip;]" />
		<meta name="og:image" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Procon-alerta.jpeg" />
		<meta name="og:locale" content="pt_BR" />
		<meta name="og:site_name" content="Guarulhos" />
		<meta name="twitter:card" content="summary" />
		<meta property="og:url" content="destaqes, ucrania ,politica, esportes, Eleição2022, Lula, Bolsonaro, Guarulhos, Edital, Brasil e Mundo." />
		<!-- / Meta Tag Manager -->
<link rel="apple-touch-icon" sizes="76x76" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-3.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.2 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei consumerista - Guarulhos</title>
	<link rel="canonical" href="https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei consumerista" />
	<meta property="og:description" content="10:46 O Procon Guarulhos aplicou uma multa de R$ 1.172.932,80 &agrave; empresa Facily por deixar de entregar os produtos adquiridos online pelos consumidores e n&atilde;o restituir os valores pagos, conforme previsto nos artigos 25 e 39 (inciso 5) do C&oacute;digo de Prote&ccedil;&atilde;o e Defesa do Consumidor. A multa &eacute; pass&iacute;vel de recurso administrativo. O &oacute;rg&atilde;o [&hellip;]" />
	<meta property="og:url" content="https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" />
	<meta property="og:site_name" content="Guarulhos" />
	<meta property="article:publisher" content="https://www.facebook.com/gazetanewsguarulhos/" />
	<meta property="article:author" content="https://www.facebook.com/gazetanewsguarulhos/" />
	<meta property="article:published_time" content="2022-06-14T13:51:06+00:00" />
	<meta property="og:image" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Procon-alerta.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redação" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/gazetanewsguaru" />
	<meta name="twitter:site" content="@Aarte" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=ff7db091096eab1519d032c7d25a737a"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/css/dist/block-library/style.min.css?ver=ff7db091096eab1519d032c7d25a737a' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=7.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=7.6.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.6.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-mercadopago-global-css-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce-mercadopago/includes/../assets/css/global.min.css?ver=ff7db091096eab1519d032c7d25a737a' type='text/css' media='all' />
<link rel='stylesheet' id='smart-paypal-checkout-for-woocommerce-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/smart-paypal-checkout-for-woocommerce/public/css/smart-paypal-checkout-for-woocommerce-public.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='td-woo-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/css/td-woo-front.css?ver=cc2aece1db4d5219b16cec92ca9c4ee2x' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gazetanewsguarulhos.com.br","hash_tracking":"true","ua":"UA-124572489-2","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://www.gazetanewsguarulhos.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/posts/64185" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazetanewsguarulhos.com.br/?p=64185' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fprocon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fprocon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista%2F&#038;format=xml" />
<style id='floating-tiktok-button-css'>
    .ftb-button { position:fixed;text-align:center;z-index:100;line-height:100%;bottom:0;left:0;margin-right:10px;margin-bottom:10px;background-color:transparent;border:0px solid;border-color:#ccc;color:#555;font-size:10px;padding:5px;border-radius:5px;text-decoration:none;    }
    .ftb-button .ftb-icon { display:block;line-height:100%;margin:auto; margin:0 auto 5px;width:50px;height:50px;border-radius:50px; }

    .ftb-button span { display:block;line-height:100%;  }

        
        

        
</style>
<!-- Meta Tags for SEO -->
<meta name='keywords' content='noticia, do ,dia, de hoje, noticia ,hoje, r7, noticias ,de, hoje, as, notícias ,de, hoje, noticias, da ,bahia, hoje, noticias ,do ,brasil, hoje, noticias ,do, flu, hoje, noticias ,do, galo, de ,hoje, noticias, hoje ,em, dia, noticias, de ,cuiabá ,hoje, flu, noticias, hoje, noticias, politicas, do ,brasil ,hoje, notícia ,de, são paulo, sao, paulo, noticias, notícias, de, são ,paulo, são paulo ,noticia, noticias ,sobre, o sao, paulo, notícias, de, são ,paulo ,hoje, noticias, em, sao, paulo, noticia ,são, paulo, notícias de, sao paulo, noticias ,de hoje são paulo, notícias, são paulo, últimas ,notícias de, são paulo, noticias, s paulo, noticias ,folha, de sao paulo, folha ,de sao, paulo noticias, notícias, sobre ,são paulo, sao paulo fc noticias últimas ,notícias ,são ,paulo, sao paulo ,noticias, hoje, noticia, sobre ,o sao ,paulo, noticia, de sao ,paulo ,brasil, noticias são paulo hoje noticias ,policiais ,são ,paulo, brasil ,sao paulo ,noticias, noticias ,de s paulo, ultimas ,noticias ,em sao paulo, noticias ,policiais ,de ,são paulo, noticias ,policial ,de sao paulo, noticias ,de ,são paulo capital, noticias, de hoje em são paulo, noticia, sobre sao paulo, noticias, de sao paulo brasil ,en español, noticias, do spfc, notícias ,do para, notícias ,do, notícias ,do, brasil, noticias ,do dia em são paulo, noticias ,do palmeiras, noticias ,do sp, notícia ,do, são paulo, noticia, do sp, noticias, do sao paulo fc, noticias ,do são páulo, noticías ,do brasil e do mundo, últimas ,notícias do brasil, noticia ,do brasil e do mundo, noticias ,do tocantins, noticias, do dia no brasil e no mundo, noticias, do saopaulo, noticias ,do flumin, notícia ,do esporte, notiçia, do brasil, noticias, do são p, últimas ,notícias do brasil ,e do mundo, noticia ,brasil ,e do mundo, noticias ,do dia em sp, noticias ,do shaolin, notiçias, do esporte, as noticias ,do brasil e do mundo, notícias ,do dia sp, utimas,noticias do sao paulo, noticia ,do mundo e do brasil, jornal, do tocantins noticias, ultimas ,noticias do brasil e mundo, noticias, do time do sao páulo, noticia, do esportes, ultimas ,noticias do, mundo e do brasil, notícias, brasil e do mundo, noticia ,do dia em sp, noticia ,do dia sp, últimas ,notícias do esporte, noticias ,do brasil e do, mundo 2014, as notícias, do brasil, noticia ,do brasil e mundo, noticias ,do tempo em sp, noticias ,do dia são paulo, notiçias ,do esportes, ultimas ,noticias brasil e do mundo, ultimas ,noticias do brasil e no mundo, noticias ,do governo de sp, notícias ,do brasil e mundo, ultimas ,noticia do esporte, notícias ,do brasil e no mundo, ver ,noticia do sao paulo, noticias ,do sao paulo hoje, as, noticia, do brasil, noticias ,do brasil e do mundo ,e esportes, ultimas ,noticia do brasil ,e do mundo, noticias, do tempo sp, noticias ,de brasil e do mundo, noticias ,do dia brasil e, no mundo, as ,noticias do esporte, notícias, do mundo e ,do brasil, noticias ,do automovel, últimas ,noticias do são paulo, novas ,noticias do brasil, ultimas ,noticias do dia no, brasil e no mundo, noticias, do, brasil e, noticia ,do estado de sao paulo, noticias ,do clima em sp, ultimas, noticias do dia em sp, noticia ,politica de hoy, noticias ,del dia de hoy, noticias ,internacionales de hoy, noticia, de politica de hoy, noticia, de hoy, noticias, importantes de hoy, noticia, de ,economia de hoy, noticia ,economia, de hoy, noticia ,hoje em dia, noticia, do spfc ,de hoje, noticia ,do flu hoje noticias, cuiabá hoje, noticias, do tocantins hoje, jornal, a tarde, jornal, hoje, noticias ,on line, sao paulo, futebol clube, novas ,noticias, noticias, atuais, ultimas ,notícias de hoje, noticias ,hoje, noticias d,o mundo hoje, notiçia do, fluminense, notiçias ,do ,fluminense, últimas ,notícias ,do fluminense, notícias ,sobre ,fluminense, notícias ,sobre o fluminense, fluminense, últimas notícias, noticia ,fluminense,, fluminense, notícias, notícias ,fluminense, noticias ,de fluminense, noticias, d,o fluminense 2014, fluminense, noticia, as ,ultimas noticias ,do fluminense, noticia ,sobre fluminense, www ,noticias ,do fluminense, ultimas, noticia ,do ,fluminense, noticias, do fluminense, para 2022, noticias do, fluminense atualizadas, noticias, de política, noticias ,politica, noticias, de politicas, noticia ,sobre la politica, noticia, sobre política, noticias, recientes de politica, noticias de politica, en mexico, noticia ,politica actual, noticias ,sobre, la politica, noticia ,política, notícias, sobre política, una, noticia politica, politica ,noticia, noticias ,sobre a politica, noticias politica brasil notícias, politicas, notícias, da política, noticia, da politica, noticia ,de política, noticia ,politica reciente, que es, noticia politica, noticia de, politica actual, noticia ,de politicas, noticia ,sobre a politica, noticia ,nacional politica, política ,notícias, noticia ,politica ,internacional, noticias d,e economia y politica, noticias de politica en venezuela noticia, de la politica, noticias, s,obre politicas, noticias ,da politica do, brasil, una ,noticia sobre ,politica, noticias, politicas, de ,españa, 2 noticias, politicas, ultimas, noticias ,politicas, do brasil, noticias, politicas ,de la semana, noticia, politica do brasil, últimas ,noticias, políticas, noticias ,politicas ,recientes, noticias, de la politica, noticias, politicas de colombia, noticia, politicas, noticias politicas internacionales sp noticias noticias de hoje sp notícias sp noticia de sp ,noticias ao vivo sp, ,noticia sp, noticias de hoje em sp ultimas notícias sp noticias policiais sp noticias agora sp noticias de guarulhos sp ,noticias hoje sp, ,noticias policiais de sp, ,noticias de sp hoje, ,noticias folha de sp, ,noticias de sp agora, ,noticias em sp, ,ultimas noticias policiais sp, ,noticias online sp, ,noticias transito sp, ,ultimas noticias em sp, ,sp noticia, ,noticias sp hoje, ,diario de noticias sp, ,noticia d sp, ,noticias de sao paulo sp, ,noticias de agora sp, ,noticias da hora sp, ,globo notícias sp, ,noticia de sp hoje, ,noticia popular sp, ,noticia transito sp, ,noticias sobre sp, ,gazeta noticia, ,gazeta notícias, ,noticia da gazeta, ,noticias a gazeta, ,noticia a gazeta, ,gazeta noticias de hoje, ,gazeta ultimas noticias, ,a gazeta notícias, ,noticias da gazeta, ,gazeta de notícias, ,noticia gazeta, ,noticia de comercio exterior, ,notícias de comércio exterior, ,notícias sobre, comércio, exterior, ,noticias do comercio exterior, ,noticias sobre o comercio, ,comercio exterior noticias, ,notícias comércio exterior, ,noticias de cruzeiro, ,notícias sobre o cruzeiro, ,noticias do cruzeiro hoje, ,últimas notícias cruzeiro, ,noticia cruzeiro, ,noticias cruzeiro hoje, ,noticias do cruzeiro de hoje, ,ver noticia do cruzeiro, ,noticias cruzeiro esporte, ,www.noticias do cruzeiro, ,noticia do cruzeiro esporte, ,noticias do, cruzeiro esporte, ,novas noticias do cruzeiro, ,noticia sobre cruzeiro, ,as noticias do cruzeiro, ,notiçia do cruzeiro, ,pesquisa eleições 2014, presidente, ,pesquisa, eleiçoes, 2022, empregos, guarulhos 2022, ultimas ,da copa 2022, eleições, 2014 pesquisas, pesquisas, eleitorais 2022, pesquisas, eleitorais para 2022, leilão, da caixa 2022, paralisação, de ônibus, paralisação, de onibus em ,sao paulo, paralisação ,ônibus sp, paralisação, de onibus rj, paralisação ,transporte, jornais ,de sao paulo, folha ,de sao paulo, jornal ,estado de sao paulo, jornal ,folha de sao paulo, estado ,de sâo paulo, comercio, de são paulo, tempo, na cidade de sao paulo, sites ,de noticias, notícias ,de cuiabá, notícias, de novelas, noticias ,de no, noticias ,de japon, noticias, de shaolin, noticias ,de new york, notícias, de saúde, noticias ,de onibus, notícias ,de novelas da globo, noticias, de on, notícias ,de novela, noticia, de japon, noticias ,de nyc, noticia ,policial de guarulhos, noticias ,de japon en vivo, noticia ,de shaolin, noticias ,da cidade de guarulhos, notícias ,de moda, aeroporto, de guarulhos ,noticias, noticias ,policiais de, noticias ,de politico, globo ,noticias de novelas, notícia, de novelas, noticia, de nyc, notícias ,de guarulhos, noticia ,de cuiabá, ultimas, noticias de ,guarulhos, notícias, de economia, notícias, economia, noticia ,sobre economia, noticias ,sobre la ,economia, economia ,noticias, noticias ,de la economia, noticia, sobre la economia, noticias ,sobre a economia, noticias ,de economia internacional, economia ,noticia, noticia ,de la economia, últimas ,noticias de economía, notícias, da economia, notícia, de economia, una noticia, sobre la economia, noticias, sobre a economia ,do brasil, noticias, e economia, notícias ,economia brasil, noticia ,sobre a economia, noticias ,da economia do brasil, noticias, sobre economia no brasil, comerçio, exterior, comercios ,exteriores, ministério ,do comercio exterior, comercio, exterior ,do brasil, instituto ,comercio exterior, estudiar, comercio exterior, comercio e,xterior en chile, revista, comercio exterior, comercio, exterior argentina, comercio ,exterior faculdades, faculdade ,comercio exterior, empresas, comercio exterior comercio ,exterior salario, comercio ,exterior carrera, el ,comercio ,exterior, tudo, sobre ,comercio exterior, tecnico ,en ,comercio ,exterior, que ,es el c,omercio ,exterior, que, es ,comercio ,exterior, aeroportos, estado, de, são paulo, são paulo, aeroporto, aeroportos ,são paulo, aeroportos ,em são paulo, aeroporto ,de são paulo, aeroportos ,de são paulo, aeroporto ,em ,são paulo, aeroporto, de guarulhos ,são paulo, ,aeroporto ,s. paulo, são paulo ,aeroportos, quais ,são, os ,aeroportos, de, são paulo, as ,noticias, do santos, últimas, notícias ,do ,santos, noticia ,do silvio, santos, novas ,noticias ,do santos, últimas ,notícias ,santos, notícias ,sobre greve, noticia s,obre greve, notícias ,greve, notícias ,da greve, notícias ,sobre a greve, noticia, sobre a greve, noticia ,da greve, noticias ,do brasil mundo, noticias, do mundo brasil, noticia, do brasil do mundo, n0ticias ,do brasil e do, mundo, noticias, do brasil do mundo, ver ,noticia de, ver ,notícia, ver, notícias, ver, últimas notícias, ver ,las ultimas noticias, noticia, sobre novela, notícias, sobre as novelas, notícia ,d,a novela, as ,noticias das novelas, notícias ,sobre novelas, notícias ,novelas notícias ,das novelas, noticias ,no rio, noticias ,de rio, noticia, do rio hoje, notícias, do rio, noticia ,rio, noticias ,do fluminense do rio, previsão ,do tempo em s.paulo, previsão ,do tempo s paulo, prevísao ,do tempo, previsão, do tempo em sp hoje, previsão d,o tempo s, previsão ,do tempo atualizada, noticia ,fluminense hoje, noticia, do fluminense de hoje, noticia, do fluminense hoje, notícias ,do fluminense hoje, notícias, do fluminense de hoje, noticias, fluminense hoje, noticia s, gospel, s noticia, noticia s do dia, noticia ,s do mundo, noticia ,s del mundo, gazeta ,de hoje, gazeta, automóveis, gazeta e,mprego, a ,gazeta news eventos, www gazeta e, gazeta, são paulo, programa ,gazeta, noticia ,sobre a copa 2022, notícias ,sobre a copa, copa noticias, notícias, copa ,2022, noticia ,sobre ,a ,copa notícias ,da c,opa, ultimas ,noticias da, copa 2022, noticia ,da copa, notícias ,da ,copa ,2022, noticias, sobre ,a copa ,de ,2022, noticia ,sobre ,paralisação, noticia, da ,paralisação, ultimas ,noticias ,p,aralisação, noticias ,sobre a paralisação, notícias ,da, paralisação, ultimas ,noticias da paralisação, noticias, sobre paralisação, transito, para o aeroporto de guarulhos, transporte, para guarulhos aeroporto, emprego ,em guarulhos aeroporto, transito ,para aeroporto de guarulhos, aeroporto, de cumbicas, emprego ,guarulhos aeroporto, aeroporto ,do para, trabalho ,no aeroporto, emprego, aeroporto de guarulhos, onibus pa,ra o aeroporto, aeroporto ,em sp, aeroportos, sp, emprego ,aeroporto guarulhos, emprego, no aeroporto de guarulhos, aeroportos, de sp, empregos, no aeroporto de guarulhos, greve dos, onibus em guarulhos, greve, ônibus sp, greve ,do ônibus, greve ,onibus guarulhos, greve ,ônibus brasília, greve, dos onibus sp, noticias, da greve dos onibus, greve ,ônibus são paulo, camara ,de comércio, comércio ,externo, comercio, exterio, comercio, internacional carrera, comercio, esterior, comercio ,internacional, noticia do, tempo de hoje, noticias, em tempo, noticia, e tempo, noticia ,sobre tempo, noticias, em tempo real sp, notícia ,do tempo, noticia ,sobre o tempo, noticia ,de tempo, noticia ,tempo, tempo ,guarulhos hoje, previsão ,tempo guarulhos sp, vaga no ,aeroporto de guarulhos, cidade de, guarulhos hoje, santos para ,guarulhos, previsao de, tempo em guarulhos, previsão ,em guarulhos, turismo ,guarulhos, ônibus ,são paulo guarulhos, trânsito, guarulhos, ônibus, para guarulhos aeroporto, guarulhos ,para santos, tempo em, sp guarulhos, ônibus ,de guarulhos, santos ,x guarulhos, transportadora ,guarulhos sp, a cidade de, guarulhos, aeroporto, de guarulhos hoje, noticia de ,guarulhos hoje, ônibus gu,arulhos santos, previsao de ,tempo para guarulhos, previsao para ,guarulhos, agencia em ,guarulhos, tempo ,guarulhos sp, trabalho, guarulhos, comercio ,em guarulhos, guarulhos, emprego, temperatura ,do tempo em guarulhos, aeroporto em, guarulhos, voos do, aeroporto de guarulhos, transporte ,guarulhos santos, trabalho em ,guarulhos, terminais ,guarulhos, greve no ,aeroporto de guarulhos, mulheres ,guarulhos, noticias ,de hoje guarulhos, guarulhos ,santos, ônibus, guarulhos, são paulo, ônibus ,guarulhos, aéroporto, de guarulh,os, santos ,guarulhos, transporte ,guarulhos, município ,de guarulhos, telefone, de guarulhos, guarulho ,são paulo, telefone ,guarulhos, industrias ,em guarulhos, ônibus, santos guarulhos, jornais ,de guarulhos, notícias ,de guarulhos hoje, ônibus ,para guarulhos, emprego ,guarulhos, noticias ,de guarulhos de hoje, noticias, do japao hoje, japao ,noticias, noticia ,do japao,, noticias ,japao, noticias, do japao, noticias, dos mundo, noticias, do mundo famosos, as notícias ,do mundo, notícias ,sobre mundo, notícia, no mundo, brasil ,e mundo noticias,, noticias, de esportes no, mundo, noticias, do dia no mundo inteiro, mundo ,da noticia, mundo ,notícias, noticias, mundo brasil, mundo, de noticias, novas ,noticias do mundo, noticia ,en el mundo, notícias ,do mundo inteiro, mundo ,das noticias, notícias, sobre o mundo, últimas ,noticias en el mundo, últimas ,notícias mundo, noticias, del mundo 2022, noticia, de mundo, últimas, notícias do mundo, notiçias, no mundo, notícias, brasil e mundo, noticias, de mundo, últimas ,noticias el mundo, noticia ,brasil e mundo, noticia ,do mundo inteiro, ùltimas, noticias del mundo, mundo ,noticia, notícias, do mundo, notícia ,do mundo, noticias, do esporte no mundo, notícias, sobre moda, noticias, sobre o vitoria, noticia ,sobre moda, noticias, sobre la moda, noticias, sobre estado, notícia, sobre, noticia ,sobre meio ambiente, noticias, sobre japo, últimas ,notícias sobre, notícias, sobre, noticias, sobre os esportes, noticias ,esporte brasil, noticias ,no esporte, noticias, dos esportes de hoje, noticias, dos esporte, esportes, e noticias, noticia ,dos esporte, noticia s,obre o esporte, esporte, brasil notícias,, noticia ,sobre esportes, noticia ,esportes, notícia ,de esporte, noticias ,e esportes, noticia, de esportes, notícias, sobre esporte,,, notícias ,sobre esportes, esporte ,noticia, notícias, de esportes,, notícias ,esporte, noticia, sobre esporte, esporte, notícias, esportes, noticias, notícias ,dos esportes, notícias ,de esporte, noticia, dos esportes, comercio ,exterior cursos, cursos ,comercio exterior, comercio ,exterior curso, cursos de ,comercio exterior, curso comercio ,exterior, curso de, comercio exterior,, ultimas ,noticias brasileiras,, noticias ,de las ultimas horas, las noticias ,ultimas, últimas ,noticias de goias últimas, noticia, noticias ,últimas noticias, videos ,de las ultimas noticias flu ,ultimas ,noticias, últimas ,noticias de, notícias, últimas, ultimas ,noticias noticias, últimas, noticias económicas, ultımas ,notıcıas, la ultimas ,noticia, as últimas ,notícias, noticias ,em ,guarulhos hoje, guarulhos, noticias, hoje, noticias, do ,dia em ,guarulhos, noticias, guarulhos sp, noticias ,de ,hoje ,em guarulhos, guarulhos ,ultimas ,noticias, ultimas, noticias ,em guarulho,s noticias, guarulhos hoje, noticias ,sobre ,guarulho,s notícias, em ,guarulhos, guarulhos ,notícias, ultimas ,notícias do ,cruzeiro, materias,, de comercio exterior revistas ,de c,omercio exterior, camara d,e comercio exterior,, empresa ,de comercio exterior, instituto de comercio exterior, ministerio ,de comercio exterior, faculdade ,de comercio exterior,, empresas de comercio exterior, noticia ,sob,re o brasil, noticias, brasil e no mundo, notícias ,do brasil no mundo, noticias ,da politica no brasil, últimas ,notícias no brasil e no mundo, notícias no brasil e no mundo, noticia ,n,o brasil e no mundo, noticias, brasil no mundo, últimas, noticias de brasil, ultimas ,noticias en brasil,, notícias ,de brasil, noticia ,sobre brasil, notícia ,no brasil, principais, noticias do dia no brasil, noticias ,sobre o brasil no mundo, noticias, sobre politica no brasil, notícias ,sobre brasil, noticias ,em brasil, noticias, da brasil, agência ,brasil notícias, ultimas ,noticia no brasil, noticias, no mundo sobre o brasil, noticias ,da copa de 2014 no brasil, noticia d ,brasil, últimas ,notícias no brasil, as noticias, do dia no brasil,, últimas ,notícias brasil, noticia ,de brasil, notícias ,no brasil, notícias, sobre o brasil, notícias ,brasil, notícias, do dia no brasil, noticia ,brasil, últimas ,noticias del día, a noticias, do dia, noticias ,politicas del dia, noticias ,do dia do brasil, noticias ,dos dias, noticias, sobre al dia, noticia ,do dia dia, noticia ,dos dia, as últimas, notícias do dia, noticias ,no dia, noticias, do dia em vitoria es, noticias ,do do dia, noticia ,do dias, notícias, do dias, noticias, del dia de, noticías, del dia, notícias, o dia, notícias, dia, as noticia ,do dia, el dia ,noticias, noticia ,o dia, noticias ,noticias al dia, noticias de al dia, dias ,noticias,, noticias ,noticias do dia, al dia ,noticias, as notícias ,do dia,, noticias, de el dia noticias, del dias, noticias ,sobre dia últimas ,notícias do dia, noticias ,dia a dia, noticia, dia,, noticias, del dia en el mundo, noticia ,do dia, noticia ,del dia, noticias ,por dia, notìcias ,do dia,, , Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei consumerista'>

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Tiktok Pixel Code --><script>!function (w, d, t) {w.TiktokAnalyticsObject=t;var ttq=w[t]=w[t]||[];ttq.methods=['page','track','identify','instances','debug','on','off','once','ready','alias','group','enableCookie','disableCookie'],ttq.setAndDefer=function(t,e){t[e]=function(){t.push([e].concat(Array.prototype.slice.call(arguments,0)))}};for(var i=0;i<ttq.methods.length;i++)ttq.setAndDefer(ttq,ttq.methods[i]);ttq.instance=function(t){for(var e=ttq._i[t]||[],n=0;n<ttq.methods.length;n++)ttq.setAndDefer(e,ttq.methods[n]);return e},ttq.load=function(e,n){var i='https://analytics.tiktok.com/i18n/pixel/events.js';ttq._i=ttq._i||{},ttq._i[e]=[],ttq._i[e]._u=i,ttq._t=ttq._t||{},ttq._t[e]=+new Date,ttq._o=ttq._o||{},ttq._o[e]=n||{};var o=document.createElement('script');o.type='text/javascript',o.async=!0,o.src=i+'?sdkid='+e+'&lib='+t;var a=document.getElementsByTagName('script')[0];a.parentNode.insertBefore(o,a)};ttq.load('oficialgazetanewsgng');ttq.page();}(window, document, 'ttq');</script><script>ttq.track('Browse')</script><!-- End Tiktok Pixel Code -->
<style>.cmplz-hidden{display:none!important;}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"11f4773bcb","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--aniglobe-dark: #2e3837;--aniglobe-grey: #899e9b;--aniglobe-light: #e4eeed;--aniglobe-primary: #52e2cf;--aniglobe-accent: #27756b;--kattmar-primary: #0b6baf;--kattmar-secondary: #7fc5ef;--kattmar-text: #18272F;--kattmar-text-accent: #828d97;--kattmar-accent: #e4edf1;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"11f4773bcb","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"11f4773bcb","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":64185};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4GZBPV');</script>
<!-- End Google Tag Manager -->




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.gazetanewsguarulhos.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/",
                    "name": "Guarulhos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/",
                    "name": "Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="32x32" />
<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed9600;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed9600;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed9600;
                }
                .tdm-btn-style1 {
					background-color: #ed9600;
				}
				.tdm-btn-style2:before {
				    border-color: #ed9600;
				}
				.tdm-btn-style2 {
				    color: #ed9600;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed9600;
                    -moz-box-shadow: 0 2px 16px #ed9600;
                    box-shadow: 0 2px 16px #ed9600;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed9600;
                    -moz-box-shadow: 0 4px 26px #ed9600;
                    box-shadow: 0 4px 26px #ed9600;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-cmplz=1 class="post-template-default single single-post postid-64185 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js td-woo-variation-switches procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista global-block-template-17 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4GZBPV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


 
            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/oficialgazetanewsgng/?hl=pt-br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@oficialgazetanewsgng" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos" class="td-mobile-main-menu"><li id="menu-item-62123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-62123"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li>
<li id="menu-item-62125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62125"><a href="https://www.gazetanewsguarulhos.com.br/edital-prefeitura/">Diário Oficial:  Prefeitura</a></li>
<li id="menu-item-62218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62218"><a href="https://www.gazetanewsguarulhos.com.br/tds-switching-plans-wizard/">Assinar noticias</a></li>
<li id="menu-item-62127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62127"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Futebol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/1a-taca-kids-colegio-presbiteriano/">1ª Taça Kids Colégio Presbiteriano</a></li>
</ul>
</li>
<li id="menu-item-62128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62128"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a></li>
<li id="menu-item-62129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62129"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/eleicoes-2022/">Eleições 2022</a></li>
<li id="menu-item-62132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62132"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a></li>
<li id="menu-item-62830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62830"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a></li>
<li id="menu-item-62140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62140"><a href="https://www.gazetanewsguarulhos.com.br/nosso-app-google-play/">Nosso app Google Play</a></li>
<li id="menu-item-62142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62142"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li id="menu-item-62133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62133"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
<li id="menu-item-63020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63020"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/1a-taca-kids-colegio-presbiteriano/">1ª Taça Kids Colégio Presbiteriano</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                domingo, julho 3, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-noticias-guarulhos-1" class="top-header-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-62123"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9680","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "671";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "135";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/cpi-do-mec-oposicao-entrega-pedido-de-abertura-para-investigar-escandalo-de-pastores/" rel="nofollow bookmark" class="td-image-wrap " title="CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/0f63e2d0-b7da-11eb-be31-948ed1116222-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/0f63e2d0-b7da-11eb-be31-948ed1116222-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/cpi-do-mec-oposicao-entrega-pedido-de-abertura-para-investigar-escandalo-de-pastores/" rel="bookmark" title="CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores">CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/inscricoes-para-o-miss-guarulhos-2022-comecam-nesta-quarta-feira/" rel="nofollow bookmark" class="td-image-wrap " title="Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Miss-Guarulhos-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Miss-Guarulhos-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/inscricoes-para-o-miss-guarulhos-2022-comecam-nesta-quarta-feira/" rel="bookmark" title="Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira">Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="nofollow bookmark" class="td-image-wrap " title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="bookmark" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider.">Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos">Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/com-espada-nas-maos-daciolo-repreendeu-a-nova-ordem-mundial/" rel="nofollow bookmark" class="td-image-wrap " title="Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial" title="Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Design-sem-nome-3-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Design-sem-nome-3-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/com-espada-nas-maos-daciolo-repreendeu-a-nova-ordem-mundial/" rel="bookmark" title="Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial">Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62125"><a href="https://www.gazetanewsguarulhos.com.br/edital-prefeitura/">Diário Oficial:  Prefeitura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12360","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "13";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "3";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-10-de-marco-de-2022-ano-xxii-no-2368/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 - Ano XXII - nº 2368" title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-2-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-2-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-10-de-marco-de-2022-ano-xxii-no-2368/" rel="bookmark" title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368">Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quarta-feira-9-de-marco-de-2022/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-1-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-1-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quarta-feira-9-de-marco-de-2022/" rel="bookmark" title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022">Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-3-de-marco-de-2022-ano-xxii-no-2364/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 - Ano XXII - nº 2364" title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-3-de-marco-de-2022-ano-xxii-no-2364/" rel="bookmark" title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364">Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-sexta-feira-25-de-fevereiro-de-2022-ano-xxii-no-2363/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-7-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-7-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-sexta-feira-25-de-fevereiro-de-2022-ano-xxii-no-2363/" rel="bookmark" title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363">Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-prefeitura-guarulhos-quinta-feira-24-de-fevereiro-de-2022-ano-xxii-no-2362/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 - Ano XXII - nº 2362" title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-6-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-6-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-prefeitura-guarulhos-quinta-feira-24-de-fevereiro-de-2022-ano-xxii-no-2362/" rel="bookmark" title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362">Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62218"><a href="https://www.gazetanewsguarulhos.com.br/tds-switching-plans-wizard/">Assinar noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62127"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Futebol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "4";
block_tdi_3.found_posts = "245";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "62";
tdBlocksArray.push(block_tdi_3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Todos</a><a class="mega-menu-sub-cat-tdi_3"  id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="12374" href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/1a-taca-kids-colegio-presbiteriano/">1ª Taça Kids Colégio Presbiteriano</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/goleiro-miguel-alberguini-garcia-continua-sendo-noticia-no-gazeta-news-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/O-goleiro-Miguel-Alberguini-Garcia-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/O-goleiro-Miguel-Alberguini-Garcia-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/goleiro-miguel-alberguini-garcia-continua-sendo-noticia-no-gazeta-news-guarulhos/" rel="bookmark" title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos">Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/taca-kids-f7-guarulhos-conhece-seus-finalistas-em-5-categorias/" rel="nofollow bookmark" class="td-image-wrap " title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-17.18.41-1.jpegr_-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-17.18.41-1.jpegr_-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/taca-kids-f7-guarulhos-conhece-seus-finalistas-em-5-categorias/" rel="bookmark" title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias">Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/petrus-porto-destaca-importancia-de-vitoria-do-sao-paulo-guarulhos-diante-do-flamengo-ermelino-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/E882EBD3-D99E-4E48-91E1-16542B8F64D1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/E882EBD3-D99E-4E48-91E1-16542B8F64D1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/petrus-porto-destaca-importancia-de-vitoria-do-sao-paulo-guarulhos-diante-do-flamengo-ermelino-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos">Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos">Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62128"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11882","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "236";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "48";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="nofollow bookmark" class="td-image-wrap " title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="bookmark" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider.">Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/mulher-pode-ser-pastora/" rel="nofollow bookmark" class="td-image-wrap " title="Mulher pode ser pastora?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mulher pode ser pastora?" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/saddleback-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/saddleback-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/mulher-pode-ser-pastora/" rel="bookmark" title="Mulher pode ser pastora?">Mulher pode ser pastora?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/convencao-batista-define-teologia-da-prosperidade-como-falsa-doutrina/" rel="nofollow bookmark" class="td-image-wrap " title="Convenção Batista define ‘teologia da prosperidade’ como falsa doutrina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Convenção Batista define ‘teologia da prosperidade’ como falsa doutrina" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/images-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/images.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/convencao-batista-define-teologia-da-prosperidade-como-falsa-doutrina/" rel="bookmark" title="Convenção Batista define ‘teologia da prosperidade’ como falsa doutrina">Convenção Batista define ‘teologia da prosperidade’ como falsa doutrina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/achei-que-deus-tinha-me-abandonado-diz-andressa-urach-ao-voltar-mais-uma-vez-a-igreja/" rel="nofollow bookmark" class="td-image-wrap " title="‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar, mais uma vez, à igreja" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar, mais uma vez, à igreja" title="‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar, mais uma vez, à igreja" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/andressa-urach-thiago-lopes-leon-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/andressa-urach-thiago-lopes-leon-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/achei-que-deus-tinha-me-abandonado-diz-andressa-urach-ao-voltar-mais-uma-vez-a-igreja/" rel="bookmark" title="‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar, mais uma vez, à igreja">‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/sequestrado-no-haiti-captores-pedem-us-83-milhoes-para-libertar-um-missionario-chileno/" rel="nofollow bookmark" class="td-image-wrap " title="Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um missionário chileno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um missionário chileno" title="Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um missionário chileno" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/captura_de_pantalla_2022-06-09_a_laxsx_13_53_07.jpg_234046934-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/captura_de_pantalla_2022-06-09_a_laxsx_13_53_07.jpg_234046934-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/sequestrado-no-haiti-captores-pedem-us-83-milhoes-para-libertar-um-missionario-chileno/" rel="bookmark" title="Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um missionário chileno">Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62129"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/eleicoes-2022/">Eleições 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62132"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "815";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "163";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/cupula-da-otan-em-madri-deve-anunciar-resposta-mais-efetiva-a-ofensiva-russa-na-ucrania/" rel="nofollow bookmark" class="td-image-wrap " title="Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à ofensiva russa na Ucrânia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à ofensiva russa na Ucrânia" title="Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à ofensiva russa na Ucrânia" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknowngg-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknowngg-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/cupula-da-otan-em-madri-deve-anunciar-resposta-mais-efetiva-a-ofensiva-russa-na-ucrania/" rel="bookmark" title="Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à ofensiva russa na Ucrânia">Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/sancoes-levam-russia-a-1o-calote-de-divida-externa-desde-1918-kremlin-nega-e-fala-em-inadimplencia-artificial/" rel="nofollow bookmark" class="td-image-wrap " title="Sanções levam Rússia a 1º calote de dívida externa desde 1918; Kremlin nega e fala em inadimplência artificial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sanções levam Rússia a 1º calote de dívida externa desde 1918; Kremlin nega e fala em inadimplência artificial" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/2022-05-13t122627z-1-lynxnpei4c0ib-rtroptp-4-ucrania-crise-sancoes-parentes-1--218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/2022-05-13t122627z-1-lynxnpei4c0ib-rtroptp-4-ucrania-crise-sancoes-parentes-1--436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/sancoes-levam-russia-a-1o-calote-de-divida-externa-desde-1918-kremlin-nega-e-fala-em-inadimplencia-artificial/" rel="bookmark" title="Sanções levam Rússia a 1º calote de dívida externa desde 1918; Kremlin nega e fala em inadimplência artificial">Sanções levam Rússia a 1º calote de dívida externa desde 1918;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/copa-do-mundo-de-2026-na-america-do-norte-tera-cidades-sede-definidas-nesta-quinta-feira/" rel="nofollow bookmark" class="td-image-wrap " title="Copa do Mundo de 2026 na América do Norte terá cidades-sede definidas nesta quinta-feira" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa do Mundo de 2026 na América do Norte terá cidades-sede definidas nesta quinta-feira" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/2018-06-13t111157z-1562378662-rc1d614923e0-rtrmadp-3-soccer-worldcup-fifa-2026-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/2018-06-13t111157z-1562378662-rc1d614923e0-rtrmadp-3-soccer-worldcup-fifa-2026-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/copa-do-mundo-de-2026-na-america-do-norte-tera-cidades-sede-definidas-nesta-quinta-feira/" rel="bookmark" title="Copa do Mundo de 2026 na América do Norte terá cidades-sede definidas nesta quinta-feira">Copa do Mundo de 2026 na América do Norte terá cidades-sede&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/ceos-do-setor-industrial-nos-eua-estao-preocupados-com-uma-eventual-recessao/" rel="nofollow bookmark" class="td-image-wrap " title="CEOs do setor industrial nos EUA estão preocupados com uma eventual recessão" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="CEOs do setor industrial nos EUA estão preocupados com uma eventual recessão" title="CEOs do setor industrial nos EUA estão preocupados com uma eventual recessão" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/28114_EF95159CB9E2A183-5-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/28114_EF95159CB9E2A183-5-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/ceos-do-setor-industrial-nos-eua-estao-preocupados-com-uma-eventual-recessao/" rel="bookmark" title="CEOs do setor industrial nos EUA estão preocupados com uma eventual recessão">CEOs do setor industrial nos EUA estão preocupados com uma eventual&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/vladimir-putin-e-levado-as-pressas-para-hospital-apos-passar-mal-em-reuniao-diz-emissora/" rel="nofollow bookmark" class="td-image-wrap " title="Vladimir Putin é levado às pressas para hospital após passar mal em reunião, diz emissora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vladimir Putin é levado às pressas para hospital após passar mal em reunião, diz emissora" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/471e924159-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/471e924159-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/vladimir-putin-e-levado-as-pressas-para-hospital-apos-passar-mal-em-reuniao-diz-emissora/" rel="bookmark" title="Vladimir Putin é levado às pressas para hospital após passar mal em reunião, diz emissora">Vladimir Putin é levado às pressas para hospital após passar mal&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62140"><a href="https://www.gazetanewsguarulhos.com.br/nosso-app-google-play/">Nosso app Google Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62142"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62133"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63020"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/1a-taca-kids-colegio-presbiteriano/">1ª Taça Kids Colégio Presbiteriano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12374","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "74";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "15";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/goleiro-miguel-alberguini-garcia-continua-sendo-noticia-no-gazeta-news-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/O-goleiro-Miguel-Alberguini-Garcia-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/O-goleiro-Miguel-Alberguini-Garcia-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/goleiro-miguel-alberguini-garcia-continua-sendo-noticia-no-gazeta-news-guarulhos/" rel="bookmark" title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos">Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/taca-kids-f7-guarulhos-conhece-seus-finalistas-em-5-categorias/" rel="nofollow bookmark" class="td-image-wrap " title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-17.18.41-1.jpegr_-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-17.18.41-1.jpegr_-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/taca-kids-f7-guarulhos-conhece-seus-finalistas-em-5-categorias/" rel="bookmark" title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias">Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/petrus-porto-destaca-importancia-de-vitoria-do-sao-paulo-guarulhos-diante-do-flamengo-ermelino-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/E882EBD3-D99E-4E48-91E1-16542B8F64D1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/E882EBD3-D99E-4E48-91E1-16542B8F64D1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/petrus-porto-destaca-importancia-de-vitoria-do-sao-paulo-guarulhos-diante-do-flamengo-ermelino-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos">Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos">Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/semifinais-das-series-ouro-e-prata-da-1a-taca-kids-f7-guarulhos-estao-definidas/" rel="nofollow bookmark" class="td-image-wrap " title="Semifinais das séries Ouro e Prata da 1ª Taça Kids F7 Guarulhos estão definidas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Semifinais das séries Ouro e Prata da 1ª Taça Kids F7 Guarulhos estão definidas" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Semifinais-das-series-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Semifinais-das-series-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/semifinais-das-series-ouro-e-prata-da-1a-taca-kids-f7-guarulhos-estao-definidas/" rel="bookmark" title="Semifinais das séries Ouro e Prata da 1ª Taça Kids F7 Guarulhos estão definidas">Semifinais das séries Ouro e Prata da 1ª Taça Kids F7&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/oficialgazetanewsgng/?hl=pt-br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@oficialgazetanewsgng" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            <button class="td-login-social td-login-fb td-login-fb-modal">Log in With Facebook</button>
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">seu e-mail</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">seu usuário</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                        
                    </form>
                    
                    <button class="td-login-social td-login-fb td-login-fb-modal">Log in With Facebook</button>
                    
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.gazetanewsguarulhos.com.br/">
                <img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-1.png" alt="" width="300" height="90"/>
                <span class="td-visual-hidden">Guarulhos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_9 td_block_template_17 ">

<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">AD</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-2.png" alt="" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-1.png" alt="" width="300" height="90"/>
		</a>
	    </div>
    <div class="menu-noticias-guarulhos-container"><ul id="menu-noticias-guarulhos-2" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-62123"><a href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9680","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "671";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "135";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/cpi-do-mec-oposicao-entrega-pedido-de-abertura-para-investigar-escandalo-de-pastores/" rel="nofollow bookmark" class="td-image-wrap " title="CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/0f63e2d0-b7da-11eb-be31-948ed1116222-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/0f63e2d0-b7da-11eb-be31-948ed1116222-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/cpi-do-mec-oposicao-entrega-pedido-de-abertura-para-investigar-escandalo-de-pastores/" rel="bookmark" title="CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores">CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/inscricoes-para-o-miss-guarulhos-2022-comecam-nesta-quarta-feira/" rel="nofollow bookmark" class="td-image-wrap " title="Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Miss-Guarulhos-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Miss-Guarulhos-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/inscricoes-para-o-miss-guarulhos-2022-comecam-nesta-quarta-feira/" rel="bookmark" title="Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira">Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="nofollow bookmark" class="td-image-wrap " title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="bookmark" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider.">Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos">Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/com-espada-nas-maos-daciolo-repreendeu-a-nova-ordem-mundial/" rel="nofollow bookmark" class="td-image-wrap " title="Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial" title="Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Design-sem-nome-3-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Design-sem-nome-3-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/com-espada-nas-maos-daciolo-repreendeu-a-nova-ordem-mundial/" rel="bookmark" title="Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial">Com espada nas mãos, Daciolo repreendeu a nova Ordem Mundial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-62125"><a href="https://www.gazetanewsguarulhos.com.br/edital-prefeitura/">Diário Oficial:  Prefeitura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12360","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "13";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "3";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-10-de-marco-de-2022-ano-xxii-no-2368/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 - Ano XXII - nº 2368" title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-2-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-2-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-10-de-marco-de-2022-ano-xxii-no-2368/" rel="bookmark" title="Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano XXII &#8211; nº 2368">Diário Oficial: Guarulhos, Quinta-feira, 10 de Março de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quarta-feira-9-de-marco-de-2022/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-1-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-1-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quarta-feira-9-de-marco-de-2022/" rel="bookmark" title="Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022">Diário Oficial: Guarulhos, Quarta-feira, 9 de Março de 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-3-de-marco-de-2022-ano-xxii-no-2364/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 - Ano XXII - nº 2364" title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/03/admin-ajax-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-quinta-feira-3-de-marco-de-2022-ano-xxii-no-2364/" rel="bookmark" title="Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano XXII &#8211; nº 2364">Diário Oficial: Guarulhos, Quinta-feira, 3 de Março de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-sexta-feira-25-de-fevereiro-de-2022-ano-xxii-no-2363/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-7-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-7-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-guarulhos-sexta-feira-25-de-fevereiro-de-2022-ano-xxii-no-2363/" rel="bookmark" title="Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2363">Diário Oficial: Guarulhos, Sexta-feira, 25 de Fevereiro de 2022 &#8211; Ano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-prefeitura-guarulhos-quinta-feira-24-de-fevereiro-de-2022-ano-xxii-no-2362/" rel="nofollow bookmark" class="td-image-wrap " title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 - Ano XXII - nº 2362" title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-6-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/admin-ajax-6-400x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/diario-oficial-prefeitura-guarulhos-quinta-feira-24-de-fevereiro-de-2022-ano-xxii-no-2362/" rel="bookmark" title="Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211; Ano XXII &#8211; nº 2362">Diário Oficial: Prefeitura Guarulhos Quinta-feira, 24 de Fevereiro de 2022 &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62218"><a href="https://www.gazetanewsguarulhos.com.br/tds-switching-plans-wizard/">Assinar noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62127"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Futebol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11775","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "245";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "62";
tdBlocksArray.push(block_tdi_12);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/">Todos</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="12374" href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/1a-taca-kids-colegio-presbiteriano/">1ª Taça Kids Colégio Presbiteriano</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_15" data-td_block_id="tdi_12" data-td_filter_value="12155" href="https://www.gazetanewsguarulhos.com.br/topicos/5g/">5G</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_16" data-td_block_id="tdi_12" data-td_filter_value="12161" href="https://www.gazetanewsguarulhos.com.br/topicos/agricultura/">Agricultura</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_17" data-td_block_id="tdi_12" data-td_filter_value="12176" href="https://www.gazetanewsguarulhos.com.br/topicos/agro-negocio/">Agro Negocio</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_18" data-td_block_id="tdi_12" data-td_filter_value="12370" href="https://www.gazetanewsguarulhos.com.br/topicos/ao-vivo/">AO VIVO:</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_19" data-td_block_id="tdi_12" data-td_filter_value="12366" href="https://www.gazetanewsguarulhos.com.br/topicos/assinar-noticias/">Assinar Noticias</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_20" data-td_block_id="tdi_12" data-td_filter_value="12347" href="https://www.gazetanewsguarulhos.com.br/topicos/auxilio-brasil/">Auxílio Brasil</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_21" data-td_block_id="tdi_12" data-td_filter_value="12159" href="https://www.gazetanewsguarulhos.com.br/topicos/auxilio-emergencial/">Auxílio emergencial</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_22" data-td_block_id="tdi_12" data-td_filter_value="10023" href="https://www.gazetanewsguarulhos.com.br/topicos/bahia-bandeira-do-brasil/">Bahia</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_23" data-td_block_id="tdi_12" data-td_filter_value="12160" href="https://www.gazetanewsguarulhos.com.br/topicos/biblia/">Bíblia</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_24" data-td_block_id="tdi_12" data-td_filter_value="12231" href="https://www.gazetanewsguarulhos.com.br/topicos/big-brother-brasil/">Big Brother Brasil.</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_25" data-td_block_id="tdi_12" data-td_filter_value="11960" href="https://www.gazetanewsguarulhos.com.br/topicos/black-friday/">Black Friday</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_26" data-td_block_id="tdi_12" data-td_filter_value="11170" href="https://www.gazetanewsguarulhos.com.br/topicos/boa-noticias/">Boa Noticias</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_27" data-td_block_id="tdi_12" data-td_filter_value="12156" href="https://www.gazetanewsguarulhos.com.br/topicos/bolsa-familia/">Bolsa Família</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_28" data-td_block_id="tdi_12" data-td_filter_value="9503" href="https://www.gazetanewsguarulhos.com.br/topicos/bombou-na-semana/">Bombou na semana</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_29" data-td_block_id="tdi_12" data-td_filter_value="12363" href="https://www.gazetanewsguarulhos.com.br/topicos/boxe/">Boxe</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_30" data-td_block_id="tdi_12" data-td_filter_value="10232" href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_31" data-td_block_id="tdi_12" data-td_filter_value="12365" href="https://www.gazetanewsguarulhos.com.br/topicos/campeonato-brasileiro/">Campeonato Brasileiro</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_32" data-td_block_id="tdi_12" data-td_filter_value="12174" href="https://www.gazetanewsguarulhos.com.br/topicos/meio-ambiente/cantareira/">Cantareira</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_33" data-td_block_id="tdi_12" data-td_filter_value="12153" href="https://www.gazetanewsguarulhos.com.br/topicos/cinema/">Cinema</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_34" data-td_block_id="tdi_12" data-td_filter_value="11626" href="https://www.gazetanewsguarulhos.com.br/topicos/clima-tempo/">Clima tempo</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_35" data-td_block_id="tdi_12" data-td_filter_value="12243" href="https://www.gazetanewsguarulhos.com.br/topicos/copa-america/">Copa América</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_36" data-td_block_id="tdi_12" data-td_filter_value="12080" href="https://www.gazetanewsguarulhos.com.br/topicos/copa-do-brasil/">Copa do Brasil</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_37" data-td_block_id="tdi_12" data-td_filter_value="11851" href="https://www.gazetanewsguarulhos.com.br/topicos/copa-do-mundo/">Copa do Mundo</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_38" data-td_block_id="tdi_12" data-td_filter_value="10708" href="https://www.gazetanewsguarulhos.com.br/topicos/covd19/">Covd19</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_39" data-td_block_id="tdi_12" data-td_filter_value="11769" href="https://www.gazetanewsguarulhos.com.br/topicos/culinaria/">Culinária</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_40" data-td_block_id="tdi_12" data-td_filter_value="12269" href="https://www.gazetanewsguarulhos.com.br/topicos/cultura/">Cultura</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_41" data-td_block_id="tdi_12" data-td_filter_value="4383" href="https://www.gazetanewsguarulhos.com.br/topicos/destaque/">Destaque</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_42" data-td_block_id="tdi_12" data-td_filter_value="12360" href="https://www.gazetanewsguarulhos.com.br/topicos/diario-oficial/">Diário Oficial</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_43" data-td_block_id="tdi_12" data-td_filter_value="11848" href="https://www.gazetanewsguarulhos.com.br/topicos/direitos-humanos/">Direitos Humanos</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/goleiro-miguel-alberguini-garcia-continua-sendo-noticia-no-gazeta-news-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/O-goleiro-Miguel-Alberguini-Garcia-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/O-goleiro-Miguel-Alberguini-Garcia-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/goleiro-miguel-alberguini-garcia-continua-sendo-noticia-no-gazeta-news-guarulhos/" rel="bookmark" title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos">Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/taca-kids-f7-guarulhos-conhece-seus-finalistas-em-5-categorias/" rel="nofollow bookmark" class="td-image-wrap " title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-17.18.41-1.jpegr_-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-17.18.41-1.jpegr_-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/taca-kids-f7-guarulhos-conhece-seus-finalistas-em-5-categorias/" rel="bookmark" title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias">Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/petrus-porto-destaca-importancia-de-vitoria-do-sao-paulo-guarulhos-diante-do-flamengo-ermelino-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/E882EBD3-D99E-4E48-91E1-16542B8F64D1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/E882EBD3-D99E-4E48-91E1-16542B8F64D1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/petrus-porto-destaca-importancia-de-vitoria-do-sao-paulo-guarulhos-diante-do-flamengo-ermelino-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos">Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos">Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62128"><a href="https://www.gazetanewsguarulhos.com.br/topicos/gospel/">Gospel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_44 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_44" ><script>var block_tdi_44 = new tdBlock();
block_tdi_44.id = "tdi_44";
block_tdi_44.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11882","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_44","tdc_css_class":"tdi_44","tdc_css_class_style":"tdi_44_rand_style"}';
block_tdi_44.td_column_number = "3";
block_tdi_44.block_type = "td_block_mega_menu";
block_tdi_44.post_count = "5";
block_tdi_44.found_posts = "236";
block_tdi_44.header_color = "";
block_tdi_44.ajax_pagination_infinite_stop = "";
block_tdi_44.max_num_pages = "48";
tdBlocksArray.push(block_tdi_44);
</script><div id=tdi_44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="nofollow bookmark" class="td-image-wrap " title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="bookmark" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider.">Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/mulher-pode-ser-pastora/" rel="nofollow bookmark" class="td-image-wrap " title="Mulher pode ser pastora?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mulher pode ser pastora?" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/saddleback-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/saddleback-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/mulher-pode-ser-pastora/" rel="bookmark" title="Mulher pode ser pastora?">Mulher pode ser pastora?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/convencao-batista-define-teologia-da-prosperidade-como-falsa-doutrina/" rel="nofollow bookmark" class="td-image-wrap " title="Convenção Batista define ‘teologia da prosperidade’ como falsa doutrina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Convenção Batista define ‘teologia da prosperidade’ como falsa doutrina" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/images-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/images.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/convencao-batista-define-teologia-da-prosperidade-como-falsa-doutrina/" rel="bookmark" title="Convenção Batista define ‘teologia da prosperidade’ como falsa doutrina">Convenção Batista define ‘teologia da prosperidade’ como falsa doutrina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/achei-que-deus-tinha-me-abandonado-diz-andressa-urach-ao-voltar-mais-uma-vez-a-igreja/" rel="nofollow bookmark" class="td-image-wrap " title="‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar, mais uma vez, à igreja" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar, mais uma vez, à igreja" title="‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar, mais uma vez, à igreja" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/andressa-urach-thiago-lopes-leon-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/andressa-urach-thiago-lopes-leon-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/achei-que-deus-tinha-me-abandonado-diz-andressa-urach-ao-voltar-mais-uma-vez-a-igreja/" rel="bookmark" title="‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar, mais uma vez, à igreja">‘Achei que Deus tinha me abandonado’, diz Andressa Urach ao voltar,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/sequestrado-no-haiti-captores-pedem-us-83-milhoes-para-libertar-um-missionario-chileno/" rel="nofollow bookmark" class="td-image-wrap " title="Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um missionário chileno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um missionário chileno" title="Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um missionário chileno" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/captura_de_pantalla_2022-06-09_a_laxsx_13_53_07.jpg_234046934-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/captura_de_pantalla_2022-06-09_a_laxsx_13_53_07.jpg_234046934-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/sequestrado-no-haiti-captores-pedem-us-83-milhoes-para-libertar-um-missionario-chileno/" rel="bookmark" title="Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um missionário chileno">Seqüestrado no Haiti: captores pedem US$ 83 milhões para libertar um&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62129"><a href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/eleicoes-2022/">Eleições 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-62132"><a href="https://www.gazetanewsguarulhos.com.br/topicos/brasil-e-mundo/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_45 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_45" ><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_45","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "3";
block_tdi_45.block_type = "td_block_mega_menu";
block_tdi_45.post_count = "5";
block_tdi_45.found_posts = "815";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "163";
tdBlocksArray.push(block_tdi_45);
</script><div id=tdi_45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/cupula-da-otan-em-madri-deve-anunciar-resposta-mais-efetiva-a-ofensiva-russa-na-ucrania/" rel="nofollow bookmark" class="td-image-wrap " title="Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à ofensiva russa na Ucrânia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à ofensiva russa na Ucrânia" title="Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à ofensiva russa na Ucrânia" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknowngg-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknowngg-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/cupula-da-otan-em-madri-deve-anunciar-resposta-mais-efetiva-a-ofensiva-russa-na-ucrania/" rel="bookmark" title="Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à ofensiva russa na Ucrânia">Cúpula da OTAN em Madri deve anunciar resposta mais efetiva à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/sancoes-levam-russia-a-1o-calote-de-divida-externa-desde-1918-kremlin-nega-e-fala-em-inadimplencia-artificial/" rel="nofollow bookmark" class="td-image-wrap " title="Sanções levam Rússia a 1º calote de dívida externa desde 1918; Kremlin nega e fala em inadimplência artificial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sanções levam Rússia a 1º calote de dívida externa desde 1918; Kremlin nega e fala em inadimplência artificial" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/2022-05-13t122627z-1-lynxnpei4c0ib-rtroptp-4-ucrania-crise-sancoes-parentes-1--218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/2022-05-13t122627z-1-lynxnpei4c0ib-rtroptp-4-ucrania-crise-sancoes-parentes-1--436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/sancoes-levam-russia-a-1o-calote-de-divida-externa-desde-1918-kremlin-nega-e-fala-em-inadimplencia-artificial/" rel="bookmark" title="Sanções levam Rússia a 1º calote de dívida externa desde 1918; Kremlin nega e fala em inadimplência artificial">Sanções levam Rússia a 1º calote de dívida externa desde 1918;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/copa-do-mundo-de-2026-na-america-do-norte-tera-cidades-sede-definidas-nesta-quinta-feira/" rel="nofollow bookmark" class="td-image-wrap " title="Copa do Mundo de 2026 na América do Norte terá cidades-sede definidas nesta quinta-feira" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa do Mundo de 2026 na América do Norte terá cidades-sede definidas nesta quinta-feira" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/2018-06-13t111157z-1562378662-rc1d614923e0-rtrmadp-3-soccer-worldcup-fifa-2026-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/2018-06-13t111157z-1562378662-rc1d614923e0-rtrmadp-3-soccer-worldcup-fifa-2026-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/copa-do-mundo-de-2026-na-america-do-norte-tera-cidades-sede-definidas-nesta-quinta-feira/" rel="bookmark" title="Copa do Mundo de 2026 na América do Norte terá cidades-sede definidas nesta quinta-feira">Copa do Mundo de 2026 na América do Norte terá cidades-sede&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/ceos-do-setor-industrial-nos-eua-estao-preocupados-com-uma-eventual-recessao/" rel="nofollow bookmark" class="td-image-wrap " title="CEOs do setor industrial nos EUA estão preocupados com uma eventual recessão" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="CEOs do setor industrial nos EUA estão preocupados com uma eventual recessão" title="CEOs do setor industrial nos EUA estão preocupados com uma eventual recessão" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/28114_EF95159CB9E2A183-5-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/28114_EF95159CB9E2A183-5-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/ceos-do-setor-industrial-nos-eua-estao-preocupados-com-uma-eventual-recessao/" rel="bookmark" title="CEOs do setor industrial nos EUA estão preocupados com uma eventual recessão">CEOs do setor industrial nos EUA estão preocupados com uma eventual&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/vladimir-putin-e-levado-as-pressas-para-hospital-apos-passar-mal-em-reuniao-diz-emissora/" rel="nofollow bookmark" class="td-image-wrap " title="Vladimir Putin é levado às pressas para hospital após passar mal em reunião, diz emissora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vladimir Putin é levado às pressas para hospital após passar mal em reunião, diz emissora" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/471e924159-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/471e924159-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/vladimir-putin-e-levado-as-pressas-para-hospital-apos-passar-mal-em-reuniao-diz-emissora/" rel="bookmark" title="Vladimir Putin é levado às pressas para hospital após passar mal em reunião, diz emissora">Vladimir Putin é levado às pressas para hospital após passar mal&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62830"><a href="https://www.gazetanewsguarulhos.com.br/assinar-o-podcast/">Assinar o podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62140"><a href="https://www.gazetanewsguarulhos.com.br/nosso-app-google-play/">Nosso app Google Play</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62142"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62133"><a href="https://www.gazetanewsguarulhos.com.br/sexto/">Sextôôô!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-63020"><a href="https://www.gazetanewsguarulhos.com.br/topicos/futebol/1a-taca-kids-colegio-presbiteriano/">1ª Taça Kids Colégio Presbiteriano</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_46" ><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12374","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_46","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "3";
block_tdi_46.block_type = "td_block_mega_menu";
block_tdi_46.post_count = "5";
block_tdi_46.found_posts = "74";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "15";
tdBlocksArray.push(block_tdi_46);
</script><div id=tdi_46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/goleiro-miguel-alberguini-garcia-continua-sendo-noticia-no-gazeta-news-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/O-goleiro-Miguel-Alberguini-Garcia-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/07/O-goleiro-Miguel-Alberguini-Garcia-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/goleiro-miguel-alberguini-garcia-continua-sendo-noticia-no-gazeta-news-guarulhos/" rel="bookmark" title="Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos">Goleiro, Miguel Alberguini Garcia continua sendo noticia no Gazeta News Guarulhos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/taca-kids-f7-guarulhos-conhece-seus-finalistas-em-5-categorias/" rel="nofollow bookmark" class="td-image-wrap " title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-17.18.41-1.jpegr_-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-27-at-17.18.41-1.jpegr_-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/taca-kids-f7-guarulhos-conhece-seus-finalistas-em-5-categorias/" rel="bookmark" title="Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias">Taça Kids F7 Guarulhos conhece seus finalistas em 5 categorias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/petrus-porto-destaca-importancia-de-vitoria-do-sao-paulo-guarulhos-diante-do-flamengo-ermelino-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/E882EBD3-D99E-4E48-91E1-16542B8F64D1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/E882EBD3-D99E-4E48-91E1-16542B8F64D1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/petrus-porto-destaca-importancia-de-vitoria-do-sao-paulo-guarulhos-diante-do-flamengo-ermelino-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do Flamengo/Ermelino pela Taça Kids F7 Guarulhos">Petrus Porto destaca importância de vitória do São Paulo/Guarulhos diante do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="nofollow bookmark" class="td-image-wrap " title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/A1D3EB4F-CAA0-437F-B541-F9D7D3FC7650-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/para-kaua-alencar-desfalques-impediram-flamengo-ermelino-de-obter-melhor-resultado-contra-o-sao-paulo-guarulhos-pela-taca-kids-f7-guarulhos/" rel="bookmark" title="Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra o São Paulo/Guarulhos pela Taça Kids F7 Guarulhos">Para Kauã Alencar desfalques impediram Flamengo/Ermelino de obter melhor resultado contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/semifinais-das-series-ouro-e-prata-da-1a-taca-kids-f7-guarulhos-estao-definidas/" rel="nofollow bookmark" class="td-image-wrap " title="Semifinais das séries Ouro e Prata da 1ª Taça Kids F7 Guarulhos estão definidas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Semifinais das séries Ouro e Prata da 1ª Taça Kids F7 Guarulhos estão definidas" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Semifinais-das-series-218x150.png" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Semifinais-das-series-436x300.png" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/semifinais-das-series-ouro-e-prata-da-1a-taca-kids-f7-guarulhos-estao-definidas/" rel="bookmark" title="Semifinais das séries Ouro e Prata da 1ª Taça Kids F7 Guarulhos estão definidas">Semifinais das séries Ouro e Prata da 1ª Taça Kids F7&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/oficialgazetanewsgng/?hl=pt-br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@oficialgazetanewsgng" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Guarulhos" class="entry-crumb" href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64185" class="post-64185 post type-post status-publish format-standard has-post-thumbnail category-guarulhos-br-guarulhos-e-u" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.gazetanewsguarulhos.com.br/topicos/guarulhos-br-guarulhos-e-u/">Guarulhos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei consumerista</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">De</div> <a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-14T10:51:06-03:00" >junho 14, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe data-category="marketing" data-service="facebook" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fprocon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fprocon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista%2F&via=%40gazetanewsgua" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Procon-alerta.jpeg&description=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista %0A%0A https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&title=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&title=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei consumerista&body=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&text=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" title="Digg" ><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Procon-alerta.jpeg" data-caption=""><img width="696" height="696" class="entry-thumb td-modal-image" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Procon-alerta-696x696.jpeg" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Procon-alerta-696x696.jpeg 696w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Procon-alerta.jpeg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Procon alerta"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_48 td_block_template_17 ">

<style>
/* custom css */
.tdi_48.td-a-rec{
					text-align: center;
				}.tdi_48 .td-element-style{
					z-index: -1;
				}.tdi_48.td-a-rec-img{
				    text-align: left;
				}.tdi_48.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_48.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Ads</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="bialty-container"><p>10:46</p>
<p style="font-weight: 400;">O Procon Guarulhos aplicou uma multa de R$ 1.172.932,80 &agrave; empresa Facily por deixar de entregar os produtos adquiridos online pelos consumidores e n&atilde;o restituir os valores pagos, conforme previsto nos artigos 25 e 39 (inciso 5) do C&oacute;digo de Prote&ccedil;&atilde;o e Defesa do Consumidor. A multa &eacute; pass&iacute;vel de recurso administrativo. O &oacute;rg&atilde;o tamb&eacute;m oficiar&aacute; o Minist&eacute;rio P&uacute;blico Estadual para apura&ccedil;&atilde;o de eventual crime contra rela&ccedil;&atilde;o de consumo, bem como quanto &agrave; instaura&ccedil;&atilde;o de poss&iacute;vel a&ccedil;&atilde;o civil p&uacute;blica.</p>
<p style="font-weight: 400;">A empresa atua no e-commerce mediante plataforma de compras coletivas, comercializando produtos com pre&ccedil;os mais baratos e atrativos. De janeiro de 2021 at&eacute; maio deste ano o Procon Guarulhos registrou a abertura de 388 reclama&ccedil;&otilde;es contra a Facily.</p>
<p style="font-weight: 400;">De acordo com o &oacute;rg&atilde;o, a empresa n&atilde;o comparece &agrave;s audi&ecirc;ncias de concilia&ccedil;&atilde;o designadas, o que poder&aacute; resultar em novas san&ccedil;&otilde;es administrativas. Outra irregularidade constatada &eacute; que o Servi&ccedil;o de Atendimento ao Consumidor (SAC) prestado pelo telefone 0800-023-0566 tamb&eacute;m n&atilde;o funciona adequadamente, pois n&atilde;o h&aacute; atendimento humano, incorrendo em desrespeito ao artigo 5&ordm; do decreto-lei 11.034/2022.</p>
<p style="font-weight: 400;">&ldquo;N&atilde;o &eacute; admiss&iacute;vel um n&uacute;mero t&atilde;o alto de reclama&ccedil;&otilde;es atribu&iacute;das a uma mesma empresa, portanto, o consumidor deve ficar muito atento &agrave;s supostas facilidades de sites que oferecem servi&ccedil;os de compras coletivas com pre&ccedil;os abaixo do valor de mercado. O Procon Guarulhos est&aacute; atento &agrave;s irregularidades praticadas pelos maus fornecedores e agir&aacute; energicamente contra aqueles que n&atilde;o respeitam o C&oacute;digo de Defesa do Consumidor&rdquo;, afirmou a coordenadora do Procon Guarulhos, Vera Tulher.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_47 td_block_template_17 ">

<style>
/* custom css */
.tdi_47.td-a-rec{
					text-align: center;
				}.tdi_47 .td-element-style{
					z-index: -1;
				}.tdi_47.td-a-rec-img{
				    text-align: left;
				}.tdi_47.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_47.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">ADS</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p style="font-weight: 400;">O &oacute;rg&atilde;o de defesa do consumidor orienta os consumidores que foram prejudicados a procurar imediatamente um de seus canais de atendimento com o n&uacute;mero do pedido da compra e o comprovante de pagamento.</p>
<p style="font-weight: 400;">O Procon Guarulhos atende no telefone do Disque-Den&uacute;ncia 151, pelo site procon.guarulhos.sp.gov.br e de forma presencial de segunda a sexta-feira, das 8h &agrave;s 16h.</p>
<p style="font-weight: 400;"><strong>Endere&ccedil;os das unidades</strong></p>
<p style="font-weight: 400;">Procon Central: rua Sete de Setembro, 164, Centro.</p>
<p style="font-weight: 400;">Procon S&atilde;o Jo&atilde;o: rua Mesquita, 161, Jardim S&atilde;o Jo&atilde;o &ndash; Telefone: 2408-4315.</p>
<p style="font-weight: 400;">Procon Pimentas: estrada do Cap&atilde;o Bonito, 53, Conjunto Marcos Freire (pr&eacute;dio do CIC) &ndash; Telefone: 2484-1070.</p>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_49 td_block_template_17 ">

<style>
/* custom css */
.tdi_49.td-a-rec{
					text-align: center;
				}.tdi_49 .td-element-style{
					z-index: -1;
				}.tdi_49.td-a-rec-img{
				    text-align: left;
				}.tdi_49.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "1747791903");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">ADS1</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe data-category="marketing" data-service="facebook" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" frameBorder="0"  src="about:blank"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fprocon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista&url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fprocon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista%2F&via=%40gazetanewsgua" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&amp;media=https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Procon-alerta.jpeg&description=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista %0A%0A https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&title=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&title=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei consumerista&body=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/&text=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" title="Digg" ><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Procon+Guarulhos+multa+empresa+em+R%24+1%2C1+milh%C3%A3o+por+desrespeito+%C3%A0+lei+consumerista https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.gazetanewsguarulhos.com.br/parceria-da-prefeitura-com-o-sebrae-oferece-cursos-gratuitos-online-para-jovens/">Parceria da Prefeitura com o Sebrae oferece cursos gratuitos online para jovens</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista-2/">Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei consumerista</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/0cc188a210ae4f8b1d5432b544cf3f07?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cc188a210ae4f8b1d5432b544cf3f07?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.gazetanewsguarulhos.com.br/author/gazetanews/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.facebook.com/gazetanewsguarulhos/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/oficial_gazeta_news_gng/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="noticias975@gmail.com" title="Paypal">
                <i class="td-icon-font td-icon-paypal"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="Oficialgazetanewsgng" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://twitter.com/gazetanewsguaru" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="11991727076" title="WhatsApp">
                <i class="td-icon-font td-icon-whatsapp"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/author/gazetanews/"></span><meta itemprop="datePublished" content="2022-06-14T10:51:06-03:00"><meta itemprop="dateModified" content="2022-06-14T10:51:06-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/02/Natalia-ve-Lucas-beijando-Eslovenia-surta-e-quase-sai-do-programa-1-1.png"></span><meta itemprop="name" content="Guarulhos"></span><meta itemprop="headline " content="Procon Guarulhos multa empresa em R$ 1,1 milhão por desrespeito à lei consumerista"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Procon-alerta.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_50 td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="tdi_50" ><script>var block_tdi_50 = new tdBlock();
block_tdi_50.id = "tdi_50";
block_tdi_50.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_50","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":64185,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_50","tdc_css_class_style":"tdi_50_rand_style"}';
block_tdi_50.td_column_number = "3";
block_tdi_50.block_type = "td_block_related_posts";
block_tdi_50.post_count = "3";
block_tdi_50.found_posts = "670";
block_tdi_50.header_color = "";
block_tdi_50.ajax_pagination_infinite_stop = "";
block_tdi_50.max_num_pages = "224";
tdBlocksArray.push(block_tdi_50);
</script><h4 class="td-related-title td-block-title"><a id="tdi_51" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_50" href="#">Artigos relacionados</a><a id="tdi_52" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_50" href="#">Mais do autor</a></h4><div id=tdi_50 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/cpi-do-mec-oposicao-entrega-pedido-de-abertura-para-investigar-escandalo-de-pastores/" rel="nofollow bookmark" class="td-image-wrap " title="CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/0f63e2d0-b7da-11eb-be31-948ed1116222-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/0f63e2d0-b7da-11eb-be31-948ed1116222-436x300.jpeg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/cpi-do-mec-oposicao-entrega-pedido-de-abertura-para-investigar-escandalo-de-pastores/" rel="bookmark" title="CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores">CPI do MEC: Oposição entrega pedido de abertura para investigar escândalo de pastores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/inscricoes-para-o-miss-guarulhos-2022-comecam-nesta-quarta-feira/" rel="nofollow bookmark" class="td-image-wrap " title="Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Miss-Guarulhos-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Miss-Guarulhos-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/inscricoes-para-o-miss-guarulhos-2022-comecam-nesta-quarta-feira/" rel="bookmark" title="Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira">Inscrições para o Miss Guarulhos 2022 começam nesta quarta-feira</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="nofollow bookmark" class="td-image-wrap " title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider." data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2022/06/Unknown-1-436x300.jpeg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/igreja-batista-central-de-guarulhos-elegeu-o-pastor-mauricio-slipak-como-sendo-o-novo-lider/" rel="bookmark" title="Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider.">Igreja Batista Central de Guarulhos elegeu o Pastor, Mauricio Slipak Como sendo o novo Lider.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/procon-guarulhos-multa-empresa-em-r-11-milhao-por-desrespeito-a-lei-consumerista/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.gazetanewsguarulhos.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
            <div class="comment-form-input-wrap td-form-comment">
                <textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
                <div class="td-warning-comment">Please enter your comment!</div>
            </div><div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>vinte &#8722; nove = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="zgwlcyjqi6" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1656894561" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='64185' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dfd9f6da19" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="79"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_17 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.gazetanewsguarulhos.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_17 widget custom_html-2 widget_custom_html"><h4 class="td-block-title"><span>Doação</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="52VPF9SFBEV3N" />
<input type="hidden" name="item_name" value="Obrigado por sua contribuição" />
<input type="hidden" name="currency_code" value="BRL" />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal" />
<img alt="" border="0" src="https://www.paypal.com/pt_BR/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_17 widget custom_html-3 widget_custom_html"><h4 class="td-block-title"><span>Pagamentos</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1">
</form>
</div></aside><p><b>Biblia y Concordancia con Audio</b></p><aside id="recent-comments-2" class="td_block_template_17 widget recent-comments-2 widget_recent_comments"><h4 class="td-block-title"><span>Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Erick</span> em <a href="https://www.gazetanewsguarulhos.com.br/qual-e-o-verdadeiro-nome-do-filho-de-deus-jesus-cristo-ou-yehoshua-hamashiach/#comment-21515">Qual é o Verdadeiro Nome do Filho de Deus?</a></li><li class="recentcomments"><span class="comment-author-link">Andre Batistella Neto</span> em <a href="https://www.gazetanewsguarulhos.com.br/urq-combatera-mau-cheiro-pernilongos-e-valorizara-imoveis-do-bairro-diz-prefeitura/#comment-21505">URQ combaterá mau cheiro, pernilongos e valorizará imóveis do bairro, diz Prefeitura</a></li><li class="recentcomments"><span class="comment-author-link">Andre Batistella Neto</span> em <a href="https://www.gazetanewsguarulhos.com.br/sabesp-afirma-que-nao-outro-local-na-cidade-que-atenda-necessidades-legais-e-tecnicas/#comment-21504">Sabesp afirma que não há outro local na cidade “que atenda necessidades legais e técnicas”</a></li><li class="recentcomments"><span class="comment-author-link">Redação</span> em <a href="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-branco-textura-c-cobre/#comment-21493">Pendente Retrô 34cm Luminária Lustre Alumínio Branco Textura C/ Cobre</a></li></ul></aside><aside id="block-3" class="td_block_template_17 widget block-3 widget_block widget_text">
<p>2022</p>
</aside><aside id="block-4" class="td_block_template_17 widget block-4 widget_block"><div data-block-name="woocommerce/all-reviews" class="wp-block-woocommerce-all-reviews wc-block-all-reviews has-image has-name has-date has-rating has-content has-product-name" data-image-type="reviewer" data-orderby="most-recent" data-reviews-on-page-load="10" data-reviews-on-load-more="10" data-show-load-more="true" data-show-orderby="true"></div></aside><aside id="block-5" class="td_block_template_17 widget block-5 widget_block"><div data-block-name="woocommerce/featured-category" data-category-id="12301" class="wc-block-featured-category alignnone has-background-dim wp-block-woocommerce-featured-category" style="min-height:500px;"><div class="wc-block-featured-category__wrapper"><div class="wc-block-featured-category__overlay" style="background-color: #000000"></div><img alt="Anel de Safira para Mulheres" class="wc-block-featured-category__background-image" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/18k-cor-de-ouro-branco-3-quilates-anel-de-safira-para-mulher-fina-anillos-de-bizuteria.jpg_q50.jpg" style="object-fit: none;" /><h2 class="wc-block-featured-category__title">Anel de Safira para Mulheres</h2><div class="wc-block-featured-category__description"><p><img loading="lazy" class="alignnone size-full wp-image-58777" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/D_NQ_NP_928452-MLB32117607127_092019-O.jpg" alt="" width="473" height="500" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/D_NQ_NP_928452-MLB32117607127_092019-O.jpg 473w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/05/D_NQ_NP_928452-MLB32117607127_092019-O-397x420.jpg 397w" sizes="(max-width: 473px) 100vw, 473px" /></p>
</div><div class="wc-block-featured-category__link"></div></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_53 td_block_template_17 ">

<style>
/* custom css */
.tdi_53.td-a-rec{
					text-align: center;
				}.tdi_53 .td-element-style{
					z-index: -1;
				}.tdi_53.td-a-rec-img{
				    text-align: left;
				}.tdi_53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "2618239618");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Anúncio Rodapé </span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.gazetanewsguarulhos.com.br/"><img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/11/logo-google-news-1000x-1000-removebg-preview.png" alt="Gazeta News GnG" title=""  width="300" height="300"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Gazeta News Guarulhos Comunicação Quem somos: Gazeta News Guarulhos é uma rede de comunicação livre que busca novas formas de produção e distribuição de informação a partir de uma lógica colaborativa de trabalho.
https://www.gazetanewsguarulhos.com.br<div class="footer-email-wrap">Contate-nos: <a href="mailto:contato@gazetanewsguarulhos.com.br">contato@gazetanewsguarulhos.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.instagram.com/oficialgazetanewsgng/?hl=pt-br" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="nofollow" href="https://www.tiktok.com/@oficialgazetanewsgng" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy;  Copyright 2009-2022 Gazeta News Guarulhos  Comunicação 
            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- Floating TikTok Button -->
<a 
    href="https://tiktok.com/@oficialgazetanewsgng" class="ftb-button" target="_blank">

    
    
        <img src="https://www.gazetanewsguarulhos.com.br/wp-content/plugins/floating-tiktok-button/admin/assets/icon1.svg" class="ftb-icon" alt=""/>
    
    
</a>

    
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Gerenciar Consentimento de Cookies</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-1-optin">Usamos cookies para otimizar nosso site e nosso serviço.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Funcional</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Funcional</span></label>
								</span>
								Sempre ativo							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferências</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferências</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Estatísticas</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estatísticas</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
						<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gerenciar opções</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gerenciar serviços</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gerenciar fornecedores</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leia mais sobre esses propósitos</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Aceitar cookies</button>
		<button class="cmplz-btn cmplz-deny">Somente funcional</button>
		<button class="cmplz-btn cmplz-view-preferences">Ver preferências</button>
		<button class="cmplz-btn cmplz-save-preferences">Salvar preferências</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferências</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gerenciar o consentimento</button>

</div><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9ae96431b7e375748ca1bc73b/a9d48a30cab9f5293b0b6c58d.js");</script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62c23461ab383
    -->

    <div class="td-container"><!-- Clarity tracking code for https://www.gazetanewsguarulhos.com.br/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "58uwa9bjvr");</script>

<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "708li181m2");
</script>


</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/www.gazetanewsguarulhos.com.br","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","nonce":"dc413a84cf","listNonce":"96202d5a54","activatedNonce":"f3adeb823c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1652459500' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.6.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.6.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.6.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.6.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c9a5c4b861c9596fdc36b0c009c7ff8f","fragment_name":"wc_fragments_c9a5c4b861c9596fdc36b0c009c7ff8f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.6.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='ppcp-smart-button-js-extra'>
/* <![CDATA[ */
var PayPalCommerceGateway = {"script_attributes":{"data-partner-attribution-id":"Woo_PPCP"},"data_client_id":{"set_attribute":true,"endpoint":"\/?wc-ajax=ppc-data-client-id","nonce":"7aa3811ac6","user":0,"has_subscriptions":false},"redirect":"https:\/\/www.gazetanewsguarulhos.com.br\/stripe-checkout-result\/checkout\/","context":"mini-cart","ajax":{"change_cart":{"endpoint":"\/?wc-ajax=ppc-change-cart","nonce":"e35ba205b8"},"create_order":{"endpoint":"\/?wc-ajax=ppc-create-order","nonce":"17f3949d27"},"approve_order":{"endpoint":"\/?wc-ajax=ppc-approve-order","nonce":"88f0a079fa"},"vault_paypal":{"endpoint":"\/?wc-ajax=ppc-vault-paypal","nonce":"3f0bb8990c"}},"enforce_vault":"","can_save_vault_token":"1","is_free_trial_cart":"","vaulted_paypal_email":"","bn_codes":{"checkout":"Woo_PPCP","cart":"Woo_PPCP","mini-cart":"Woo_PPCP","product":"Woo_PPCP"},"payer":null,"button":{"wrapper":"#ppc-button","mini_cart_wrapper":"#ppc-button-minicart","cancel_wrapper":"#ppcp-cancel","url":"https:\/\/www.paypal.com\/sdk\/js?client-id=AYBvLT4EYhhc4n4g7hDDHur_ay7agUFnqEMy6mvL9kgEnLZPMpxF9LGQRQEbLcr_irrAQtvf1rcURYS7&currency=BRL&integration-date=2022-04-13&components=buttons&vault=true&commit=false&intent=capture&disable-funding=card&enable-funding=venmo,paylater","mini_cart_style":{"layout":"vertical","color":"gold","shape":"rect","label":"paypal","height":35},"style":{"layout":"vertical","color":"gold","shape":"rect","label":"paypal"}},"hosted_fields":{"wrapper":"#ppcp-hosted-fields","mini_cart_wrapper":"#ppcp-hosted-fields-mini-cart","labels":{"credit_card_number":"","cvv":"","mm_yy":"MM\/YY","fields_not_valid":"Unfortunately, your credit card details are not valid.","card_not_supported":"Unfortunately, we do not support your credit card.","cardholder_name_required":"Cardholder's first and last name are required, please fill the checkout form required fields."},"valid_cards":[],"contingency":"SCA_WHEN_REQUIRED"},"messages":[],"labels":{"error":{"generic":"Something went wrong. Please try again or choose another payment source."}},"order_id":"0","single_product_buttons_enabled":"1","mini_cart_buttons_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce-paypal-payments/modules/ppcp-button/assets/js/button.js?ver=1.8.1' id='ppcp-smart-button-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.gazetanewsguarulhos.com.br","ajax_url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"pt","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.6.2.01' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/comment-reply.min.js?ver=ff7db091096eab1519d032c7d25a737a' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"11f4773bcb","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.1' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=cc2aece1db4d5219b16cec92ca9c4ee2x' id='tdw_external_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=cc2aece1db4d5219b16cec92ca9c4ee2x' id='tdw_js_files_for_front-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"22","version":"6.2.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"1","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/complianz\/v1\/","locale":"lang=pt&locale=pt_BR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","categories":{"statistics":"estatisticas","marketing":"marketing"},"tcf_active":"","placeholdertext":"Clique para aceitar os cookies {category} e ativar este conte\u00fado","css_file":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=22","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de Cookies ","url":"https:\/\/www.gazetanewsguarulhos.com.br\/politica-de-cookies-ue\/"},"privacy-statement":{"title":"Pol\u00edtica","url":"https:\/\/www.gazetanewsguarulhos.com.br\/politica-de-etica\/"},"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"us":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"uk":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"ca":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"au":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"za":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}},"br":{"impressum":{"title":"Guarulhos I SP Brasil e Mundo","url":"https:\/\/www.gazetanewsguarulhos.com.br\/licitacao-para-que-o-metro-chegue-ate-guarulhos-e-reaberta\/sample-page-3\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js?ver=6.2.4' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/url.min.js?ver=16385e4d69da65c7283790971de6b297' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-06-29 20:10:46+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/api-fetch.min.js?ver=63050163caffa6aac54e9ebf21fe0472' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.gazetanewsguarulhos.com.br/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "11f4773bcb" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.gazetanewsguarulhos.com.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='wc-settings-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "woocommerce", {"translation-revision-date":"2022-06-14 16:29:29+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Postal code (optional)":["CEP (opcional)"],"State\/County (optional)":["Estado\/condado (opcional)"],"City (optional)":["Cidade (opcional)"],"Last name (optional)":["Sobrenome (opcional)"],"Country\/Region":["Pa\u00eds"],"Country\/Region (optional)":["Pa\u00eds (opcional)"],"Address (optional)":["Endere\u00e7o (opcional)"],"Company (optional)":["Empresa (opcional)"],"Apartment, suite, etc. (optional)":["Apartamento, su\u00edte, etc. (opcional)"],"First name (optional)":["Nome (opcional)"],"Apartment, suite, etc.":["Apartamento, su\u00edte, etc."],"Postal code":["C\u00f3digo postal"],"Address":["Endere\u00e7o"],"First name":["Nome"],"Last name":["Sobrenome"],"Company":["Empresa"],"City":["Cidade"],"State\/County":["Estado"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/wc-settings.js"}} );
</script>
<script type='text/javascript' id='wc-settings-js-before'>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</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-settings.js?ver=08cd49de1c10922772515079471b6cd6' id='wc-settings-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-06-29 20:10:46+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-06-29 20:10:46+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/compose.min.js?ver=da94d523b115836ddbf0b3b774ddd94a' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/dist/html-entities.min.js?ver=c6385fb7cd9fdada1cf8892a545f8a26' id='wp-html-entities-js'></script>
<script type='text/javascript' id='wc-reviews-block-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "woocommerce", {"translation-revision-date":"2022-06-14 16:29:29+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Something went wrong. Please contact us to get assistance.":["Ocorreu um problema. Entre em contato conosco para obter ajuda."],"Oops!":["Ops!"],"There was an error loading the content.":["Ocorreu um erro ao carregar o conte\u00fado."],"Load more reviews":["Carregar mais avalia\u00e7\u00f5es"],"%d review loaded.":["%d avalia\u00e7\u00e3o carregada.","%d avalia\u00e7\u00f5es carregadas."],"Reviews list updated.":["Lista de avalia\u00e7\u00f5es atualizada."],"There was an error loading the reviews.":["Ocorreu um erro ao carregar as avalia\u00e7\u00f5es."],"Most recent":["Mais recente"],"Verified buyer":["Comprador verificado"],"Read full review":["Ler avalia\u00e7\u00e3o completa"],"Hide full review":["Esconder avalia\u00e7\u00e3o completa"],"Read less":["Ler menos"],"Load more":["Carregar mais"],"Highest rating":["Classifica\u00e7\u00e3o mais alta"],"Lowest rating":["Classifica\u00e7\u00e3o mais baixa"],"Order reviews by":["Ordenar avalia\u00e7\u00f5es por"],"Error:":["Erro:"],"Rated %f out of 5":["Avaliado como %f de 5"],"Order by":["Ordenar por"],"Read more":["Leia mais"],"Rated %s out of 5":["Avalia\u00e7\u00e3o %s de 5"]}},"comment":{"reference":"packages\/woocommerce-blocks\/build\/reviews-frontend.js"}} );
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/reviews-frontend.js?ver=fdeb6aef96f6581a20c1e79d82f5cdc6' id='wc-reviews-block-frontend-js'></script>
				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script data-service="google-analytics" data-category="statistics" src="//www.googletagmanager.com/gtag/js?id=UA-124572489-2"  data-cfasync="false" data-wpfc-render="false" type="text/plain" async></script>
			<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		 <!-- Messenger Plugin de bate-papo Code -->     <div id="fb-root"></div>      <!-- Your Plugin de bate-papo code -->     <div id="fb-customer-chat" class="fb-customerchat">     </div>      <script>       var chatbox = document.getElementById('fb-customer-chat');       chatbox.setAttribute("page_id", "1890034847801817");       chatbox.setAttribute("attribution", "biz_inbox");     </script>      <!-- Your SDK code -->     <script type="text/plain" data-service="facebook" data-category="marketing">       window.fbAsyncInit = function() {         FB.init({           xfbml            : true,           version          : 'v13.0'         });       };        (function(d, s, id) {         var js, fjs = d.getElementsByTagName(s)[0];         if (d.getElementById(id)) return;         js = d.createElement(s); js.id = id;         js.src = 'https://connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js';         fjs.parentNode.insertBefore(js, fjs);       }(document, 'script', 'facebook-jssdk'));     </script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64185]");
                });
            
</script>


</body>
</html>