<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.2 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho - Guarulhos</title>
	<meta name="description" content="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho - Pendente Retrô, sucesso de vendas, extremamente resistente, é" />
	<link rel="canonical" href="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="product" />
	<meta property="og:title" content="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" />
	<meta property="og:description" content="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho - Pendente Retrô, sucesso de vendas, extremamente resistente, é" />
	<meta property="og:url" content="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/" />
	<meta property="og:site_name" content="Guarulhos" />
	<meta property="og:image" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg" />
	<meta property="og:image:width" content="285" />
	<meta property="og:image:height" content="285" /><meta property="og:image" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237.jpg" />
	<meta property="og:image:width" content="1300" />
	<meta property="og:image:height" content="1300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Aarte" />
	<meta name="twitter:label1" content="Preço" />
	<meta name="twitter:data1" content="148,00&#82;&#36;" />
	<meta name="twitter:label2" content="Availability" />
	<meta name="twitter:data2" content="In stock" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="product:price:amount" content="148.00" />
	<meta property="product:price:currency" content="BRL" />
	<meta property="og:availability" content="instock" />
	<meta property="product:availability" content="instock" />
	<meta property="product:condition" content="new" />
	<meta name="geo.placename" content="Guarulhos" />
	<meta name="geo.region" content="Brasil" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Guarulhos &raquo;" href="https://www.gazetanewsguarulhos.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos &raquo;" href="https://www.gazetanewsguarulhos.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Guarulhos &raquo; Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" href="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=a58e2a2aecc170402137b69c3398d60e"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/css/dist/block-library/style.min.css?ver=a58e2a2aecc170402137b69c3398d60e' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/photoswipe/photoswipe.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/photoswipe/default-skin/default-skin.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='rating_style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf_style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-woo-front-style-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/css/td-woo-front.css?ver=ba3f9555bcfe508b99c8d5d68ca4ed68' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gazetanewsguarulhos.com.br","hash_tracking":"true","ua":"UA-124572489-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js' id='jquery_rating-js'></script>
<link rel="https://api.w.org/" href="https://www.gazetanewsguarulhos.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazetanewsguarulhos.com.br/wp-json/wp/v2/product/59543" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazetanewsguarulhos.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazetanewsguarulhos.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.gazetanewsguarulhos.com.br/?p=59543' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fproduto%2Fpendente-retro-34cm-luminaria-lustre-aluminio-vermelho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazetanewsguarulhos.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazetanewsguarulhos.com.br%2Fproduto%2Fpendente-retro-34cm-luminaria-lustre-aluminio-vermelho%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://www.gazetanewsguarulhos.com.br/wp-admin/admin-ajax.php";</script>			<meta property="fb:pages" content="1890034847801817" />
			
<link rel="alternate" type="application/rss+xml" title="Feed RSS do Podcast" href="https://www.gazetanewsguarulhos.com.br/feed/podcast" />

	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b194081f73","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"b194081f73","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/","wpRestNonce":"b194081f73","wpRestUrl":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":59543};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=G-T15X122H97"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T15X122H97');
</script>



<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="32x32" />
<link rel="icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />
<meta name="msapplication-TileImage" content="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2018/10/18788698_1373863642694250_1888735935_n-1.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 data-cmplz=1 class="product-template-default single single-product postid-59543 theme-Newspaper td-standard-pack woocommerce woocommerce-page woocommerce-no-js td-woo-variation-switches pendente-retro-34cm-luminaria-lustre-aluminio-vermelho global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-doacao-container"><ul id="menu-doacao" class="td-mobile-main-menu"><li id="menu-item-56306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-56306"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a></li>
<li id="menu-item-56301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56301"><a href="https://www.gazetanewsguarulhos.com.br/hospedagem-de-sites/">Hospedagem de sites</a></li>
<li id="menu-item-50486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50486"><a href="https://www.gazetanewsguarulhos.com.br/boa-noticia/">Brasil e Mundo</a></li>
<li id="menu-item-53415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53415"><a href="https://www.gazetanewsguarulhos.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-53808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53808"><a href="https://www.gazetanewsguarulhos.com.br/topicos/auxilio-emergencial/">Auxílio emergencial</a></li>
<li id="menu-item-56311" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-56311"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li id="menu-item-58384" class="menu-item menu-item-type-post_type menu-item-object-podcast menu-item-58384"><a href="https://www.gazetanewsguarulhos.com.br/podcast/lilian-bitencourt-investimento-do-mercado-financeiro/">Podcast</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Assinar em</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.gazetanewsguarulhos.com.br/politica-de-etica/">Política</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.gazetanewsguarulhos.com.br/">
                <img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="272" height="90"/>
                <span class="td-visual-hidden">Guarulhos</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:250px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">AD</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/09/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="140" height="48"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.gazetanewsguarulhos.com.br/">
			<img src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/03/73069026_2814404025285888_8989473976250007552_o-1.png" alt="" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-doacao-container"><ul id="menu-doacao-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-56306"><a href="https://www.gazetanewsguarulhos.com.br/home/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4383","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "2729";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "546";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/bolsonaro-pede-para-prestar-depoimento-presencial-a-pf-e-stf-suspende-julgamento/" rel="bookmark" class="td-image-wrap " title="Bolsonaro pede para prestar depoimento presencial à PF, e STF suspende julgamento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Bolsonaro pede para prestar depoimento presencial à PF, e STF suspende julgamento" title="Bolsonaro pede para prestar depoimento presencial à PF, e STF suspende julgamento" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/images-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/images.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/bolsonaro-pede-para-prestar-depoimento-presencial-a-pf-e-stf-suspende-julgamento/" rel="bookmark" title="Bolsonaro pede para prestar depoimento presencial à PF, e STF suspende julgamento">Bolsonaro pede para prestar depoimento presencial à PF, e STF suspende&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/pastor-silas-malafaia-pode-ser-vice-de-bolsonaro-em-2022/" rel="bookmark" class="td-image-wrap " title="Pastor Silas Malafaia pode ser vice de Bolsonaro em 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pastor Silas Malafaia pode ser vice de Bolsonaro em 2022" title="Pastor Silas Malafaia pode ser vice de Bolsonaro em 2022" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/Silas-Malafaia-e-Jair-Bolsonaro-13-1024x683-1-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/Silas-Malafaia-e-Jair-Bolsonaro-13-1024x683-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/pastor-silas-malafaia-pode-ser-vice-de-bolsonaro-em-2022/" rel="bookmark" title="Pastor Silas Malafaia pode ser vice de Bolsonaro em 2022">Pastor Silas Malafaia pode ser vice de Bolsonaro em 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/nego-do-borel-e-encontrado-em-motel-no-rio-com-duas-mulheres/" rel="bookmark" class="td-image-wrap " title="Nego do Borel é encontrado em motel no Rio com duas mulheres" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nego do Borel é encontrado em motel no Rio com duas mulheres" title="Nego do Borel é encontrado em motel no Rio com duas mulheres" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/9920243_x240-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/9920243_x240.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/nego-do-borel-e-encontrado-em-motel-no-rio-com-duas-mulheres/" rel="bookmark" title="Nego do Borel é encontrado em motel no Rio com duas mulheres">Nego do Borel é encontrado em motel no Rio com duas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/nego-do-borel-esta-desaparecido/" rel="bookmark" class="td-image-wrap " title="Nego do Borel esta  desaparecido" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Nego do Borel esta desaparecido" title="Nego do Borel esta  desaparecido" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/AAP9hNT-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/AAP9hNT-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/nego-do-borel-esta-desaparecido/" rel="bookmark" title="Nego do Borel esta  desaparecido">Nego do Borel esta  desaparecido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/com-facebook-fora-do-ar-zuckerberg-perde-us-6-bi-e-e-ultrapassado-por-bill-gates/" rel="bookmark" class="td-image-wrap " title="Com Facebook fora do ar, Zuckerberg perde US$ 6 bi e é ultrapassado por Bill Gates" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Com Facebook fora do ar, Zuckerberg perde US$ 6 bi e é ultrapassado por Bill Gates" title="Com Facebook fora do ar, Zuckerberg perde US$ 6 bi e é ultrapassado por Bill Gates" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/162281737560ba3a5f2e47f_1622817375_3x2_sm-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/162281737560ba3a5f2e47f_1622817375_3x2_sm-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/com-facebook-fora-do-ar-zuckerberg-perde-us-6-bi-e-e-ultrapassado-por-bill-gates/" rel="bookmark" title="Com Facebook fora do ar, Zuckerberg perde US$ 6 bi e é ultrapassado por Bill Gates">Com Facebook fora do ar, Zuckerberg perde US$ 6 bi e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-56301"><a href="https://www.gazetanewsguarulhos.com.br/hospedagem-de-sites/">Hospedagem de sites</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12242","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "0";
block_tdi_3.found_posts = "0";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "0";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-50486"><a href="https://www.gazetanewsguarulhos.com.br/boa-noticia/">Brasil e Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10232","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "595";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "119";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/aquecimento-global-a-15c-2c-ou-mais-e-suas-consequencias/" rel="bookmark" class="td-image-wrap " title="Aquecimento global a +1,5°C, +2°C, ou mais, e suas consequências" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Aquecimento global a +1,5°C, +2°C, ou mais, e suas consequências" title="Aquecimento global a +1,5°C, +2°C, ou mais, e suas consequências" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/ipcc-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/ipcc-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/aquecimento-global-a-15c-2c-ou-mais-e-suas-consequencias/" rel="bookmark" title="Aquecimento global a +1,5°C, +2°C, ou mais, e suas consequências">Aquecimento global a +1,5°C, +2°C, ou mais, e suas consequências</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/cristaos-na-coreia-do-norte-estao-sendo-torturados-e-fuzilados-diz-relatorio/" rel="bookmark" class="td-image-wrap " title="Cristãos na Coreia do Norte estão sendo torturados e fuzilados, diz relatório" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cristãos na Coreia do Norte estão sendo torturados e fuzilados, diz relatório" title="Cristãos na Coreia do Norte estão sendo torturados e fuzilados, diz relatório" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/fotos-na-coreia-do-norte-3-1200x720-1-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/fotos-na-coreia-do-norte-3-1200x720-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/cristaos-na-coreia-do-norte-estao-sendo-torturados-e-fuzilados-diz-relatorio/" rel="bookmark" title="Cristãos na Coreia do Norte estão sendo torturados e fuzilados, diz relatório">Cristãos na Coreia do Norte estão sendo torturados e fuzilados, diz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/senado-aprova-projeto-que-torna-cpf-unico-numero-de-identificacao-no-pais/" rel="bookmark" class="td-image-wrap " title="Senado aprova projeto que torna CPF único número de identificação no país" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Senado aprova projeto que torna CPF único número de identificação no país" title="Senado aprova projeto que torna CPF único número de identificação no país" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/imagem_materia-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/imagem_materia-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/senado-aprova-projeto-que-torna-cpf-unico-numero-de-identificacao-no-pais/" rel="bookmark" title="Senado aprova projeto que torna CPF único número de identificação no país">Senado aprova projeto que torna CPF único número de identificação no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/coreia-do-norte-lanca-novo-missil-no-mar-do-norte-e-afirma-direito-de-testar-armas/" rel="bookmark" class="td-image-wrap " title="Coreia do Norte lança novo míssil no mar do norte e afirma direito de testar armas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Coreia do Norte lança novo míssil no mar do norte e afirma direito de testar armas" title="Coreia do Norte lança novo míssil no mar do norte e afirma direito de testar armas" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOTSVH-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOTSVH-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/coreia-do-norte-lanca-novo-missil-no-mar-do-norte-e-afirma-direito-de-testar-armas/" rel="bookmark" title="Coreia do Norte lança novo míssil no mar do norte e afirma direito de testar armas">Coreia do Norte lança novo míssil no mar do norte e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/em-dubai-nicole-bahls-se-assusta-com-preco-de-comida-e-toma-caldo-de-cana-em-lanchonete/" rel="bookmark" class="td-image-wrap " title="Em Dubai, Nicole Bahls se assusta com preço de comida e toma caldo de cana em lanchonete" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Em Dubai, Nicole Bahls se assusta com preço de comida e toma caldo de cana em lanchonete" title="Em Dubai, Nicole Bahls se assusta com preço de comida e toma caldo de cana em lanchonete" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOIoo1-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/AAOIoo1-225x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/em-dubai-nicole-bahls-se-assusta-com-preco-de-comida-e-toma-caldo-de-cana-em-lanchonete/" rel="bookmark" title="Em Dubai, Nicole Bahls se assusta com preço de comida e toma caldo de cana em lanchonete">Em Dubai, Nicole Bahls se assusta com preço de comida e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53415"><a href="https://www.gazetanewsguarulhos.com.br/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53808"><a href="https://www.gazetanewsguarulhos.com.br/topicos/auxilio-emergencial/">Auxílio emergencial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9680","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "467";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "94";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-clinicas-odontologicas-por-desrespeitarem-idosos/" rel="bookmark" class="td-image-wrap " title="Procon Guarulhos multa clínicas odontológicas por desrespeitarem idosos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Procon Guarulhos multa clínicas odontológicas por desrespeitarem idosos" title="Procon Guarulhos multa clínicas odontológicas por desrespeitarem idosos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Procon-Guarulhos-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Procon-Guarulhos-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/procon-guarulhos-multa-clinicas-odontologicas-por-desrespeitarem-idosos/" rel="bookmark" title="Procon Guarulhos multa clínicas odontológicas por desrespeitarem idosos">Procon Guarulhos multa clínicas odontológicas por desrespeitarem idosos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/gcm-interrompe-aglomeracoes-que-envolveram-mais-de-mil-pessoas-no-fim-de-semana/" rel="bookmark" class="td-image-wrap " title="GCM interrompe aglomerações que envolveram mais de mil pessoas no fim de semana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GCM interrompe aglomerações que envolveram mais de mil pessoas no fim de semana" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/GCM01-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/GCM01-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/gcm-interrompe-aglomeracoes-que-envolveram-mais-de-mil-pessoas-no-fim-de-semana/" rel="bookmark" title="GCM interrompe aglomerações que envolveram mais de mil pessoas no fim de semana">GCM interrompe aglomerações que envolveram mais de mil pessoas no fim&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/vereador-edmilson-afirma-que-fipe-tem-r22-milhoes-em-contratos-com-a-prefeitura/" rel="bookmark" class="td-image-wrap " title="Vereador Edmilson afirma que Fipe tem R$22 milhões em contratos com a Prefeitura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vereador Edmilson afirma que Fipe tem R$22 milhões em contratos com a Prefeitura" title="Vereador Edmilson afirma que Fipe tem R$22 milhões em contratos com a Prefeitura" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Edmison-_-Foto-de-Bruno-Netto_079-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Edmison-_-Foto-de-Bruno-Netto_079-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/vereador-edmilson-afirma-que-fipe-tem-r22-milhoes-em-contratos-com-a-prefeitura/" rel="bookmark" title="Vereador Edmilson afirma que Fipe tem R$22 milhões em contratos com a Prefeitura">Vereador Edmilson afirma que Fipe tem R$22 milhões em contratos com&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/cineasta-guarulhense-lanca-curta-metragem-sobre-violencia-contra-a-mulher/" rel="bookmark" class="td-image-wrap " title="Cineasta guarulhense lança curta-metragem sobre violência contra a mulher" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cineasta guarulhense lança curta-metragem sobre violência contra a mulher" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Frame-Obrigada-Imprensa-2-218x150.jpg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/Frame-Obrigada-Imprensa-2-436x300.jpg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/cineasta-guarulhense-lanca-curta-metragem-sobre-violencia-contra-a-mulher/" rel="bookmark" title="Cineasta guarulhense lança curta-metragem sobre violência contra a mulher">Cineasta guarulhense lança curta-metragem sobre violência contra a mulher</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/gazeta-news-guarulhos-recebe-visita-de-um-personagem-historico-desta-cidade-e-da-grande-sao-paulo/" rel="bookmark" class="td-image-wrap " title="Gazeta News Guarulhos recebe visita de um personagem histórico desta cidade e da Grande São Paulo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Gazeta News Guarulhos recebe visita de um personagem histórico desta cidade e da Grande São Paulo" title="Gazeta News Guarulhos recebe visita de um personagem histórico desta cidade e da Grande São Paulo" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-1.10.27-PM-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-23-at-1.10.27-PM-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/gazeta-news-guarulhos-recebe-visita-de-um-personagem-historico-desta-cidade-e-da-grande-sao-paulo/" rel="bookmark" title="Gazeta News Guarulhos recebe visita de um personagem histórico desta cidade e da Grande São Paulo">Gazeta News Guarulhos recebe visita de um personagem histórico desta cidade&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-56311"><a href="https://www.gazetanewsguarulhos.com.br/loja/">Loja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-podcast td-menu-item td-mega-menu menu-item-58384"><a href="https://www.gazetanewsguarulhos.com.br/podcast/lilian-bitencourt-investimento-do-mercado-financeiro/">Podcast</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12310","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "1";
block_tdi_6.found_posts = "1";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" class="td-image-wrap " title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos" data-type="image_tag" data-img-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-218x150.jpeg" data-img-retina-url="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-4.18.38-PM-436x300.jpeg" width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.gazetanewsguarulhos.com.br/e-vamos-de-novo-projeto-programa-empreendedorismo-imobiliario-toda-quinta-feira-as-16-hs-no-podcast-do-gazeta-news-guarulhos/" rel="bookmark" title="E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as 16 hs no PodCast do Gazeta News Guarulhos">E vamos de Novo Projeto, programa Empreendedorismo Imobiliário Toda Quinta-Feira as&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.gazetanewsguarulhos.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
        <div class="td-container ">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content">
                            <div class="td-ss-main-content">
                                <div class="entry-crumbs" itemprop="breadcrumb"><a href="https://www.gazetanewsguarulhos.com.br">Home</a> <i class="td-icon-right td-bread-sep"></i> <a href="https://www.gazetanewsguarulhos.com.br/categoria-produto/pendente-meia-lua-34cm-luminaria-aluminio-preto-textura-c-laranja/">Pendente Meia Lua 34cm Luminária Alumínio Preto Textura C/ Laranja</a> <i class="td-icon-right td-bread-sep"></i> Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho</div><div class="woocommerce-notices-wrapper"></div><div id="product-59543" class="post product type-product post-59543 status-publish first instock product_cat-pendente-meia-lua-34cm-luminaria-aluminio-preto-textura-c-laranja has-post-thumbnail taxable shipping-taxable purchasable product-type-simple">

	<div class="woocommerce-product-gallery woocommerce-product-gallery--with-images woocommerce-product-gallery--columns-4 images" data-columns="4" style="opacity: 0; transition: opacity .25s ease-in-out;">
	<figure class="woocommerce-product-gallery__wrapper">
		<div data-thumb="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234-100x100.jpg" data-thumb-alt="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" class="woocommerce-product-gallery__image"><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg"><img width="285" height="285" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg" class="wp-post-image" alt="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" loading="lazy" title="180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234" data-caption="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg" data-large_image="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg" data-large_image_width="285" data-large_image_height="285" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg 285w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234-150x150.jpg 150w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234-100x100.jpg 100w" sizes="(max-width: 285px) 100vw, 285px" /></a></div><div data-thumb="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-100x100.jpg" data-thumb-alt="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" class="woocommerce-product-gallery__image"><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237.jpg"><img width="600" height="600" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-600x600.jpg" class="" alt="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" loading="lazy" title="pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237" data-caption="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237.jpg" data-large_image="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237.jpg" data-large_image_width="1300" data-large_image_height="1300" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-600x600.jpg 600w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-800x800.jpg 800w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-1024x1024.jpg 1024w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-150x150.jpg 150w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-768x768.jpg 768w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-696x696.jpg 696w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-1068x1068.jpg 1068w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-420x420.jpg 420w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-840x840.jpg 840w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-300x300.jpg 300w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-100x100.jpg 100w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237.jpg 1300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div data-thumb="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234-100x100.jpg" data-thumb-alt="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" class="woocommerce-product-gallery__image"><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg"><img width="285" height="285" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg" class="" alt="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" loading="lazy" title="180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234" data-caption="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" data-src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg" data-large_image="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg" data-large_image_width="285" data-large_image_height="285" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234.jpg 285w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234-150x150.jpg 150w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_1_20190701090234-100x100.jpg 100w" sizes="(max-width: 285px) 100vw, 285px" /></a></div>	</figure>
</div>

	<div class="summary entry-summary">
		<h1 class="product_title entry-title">Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho</h1><p class="price"><span class="woocommerce-Price-amount amount"><bdi>148,00<span class="woocommerce-Price-currencySymbol">&#82;&#36;</span></bdi></span></p>
<div class="woocommerce-product-details__short-description">
	<figure id="attachment_59545" aria-describedby="caption-attachment-59545" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-59545" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_vermelho_rei_da_iluminacao_788_3_20190701090237-800x800.jpg" alt="Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho" width="800" height="800" /><figcaption id="caption-attachment-59545" class="wp-caption-text">Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho</figcaption></figure>
</div>

	
	<form class="cart" action="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/" method="post" enctype='multipart/form-data'>
		
			<div class="quantity">
				<label class="screen-reader-text" for="quantity_615f4da9edf22">Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho quantidade</label>
		<input
			type="number"
			id="quantity_615f4da9edf22"
			class="input-text qty text"
			step="1"
			min="1"
			max=""
			name="quantity"
			value="1"
			title="Qtd"
			size="4"
			placeholder=""
			inputmode="numeric" />
			</div>
	
		<button type="submit" name="add-to-cart" value="59543" class="single_add_to_cart_button button alt">Comprar</button>

			</form>

	
<div class="product_meta">

	
	
	<span class="posted_in">Categoria: <a href="https://www.gazetanewsguarulhos.com.br/categoria-produto/pendente-meia-lua-34cm-luminaria-aluminio-preto-textura-c-laranja/" rel="tag">Pendente Meia Lua 34cm Luminária Alumínio Preto Textura C/ Laranja</a></span>
	
	
</div>
	</div>

	
	<div class="woocommerce-tabs wc-tabs-wrapper">
		<ul class="tabs wc-tabs" role="tablist">
							<li class="description_tab" id="tab-title-description" role="tab" aria-controls="tab-description">
					<a href="#tab-description">
						Descrição					</a>
				</li>
							<li class="reviews_tab" id="tab-title-reviews" role="tab" aria-controls="tab-reviews">
					<a href="#tab-reviews">
						Avaliações (0)					</a>
				</li>
					</ul>
					<div class="woocommerce-Tabs-panel woocommerce-Tabs-panel--description panel entry-content wc-tab" id="tab-description" role="tabpanel" aria-labelledby="tab-title-description">
				
	<h2>Descrição</h2>

<h1 style="text-align: center;"><strong>Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho &#8211; </strong></h1>
<p>Pendente Retrô, sucesso de vendas, extremamente resistente, é fabricado 100% em alumínio, com pintura eletrostática a pó, tudo para maior durabilidade e qualidade do produto, que nunca enferruja, descasca ou desbota. Possui fácil instalação e é ideal para qualquer ambiente. Renove sua casa com esse pendente.</p>
<p><strong>Especificações Técnicas:</strong><br />
&#8211; Cor: Vermelho<br />
&#8211; Material: 100% Alumínio<br />
&#8211; Pintura: Eletrostática a Pó<br />
&#8211; Diâmetro: 34cm<br />
&#8211; Altura: 17cm<br />
&#8211; Cabo regulável: 1,30m<br />
&#8211; Canopla do teto: 14cm de Diâmetro<br />
&#8211; Voltagem: Bivolt 110/220v<br />
&#8211; Soquete: E-27</p>
<p><strong>Itens Inclusos:</strong><br />
&#8211; Pendente Retrô<br />
&#8211; Canopla de teto com travessa<br />
&#8211; Soquete com fiação<br />
&#8211; Parafusos para instalação<br />
&#8211; NÃO acompanha lâmpada.</p>
<p><strong>Garantia:</strong><br />
12 meses contra defeitos de fabricação.</p>
<div id="snippet-box" class="snippet-type-7" style="background:#f4df22; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Guarulhos Gng<span class="ratings"><div class="star-blocks"><form name="rating" method="post" action="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/" id="bsf-rating" onsubmit="return false;"><input type="hidden" id="bsf_rating_nonce" name="bsf_rating_nonce" value="f7edeeb7ad" /><input type="hidden" name="_wp_http_referer" value="/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/" /><input type="radio" name="star-review" class="star star-1" value="1"/><input type="radio" name="star-review" class="star star-2" value="2"/><input type="radio" name="star-review" class="star star-3" value="3"/><input type="radio" name="star-review" class="star star-4" value="4"/><input type="radio" name="star-review" class="star star-5" value="5"/><input type="hidden" name="ip" value="107.23.218.4" /><input type="hidden" name="post_id" value="59543" /></form></div></span><script type="text/javascript">
				jQuery("#bsf-rating").click(function()
				{
					var data = jQuery("#bsf-rating").serialize();
					var form_data = "action=bsf_submit_rating&" + data;
				//	alert(form_data);
					jQuery.post(ajaxurl, form_data,
						function (response) {
							alert(response);
							window.location.href = window.location.href;
						}
					);
				});
			</script>
			</div><div itemscope itemtype="https://schema.org/Recipe"><script type="text/javascript">
				jQuery(document).ready(function() {
                    jQuery(".snippet-label-img").addClass("snippet-clear");
                });
			</script><div class="aio-info"><div class="snippet-label-img">Publicado em 27/06/2021 </div><div class="snippet-data-img"><time datetime="2021-10-07T07:19:24-03:00" itemprop="datePublished">2021-10-07</time></div><div class="snippet-clear"></div></div>
				</div></div><div class="snippet-clear"></div>			</div>
					<div class="woocommerce-Tabs-panel woocommerce-Tabs-panel--reviews panel entry-content wc-tab" id="tab-reviews" role="tabpanel" aria-labelledby="tab-title-reviews">
				<div id="reviews" class="woocommerce-Reviews">
	<div id="comments">
		<h2 class="woocommerce-Reviews-title">
			Avaliações		</h2>

					<p class="woocommerce-noreviews">Não há avaliações ainda.</p>
			</div>

			<div id="review_form_wrapper">
			<div id="review_form">
					<div id="respond" class="comment-respond">
		<span id="reply-title" class="comment-reply-title">Seja o primeiro a avaliar &ldquo;Pendente Retrô 34cm Luminária Lustre Alumínio Vermelho&rdquo; <small><a rel="nofollow" id="cancel-comment-reply-link" href="/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/#respond" style="display:none;">Cancelar resposta</a></small></span><form action="https://www.gazetanewsguarulhos.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><div class="comment-form-rating"><label for="rating">Sua avaliação</label><select name="rating" id="rating" required>
						<option value="">Avaliar&hellip;</option>
						<option value="5">Perfeito</option>
						<option value="4">Bom</option>
						<option value="3">Razoável</option>
						<option value="2">Nada mal</option>
						<option value="1">Muito ruim</option>
					</select></div><p class="comment-form-comment"><label for="comment">Sua avaliação sobre o produto&nbsp;<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><p class="comment-form-author"><label for="author">Nome&nbsp;<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" required /></p>
<p class="comment-form-email"><label for="email">E-mail&nbsp;<span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" required /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Favor digite a resposta em dígitos:</label><div class="aiowps-captcha-equation"><strong>2 &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="way8l1e71v" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1633635753" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='59543' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c0dd02f3a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="26"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Esse site utiliza o Akismet para reduzir spam. <a href="https://akismet.com/privacy/" target="_blank">Aprenda como seus dados de comentários são processados</a>.</p>			</div>
		</div>
	
	<div class="clear"></div>
</div>
			</div>
		
			</div>


	<section class="related products">

					<h2>Produtos relacionados</h2>
				
		<ul class="products columns-4">

			
					<li class="post product type-product post-59564 status-publish first instock product_cat-pendente-meia-lua-34cm-luminaria-aluminio-preto-textura-c-laranja has-post-thumbnail taxable shipping-taxable purchasable product-type-simple">
	<a href="https://www.gazetanewsguarulhos.com.br/produto/pendente-copinho-soquete-luminaria-lustre-aluminio-amarelo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Pendente Copinho Soquete Luminária Lustre Alumínio Amarelo" loading="lazy" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-300x300.jpg 300w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-800x800.jpg 800w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-1024x1024.jpg 1024w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-150x150.jpg 150w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-768x768.jpg 768w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-1536x1536.jpg 1536w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-696x696.jpg 696w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-1392x1392.jpg 1392w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-1068x1068.jpg 1068w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-1920x1920.jpg 1920w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-420x420.jpg 420w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-840x840.jpg 840w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-600x600.jpg 600w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235-100x100.jpg 100w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_amarelo_rei_da_iluminacao_632_1_20190701090235.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Pendente Copinho Soquete Luminária Lustre Alumínio Amarelo</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>68,00<span class="woocommerce-Price-currencySymbol">&#82;&#36;</span></bdi></span></span>
</a><a href="?add-to-cart=59564" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="59564" data-product_sku="" aria-label="Adicionar &ldquo;Pendente Copinho Soquete Luminária Lustre Alumínio Amarelo&rdquo; no seu carrinho" rel="nofollow">Comprar</a></li>

			
					<li class="post product type-product post-59574 status-publish instock product_cat-pendente-meia-lua-34cm-luminaria-aluminio-preto-textura-c-laranja has-post-thumbnail taxable shipping-taxable purchasable product-type-simple">
	<a href="https://www.gazetanewsguarulhos.com.br/produto/pendente-copinho-soquete-luminaria-lustre-aluminio-escovado/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Pendente Copinho Soquete Luminária Lustre Alumínio Escovado" loading="lazy" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-300x300.jpg 300w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-800x800.jpg 800w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-1024x1024.jpg 1024w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-150x150.jpg 150w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-768x768.jpg 768w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-1536x1536.jpg 1536w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-696x696.jpg 696w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-1392x1392.jpg 1392w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-1068x1068.jpg 1068w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-1920x1920.jpg 1920w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-420x420.jpg 420w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-840x840.jpg 840w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-600x600.jpg 600w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241-100x100.jpg 100w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_copinho_soquete_luminaria_lustre_aluminio_escovado_rei_da_iluminacao_642_1_20190701090241.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Pendente Copinho Soquete Luminária Lustre Alumínio Escovado</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>68,90<span class="woocommerce-Price-currencySymbol">&#82;&#36;</span></bdi></span></span>
</a><a href="?add-to-cart=59574" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="59574" data-product_sku="" aria-label="Adicionar &ldquo;Pendente Copinho Soquete Luminária Lustre Alumínio Escovado&rdquo; no seu carrinho" rel="nofollow">Comprar</a></li>

			
					<li class="post product type-product post-59583 status-publish instock product_cat-pendente-meia-lua-34cm-luminaria-aluminio-preto-textura-c-laranja has-post-thumbnail taxable shipping-taxable purchasable product-type-simple">
	<a href="https://www.gazetanewsguarulhos.com.br/produto/pendente-meia-lua-34cm-luminaria-aluminio-escovado/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="285" height="285" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_meia_lua_40cm_luminaria_aluminio_escovado_rei_da_iluminacao_155_1_20190701085813.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Pendente Meia Lua 34cm Luminária Alumínio Escovado - Rei da Iluminação" loading="lazy" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_meia_lua_40cm_luminaria_aluminio_escovado_rei_da_iluminacao_155_1_20190701085813.jpg 285w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_meia_lua_40cm_luminaria_aluminio_escovado_rei_da_iluminacao_155_1_20190701085813-150x150.jpg 150w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/180_pendente_meia_lua_40cm_luminaria_aluminio_escovado_rei_da_iluminacao_155_1_20190701085813-100x100.jpg 100w" sizes="(max-width: 285px) 100vw, 285px" /><h2 class="woocommerce-loop-product__title">Pendente Meia Lua 34cm Luminária Alumínio Escovado</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>128,00<span class="woocommerce-Price-currencySymbol">&#82;&#36;</span></bdi></span></span>
</a><a href="?add-to-cart=59583" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="59583" data-product_sku="" aria-label="Adicionar &ldquo;Pendente Meia Lua 34cm Luminária Alumínio Escovado&rdquo; no seu carrinho" rel="nofollow">Comprar</a></li>

			
					<li class="post product type-product post-59555 status-publish last instock product_cat-pendente-meia-lua-34cm-luminaria-aluminio-preto-textura-c-laranja has-post-thumbnail taxable shipping-taxable purchasable product-type-simple">
	<a href="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-branco-textura-c-cobre/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-300x300.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Pendente Retrô 34cm Luminária Lustre Alumínio Branco Textura C/ Cobre" loading="lazy" srcset="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-300x300.jpg 300w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-800x800.jpg 800w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-1024x1024.jpg 1024w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-150x150.jpg 150w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-768x768.jpg 768w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-696x696.jpg 696w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-1068x1068.jpg 1068w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-420x420.jpg 420w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-840x840.jpg 840w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-600x600.jpg 600w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217-100x100.jpg 100w, https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2021/10/pendente_retro_34cm_luminaria_lustre_aluminio_branco_textura_c_cobre_rei_da_iluminacao_748_1_20190701090217.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Pendente Retrô 34cm Luminária Lustre Alumínio Branco Textura C/ Cobre</h2><div class="star-rating" role="img" aria-label="Avaliação 5.00 de 5"><span style="width:100%">Avaliação <strong class="rating">5.00</strong> de 5</span></div>
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi>198,00<span class="woocommerce-Price-currencySymbol">&#82;&#36;</span></bdi></span></span>
</a><a href="?add-to-cart=59555" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="59555" data-product_sku="" aria-label="Adicionar &ldquo;Pendente Retrô 34cm Luminária Lustre Alumínio Branco Textura C/ Cobre&rdquo; no seu carrinho" rel="nofollow">Comprar</a></li>

			
		</ul>

	</section>
	</div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_1 widget search-2 widget_search"><form method="get" class="td-search-form-widget" action="https://www.gazetanewsguarulhos.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><h4 class="block-title"><span>Doação</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="business" value="52VPF9SFBEV3N" />
<input type="hidden" name="item_name" value="Obrigado por sua contribuição" />
<input type="hidden" name="currency_code" value="BRL" />
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Faça doações com o botão do PayPal" />
<img alt="" border="0" src="https://www.paypal.com/pt_BR/i/scr/pixel.gif" width="1" height="1" />
</form>
</div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><h4 class="block-title"><span>Pagamentos</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----">
<input type="image" src="https://www.paypalobjects.com/pt_BR/BR/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - A maneira fácil e segura de enviar pagamentos online!">
<img alt="" border="0" src="https://www.paypalobjects.com/pt_BR/i/scr/pixel.gif" width="1" height="1">
</form>
</div></aside><p><b>Biblia y Concordancia con Audio</b></p><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Redação</span> em <a href="https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-branco-textura-c-cobre/#comment-21493">Pendente Retrô 34cm Luminária Lustre Alumínio Branco Textura C/ Cobre</a></li></ul></aside><aside id="meta-2" class="td_block_template_1 widget meta-2 widget_meta"><h4 class="block-title"><span>2020</span></h4>
		<ul>
						<li><a rel="nofollow" href="https://www.gazetanewsguarulhos.com.br/wp-login.php">Acessar</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/feed/">Feed de posts</a></li>
			<li><a href="https://www.gazetanewsguarulhos.com.br/comments/feed/">Feed de comentários</a></li>

			<li><a href="https://br.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>                            </div>
                        </div>
                                    </div>
        </div>
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_7 td_block_template_1 ">

<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8895185808012247");
		            adEl.setAttribute("data-ad-slot", "8972950504");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Anúncio </span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>Como se elegem vereador usando as mídias sociais</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-59543-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><source type="video/mp4" src="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4?_=1" /><a href="https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4">https://www.gazetanewsguarulhos.com.br/wp-content/uploads/2020/01/Projeto-sem-título-Vídeo-Full-HD-MMK-FILME.mp4</a></video></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Curso Completo Mídias Sociais</span></h4>			<div class="textwidget">Curso Completo Mídias Sociais Elaborado Pela Rede Gazeta de Notícias Guarulhos
</div>
		</aside>
                <div class="footer-social-wrap td-social-style-2">
                                    </div>
            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/9ae96431b7e375748ca1bc73b/a9d48a30cab9f5293b0b6c58d.js");</script>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 615f4daa053ee
    -->

    <div class="td-container"><!-- Clarity tracking code for https://www.gazetanewsguarulhos.com.br/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "58uwa9bjvr");</script>

<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "708li181m2");
</script>

</div><script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--woo yoast-schema-graph--footer">{"@context":"https://schema.org","@graph":[{"@type":"Product","@id":"https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/#product","name":"Pendente Retr\u00f4 34cm Lumin\u00e1ria Lustre Alum\u00ednio Vermelho","url":"https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/","description":"Pendente Retr\u00f4 34cm Lumin\u00e1ria Lustre Alum\u00ednio Vermelho","image":{"@id":"https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/#primaryimage"},"offers":[{"@type":"Offer","price":"148.00","priceSpecification":{"valueAddedTaxIncluded":true,"@type":"PriceSpecification"},"priceCurrency":"BRL","availability":"http://schema.org/InStock","url":"https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/","seller":{"@id":"https://www.gazetanewsguarulhos.com.br/#organization"},"@id":"https://www.gazetanewsguarulhos.com.br/#/schema/offer/59543-0"}],"mainEntityOfPage":{"@id":"https://www.gazetanewsguarulhos.com.br/produto/pendente-retro-34cm-luminaria-lustre-aluminio-vermelho/#webpage"},"gtin8":"","gtin12":"","gtin13":"","gtin14":"","isbn":"","mpn":""}]}</script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Fechar (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Compartilhar"></button>
				<button class="pswp__button pswp__button--fs" aria-label="Expandir tela"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Ampliar/reduzir (zoom)"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Anterior (seta da esquerda)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Próximo (seta da direita)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=a58e2a2aecc170402137b69c3398d60e' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/www.gazetanewsguarulhos.com.br","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","nonce":"9b6644b10b","listNonce":"65e9616f17","activatedNonce":"833b8d0037"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1632441002' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-subscription/assets/js/frontend/tdsLeads.js?ver=18da952bde8fab1875ba66b9c5072e53' id='tdsLeads-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.7.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.gazetanewsguarulhos.com.br\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.7.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/zoom/jquery.zoom.min.js?ver=1.7.21-wc.5.7.1' id='zoom-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.5.7.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe.min.js?ver=4.1.1-wc.5.7.1' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/photoswipe/photoswipe-ui-default.min.js?ver=4.1.1-wc.5.7.1' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"Selecione uma classifica\u00e7\u00e3o","review_rating_required":"no","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js?ver=5.7.1' id='wc-single-product-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.7.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.7.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c9a5c4b861c9596fdc36b0c009c7ff8f","fragment_name":"wc_fragments_c9a5c4b861c9596fdc36b0c009c7ff8f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.7.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.gazetanewsguarulhos.com.br","ajax_url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-admin\/admin-ajax.php","language":"pt","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.3' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/comment-reply.min.js?ver=a58e2a2aecc170402137b69c3398d60e' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=ba3f9555bcfe508b99c8d5d68ca4ed68' id='tdw_external_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=ba3f9555bcfe508b99c8d5d68ca4ed68' id='tdw_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=5.5.1' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=5.5.1' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"10","version":"5.5.1","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funcional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><input type=\"checkbox\" id=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_statistics\"   data-category=\"cmplz_statistics\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Estat\u00edsticas<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"bottom-right classic","theme":"classic","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Aceitar cookies","revoke":"Gerenciar o consentimento","dismiss":"Somente funcional","dismiss_timeout":"10","use_custom_cookie_css":"1","custom_css":".cc-window  \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n \r\n\r\n\r\n\r\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \r\n\r\n#cmplz-consent-ui .cmplz-consent-message {} \r\n\r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Pol\u00edtica de Cookies","readmore_impressum":"Aviso legal","accept_informational":"Aceitar","message_optout":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","message_optin":"Usamos cookies para otimizar nosso site e nosso servi\u00e7o.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","disable_cookiebanner":"1","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"8764a90a70","url":"https:\/\/www.gazetanewsguarulhos.com.br\/wp-json\/complianz\/v1\/?lang=pt&locale=pt_BR","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Ver prefer\u00eancias","save_preferences":"Salvar prefer\u00eancias","accept_all":"Aceitar tudo","readmore_url":{"eu":"https:\/\/www.gazetanewsguarulhos.com.br\/politica-de-cookies-ue\/"},"privacy_link":{"eu":""},"placeholdertext":"Clique para aceitar cookies de marketing e ativar este conte\u00fado"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=5.5.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/wp-embed.min.js?ver=a58e2a2aecc170402137b69c3398d60e' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=a58e2a2aecc170402137b69c3398d60e' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=a58e2a2aecc170402137b69c3398d60e' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.gazetanewsguarulhos.com.br/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-124572489-2"  type="text/plain" data-cfasync="false" class="cmplz-script cmplz-stats" async></script>
			<script type="text/plain" data-cfasync="false" class="cmplz-script cmplz-stats">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script type="text/plain" class="cmplz-script">
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v10.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Messenger Plugin de bate-papo Code -->
    <div id="fb-root"></div>

    <!-- Your Plugin de bate-papo code -->
    <div id="fb-customer-chat" class="fb-customerchat">
    </div>

    <script type="text/plain" class="cmplz-script">
      var chatbox = document.getElementById('fb-customer-chat');
      chatbox.setAttribute("page_id", "1890034847801817");
      chatbox.setAttribute("attribution", "biz_inbox");
      window.fbAsyncInit = function() {
        FB.init({
          xfbml            : true,
          version          : 'v10.0'
        });
      };

    

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pt_BR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[59543]");
                });
            
</script>


</body>
</html>